ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320D Leistungsverlust, starker qualm beim beschleunigen, hoher Verbrauch, geringer Reichweite

320D Leistungsverlust, starker qualm beim beschleunigen, hoher Verbrauch, geringer Reichweite

BMW 3er E46
Themenstarteram 16. August 2018 um 19:36

Hallo..... E46 320D M47 380t KM Automatik

Ich habe seit geraumer zeit mit diesem Problem zu kämpfen...

Zu aller erst mal das Problem geschildert.

Sobald ich los fahre, besonders morgens rollt der Wagen erst nach 4-5 Sekunden los nach dem ich den Wählhebel auf drive geschaltet habe. Nach dem los fahren geht die Restreichweite dann meistens schon sporadisch 10-20km runter, also einen nach dem anderen, aber so schnell das es keineswegs normal sein kann. Sobald ich ein paar Kilometer (15-20) gefahren bin legt sich das dann wieder, sobald ich nur zum überholen ansetzte (keinen richtigen Kickdown sondern höchsten einen Gang runter schalte) geht es dann wieder los selbst wenn ich wieder bei der vorherigen Geschwindigkeit /Drehzahl bin...

Das überholen an sich ist schon recht lebensgefährlich weil er einfach nicht mehr wie vor einem Jahr durchzieht, es kommt einfach GARNICHTS ausser schwarzer Qualm und ein Vibrierender Innenrum /Lenkrad !

Ich habe ihn schon öfters sobald er auf Betriebstemperatur war "frei geblasen" das hielt sich dann kurze Zeit, und das Vibrieren im Innenraum war auch nur noch minimal.. Aber mittlerweile ist einfach garrichts mehr an spürbarer Leistung vorhanden !!!

Seit Januar habe ich folgende Dinge selber erneuert und hatte Hoffnung das er nun wieder richtig läuft:

-AGR /Ansaugbrücke runter genommen gereinigt /Dichtungen erneuert, AGR derzeit stillgelegt da ich Hoffnung hatte das es etwas besser wird..

-Beide Thermostate erneuert da er vorher nicht mehr auf Temperatur gekommen ist...

-Glühkerzen/Vorglüh Steuer gerät /100A Sicherung hinter Handschuhfach erneuert da es in Impa als Fehler hinterlegt war, Fehler tritt immer noch auf...

-Injektoren (Einspritzeinheiten) herausgeholt und Kupferdichtungen ersetzt (schein als würde zu viel Diesel eingespritzt werden, oder ob an den Injektoren Leckage herscht, schein sehr feucht zu sein)

-Motorlager erneuert aufgrund Quietschgeräusche beim starten/abstellen ohne erfolg...

-LMM erneuert von Bosch original da er Fehler "Luftmasse zu hoch Anzeigte" keine Besserung... Die Skala in Impa geht immer noch bis Anschlag und am Ende ist ein !

-Ladeluftkühler + Ladeluftschläuche (aus Schlachter 150t km)

-Neuer Endschaldämpfer (Juli 2018) da der alte durchgerostet war und im Leerlauf starke scheppernde Geräusche versucht hat.

-Unterdruckschläuche von AGR zu Untertdruckdose und alle anderen Unterdruckschläuche auch...

 

Ich weiß es ist enorm schwer Ferndiagnosen zu geben.. Aber ich habe keine Lust immer mehr auszuprobieren und langsam nervt es einfach nur noch.

Ich habe noch nie mehr als 800km mit einer Tankfüllung geschafft egal ob ich dauerhaft BAB, Überland oder im Ort kreise gefahren bin, bei dem einen habe ich +-30 mehr oder weniger geschafft... danach war der Tank aber leer, und ich rede von LEER :) weiterfahrt nicht mehr möglich ohne durch Kanister nach zu kippen.. das man das keinesfalls machen sollte ist mir bewusst, aber ich wollte einfach sicher gehe das der Tankinhalt auch tatsächlich zu der Menge Vorhanden/nicht mehr vorhanden ist, wie es im Cockpit angezeigt wird....

Ausserdem ist mir seit etwa zwei Wochen ein seltsame "Whittle Blown" aufgefallen, es klingt absolut nicht nach Turbo, so ab 80 KM/h hört man es konstant und gleichbleibend, wenn ich schneller Werder wird es lauter, oder besser gesagt es dreht schneller/wird lauter, ich kann es nicht so wirklich beschreiben, aber vorher war es so das wenn ich bei 100km/h zwischendurch Gasstöße gegeben habe die super deutlich gehört habe von außen her, und nun ist dieses Geräusch da, welches es mich quasi nicht mehr richtig hören lässt, nur um kurz zu beschreiben in welchem umfang es vorhanden ist....

Es klingt einfach als würde irgendwas schnell laut drehen und das Geräusch ist gleichmässig zu verhören, desto schneller ich werde desto penetranter lauter wird es...

 

Ist es der Turbo, die Hardyscheibe, Unterdruckdose, Kat, DPF ? Ja ich habe einen nachgerüsteten, daher EURO4.. ?!

 

Wäre super wenn irgendwer Hilfestellung geben könnte.. in die Werkstatt zu fahren hat absolut keinen zweck mehr... War bei BMW, bei B&k in freien, es wird nur der PC angehängt und mir werden 50 Euro abgerechnet... das kann ich selber zuhause kostenlos... :(

Was mir noch auffällt. das alles um das AGR/den Ladeluftschlauch der zum LLK geht verrußt ist und bei geöffneter Motorhaube kann man deutlich sehen wie Ruß/Qualm aus der Nähe des AGR/AGR-Krümmer heraus schießet bei Höherer Drehzahl

Finde es seltsam das ich einfach einen so hohen Verbrauch habe/geringe Reichweite.. Okey alte Wandlerautomatik aber das wurde bereits revidiert und naja.. ich fahre wie keine wahnsinniger sondern eher super gelassen, wenn ich merke das er schlechter geht versuche ich ihn frei zu blasen und sonst fahre ich sehr ruhig und voraus schauend

Viele Sagen das es an den Felgen liegt, ich habe es mit normalen 16 Zoll und 185 reifen probiert, mit meinen 17 zoll Winter Alus und eben mit meinen 18" Sommer Querschnittalus..

Radio und Klima läuft Dauerhaft und IMMER

Und selbst wenn ich dauerhaft ohne alle elektronischen dinge im Cockpit fahre habe ich keine höhere Reichweite erreicht :(

alle 2 Wochen kommt gerne Mals die Meldung mit dem Ausrufezeichen was vom Zahnrad umrandet ist ist aber auch schon länger nicht mehr aufgetreten.

ich bin wirklich verzweifelt und weiß nicht was ich machen soll....

 

Vielen Dank

20180816-184149
20180816-184204
Ähnliche Themen
24 Antworten

Das quietschen beim starten und die Vibrationen könnten von einem defekten Schwingungsdämpfer = Riemenscheibe auf der KW kommen, wenn du die Klima aus machst müssten die Vibrationen weg sein, richtig?

Gucke mal mit einer Taschenlampe bei laufenden Motor im Standgas nach dem Schwingungsdämpfer, hat der einen sichtbaren Planschlag ist er bereits defekt, dann dauert es nicht mehr lange, und zuerst fliegt der Keilriemen von der Klima ab, und danach zerfleischt es dem Hauptriemen.

Ist der Motor ein Common Rail oder ein VP44 Tpy? Danach kann ich erst auf die anderen Fehler ev. antworten.

Bernd, natürlich ist es ein Common Rail, wenn er einen DPF nachgerüstet hat und Injektoren hat. Sonst hätte er ja nur Einspritzdüsen ;).

 

Das späte Anfahren wenn man auf D stellt, hat mit der Leistung nichts zu tun, sondern mit dem Getriebe. Vermutlich wurde noch nie das Öl gewechselt. Da hilft nur schnellstens einen Ölwechsel machen, falls es nicht zu spät ist.

 

Das Problem Luftmasse stört nicht. Das kommt durchs AGR abstecken. Führt aber nicht zu den genannten Problemen.

 

Ich vermute die Injektoren sind langsam am Ende und brauchen etwas Liebe, der Turbolader eventuell auch. Dann sollte er wieder rennen wie vorher. Allerdings wenn man Pech hat, können die 3 Reparaturen gut und gerne 4000€ kosten. Getriebeinstandsetzung, Injektoren + Turbo.

Der M47 ohne weiteren Zusatz hat eine VP44, der M47TÜ ist ein Common Rail. In meinem Verständnis unterscheiden sich Injektoren und Einspritzdüsen in Form ihrer Ansteuerung zum öffnen der Düsennadel, also Einspritzdüsen rein mechanisch aber von der HD-Pumpe aus gesteuert und Injektoren per integrierten Mangnetventil gesteuert.

Zu Info. des TE, den Tank kann man nicht wirklich leer fahren, vorher schaltet sich der Motor aus Sicherheitsgründen ab. Ein echtes leer fahren des Tanks würde die HD-Pumpe zerstören, da der Diesel als Schmierung und zur Kühlung selbiger dient.

Wann wurde bei dir das Luftfilterelement das letzte mal ausgetauscht, länger wie 3 Jahre her, dann dürfte der ziemlich zugesetzt sein. Das treibt den Spritverbrauch übrigens auch extrem hoch, genau so wie ein deaktiviertes AGR-Ventil., weil dann die Einspritzmengen falsch berechnet werden.

Hast du deine Drallklappen schon entfernt, denn bei der KM Zahl könnte schon eine lose, abgerissene Klappe vor dem Einlassventil hängen. Du hattest ja schon mal die ASB runter gebaut, wie sahen die Drallklappen und das Steuergestänge aus, war alles noch leichtgänig?

Die Vibrationen können auch von einem defekten Lager in der Mitte der Kardanwelle rühren, oder von einer ausgeleierten Hardyscheibe hinter dem Getriebe stammen.

Eine Getriebespühlung inc. Wandler dürfte auch mal angebracht sein, um die dortigen Probleme zu beseitigen. Vermutlich sind dort die Mangnetventile völlig zugesetzt und können nicht mehr richtig schalten, darum auch die Anfahrprobleme.

Themenstarteram 17. August 2018 um 13:04

Danke Für die Antworten..

Also, es ist definitiv kein CR, Drallklappen hatte dieser noch nicht, daher können die auch nicht abbrechen :)

jedenfalls waren keine Drallklappen vorhandne als ich die ASB runter genommen hatte, sondern einfach alles verschlossen, wollte auch erst Blind Stopfen bestellen, weil ich mir nicht sicher war, aber wie gesagt, bei diesem sind keine nötig.

Getriebe Spülung inklusive neuem Sie wurde im März 2015 gemacht, also vor 80-90t Km :)

allerdings kann man nur mutmassen ob es gemacht wurde, wie penibel es gemacht wurde, und ob überhaupt ein spürbarer Unterschied zu vorher und jetzt bemerkbar wäre/war, da kann ich leider nichts zu sagen.. Also wenn ich mich in neuere VAG's mit DSG oder einen neueren 535d setzte und anfahren will marschieren die sofort los sobald ich nur etwas von der Bremse gehe, ist denke ich aber auch normal weil die einfach neuere sind ?

aber müsste meiner nicht auch etwas besser nach vorne gehen wenn ich von der Bremse gehe ?!

Habe eben nochmal vollgetankt und Wieder nur 738km Restreichweite..... sobald ich auf der Autobahn bei Betriebstemperatur drauf drücke (ich muss schon bis Anschlag runter drücken, vor einiger zeit müsst ich nur "nen normalen Kickdown" machen in dem ich das Gaspedal ein Stück oder halb durch drücke und er ist ohne weiteres einen wenn nicht sogar 2 Gänge runter gegangen und nach vorne)... ein ganz wenig ruß war immer zu sehen aber nur in form einer Wolke zwischen den Schaltvorgängen also für 1-2 Sekunden..... aber auch NICHT in dem ausmaß was jetzt raus kommt..... als ich wie gesagt vorhin mit betriebstemperaur und halb durch gedrückten gas beschleunigen wollte kämm nichts, kein kein gang runter schalten, kein schneller werden... erst als ich ganz durch gedrückt habe wurde er schneller... ich kam mir vor wie ein LKW beim überholen (Elefanten rennen)

aber wie gesagt es kommt solange eine Qualm wölke raus geschossen solange ich auch gas gege.... und hinter mir sehe ich nichts mehr, ich meine es wirklich so wie ich es sage......

nach dem ich öfters einen dickdown gemacht habe, schaltet er wieder einen ganz runter und zieht besser durch, aber nach wie vor schwarzer smoke in gleicher Menge.

Themenstarteram 17. August 2018 um 13:32

Zitat:

@BMWBernd320d schrieb am 17. August 2018 um 03:59:42 Uhr:

Der M47 ohne weiteren Zusatz hat eine VP44, der M47TÜ ist ein Common Rail. In meinem Verständnis unterscheiden sich Injektoren und Einspritzdüsen in Form ihrer Ansteuerung zum öffnen der Düsennadel, also Einspritzdüsen rein mechanisch aber von der HD-Pumpe aus gesteuert und Injektoren per integrierten Mangnetventil gesteuert.

Zu Info. des TE, den Tank kann man nicht wirklich leer fahren, vorher schaltet sich der Motor aus Sicherheitsgründen ab. Ein echtes leer fahren des Tanks würde die HD-Pumpe zerstören, da der Diesel als Schmierung und zur Kühlung selbiger dient.

Wann wurde bei dir das Luftfilterelement das letzte mal ausgetauscht, länger wie 3 Jahre her, dann dürfte der ziemlich zugesetzt sein. Das treibt den Spritverbrauch übrigens auch extrem hoch, genau so wie ein deaktiviertes AGR-Ventil., weil dann die Einspritzmengen falsch berechnet werden.

Hast du deine Drallklappen schon entfernt, denn bei der KM Zahl könnte schon eine lose, abgerissene Klappe vor dem Einlassventil hängen. Du hattest ja schon mal die ASB runter gebaut, wie sahen die Drallklappen und das Steuergestänge aus, war alles noch leichtgänig?

Die Vibrationen können auch von einem defekten Lager in der Mitte der Kardanwelle rühren, oder von einer ausgeleierten Hardyscheibe hinter dem Getriebe stammen.

Eine Getriebespühlung inc. Wandler dürfte auch mal angebracht sein, um die dortigen Probleme zu beseitigen. Vermutlich sind dort die Mangnetventile völlig zugesetzt und können nicht mehr richtig schalten, darum auch die Anfahrprobleme.

Also den Luftfilter hatte ich zuletzt vor 3 Wochen gewechselt zusammen mit der KGE, sahen beide ziemlich schwarz aus.

Dann klemm ich das AGR jetzt wieder ran nach dem ich es nochmal schnell reinige...

Könnte es tendenziell der Turbo sein.. ? ist ja immer mit Leistungsverlust und schwarzem rauch zu erkennen oder meist meine ich :(

Vernutlich ist der VTG-Verstellring im Turbo durch Ruß festgebacken und kann die Leitschaufeln nicht mehr verstellen, darum Luftmangel und die Qualmwolke bei Lastanforderung.

Da hilft nur ausbauen, reinigen und VTG gangbar machen.

Themenstarteram 17. August 2018 um 15:07

Zitat:

@BMWBernd320d schrieb am 17. August 2018 um 14:26:01 Uhr:

Vernutlich ist der VTG-Verstellring im Turbo durch Ruß festgebacken und kann die Leitschaufeln nicht mehr verstellen, darum Luftmangel und die Qualmwolke bei Lastanforderung.

Da hilft nur ausbauen, reinigen und VTG gangbar machen.

Danke, ich hab schon einige Videos gesehen in dem es etwas aufwendig ausschaut, ein Ölwechsel hinterher ist umumgänglich oder ?

Würde nicht schlimm sein weil ich den jetzt eh in 1000 Kilometern machen würde.

Wie baue ich den am besten aus ?

Also normal marschiert ein Automatik Fahrzeug direkt los. Wenn deiner das nicht macht, dann baut sich da erst Öldruck auf. Mein Tipp ist, das Getriebe ist bald durch. Sorry!

 

Restreichweite wird anhand des Verbrauchs der letzten gefahrenen km berechnet. Da du ihn ja ständig trittst, ist das ganz normal. Nachdem ich am Sonntag in 1:40h von Zagreb nach Krk gedonnert bin, hat meiner auch nur 690km Reichweite angezeigt. Nach einigen km auf der Küstenstraße Richtung Senj, hatte ich dann nach gefahrenen 150km wieder eine Reichweite von 1000km drauf. Also das heißt überhaupt nichts, was dir der BC anzeigt. Hängt einfach mit deinem Gasfuß zusammen.

Am besten auf einer Hebebühne und dann von unten raus bauen. Da kannste auch gleich die Ölzu und Ablaufleitungen begutachten, ob die schon mit Ölkohle zugesetzt sind. Vermutlich ist der Turboausbau einfacher als wie die Hardyscheibe zu tauschen.

Eher nicht einfacher. Da sind bestimmt auch Stehbolzen die nicht wollen etc. Ölleitungen setzen sich meistens zu, wenn man nicht regelmäßig Ölwechsel macht.

Themenstarteram 17. August 2018 um 18:38

Hmm okey, ich habe vorhin nochmal alles abgebaut und versucht von oben zu schauen, wenn ich den schlauch abnehmen der vom Luftfilter /LMM Auf den Turbo geht, sieht man ja eine kleine Welle mit einem winzigen Turbinenrad, das habe ich nicht gedreht da ich nicht wusste ob es schädlich ist, weil es ja grade nicht geschmiert wird, es lässt sich aber "drehen" habe ungeführ 1/4 umdrehung nach links und wieder zurück gemacht um eben zu schauen ob das spiel drin ist, mein empfinden nach ist das aber bomben fest und dreht sich wenn es drehen muss ohne Probleme würde sage es ist nicht sehr locker aber auch nicht extrem fest, aber kein spiel..

allerdings war da alle sehr ölig in und um den schlauch rum..

Zu dem ist mir aufgefallen das dieses Krümmer Rohr oder wie es heißt kaputt ist, also das was links vom AGR weg führt Richtung AGR Thermostat... an der Seite richtig Thermostat ist das flantschstück gebrochen und lässt sich auf dem Rohr schieben, daher wahrscheinlich auch der ganze ruß austritt um das Rohr herum... ?

Jetzt aber das Kuriose... hatte vor einiger Zeit schon mal ein neu gebrauchtes gekauft mit neuem Dichtung und habe es eben nochmal probiert, aber wie auch vor einiger zeit entsteht beim gas geben ein heftiges pfeifen was von diesem Rohrkrümmer kommt... ?!? wenn man das alte wieder Einbaut ist das pfeifen sofort weg... ?!

das Wusste ich ja auch vorher schon, nur vorhin ist mir wirklich aufgefallen das dieses Flantschstück gebrochen war und es sinn machte das dort alles verrußt ist...

Mir ist ausserdem aufgefallen das der Kraftstofffilter Karen ziemlich verpackt ist, wenn man dran riecht riecht es schon etwas nach Diesel, aber nur ganz ganz leicht, evtl Servoöl, dieser Behälter ist ebenfalls komplettt schmierig ?

hatte den Dieselfilter ebenfalls im Januar gewechselt..

Das AGR habe ich jetzt erstmal wieder abgeklemmt, war ein wenig dreckig, aber es arbeitet vernünftig öffnet und schließt..

PS das weiße beim Luftfilterkasten ist Silikon.. die Dichtung war so kaputt das die Abdeckung nur noch geackert hat und zusätzliche Klapper Geräusche verursacht hat, nun schließt es wieder so ab das es nicht mehr klappert

 

Es sind definitiv viele Kleinigkeiten, aber das was wirklich problematisch ist, ist das mit der Leitung und dem extremen Qualmen, also zu viel Diesel oder zu wenig Luft... ?

20180817-154249
20180817-154028
20180817-153653
+4

Noch ein Tip zum Getriebe:

Beanstandung:

Beim erstmaligen Einlegen der Fahrstufe ”D” nach längerer Standzeit, z. B. über Nacht, wird das Getriebe verzögert kraftschlüssig, Zeitdauer größer als 2 Sekunden.

Ursache:

Getriebeinterne Leckage, C1-Kupplung entleert sich über die Standzeit. Folglich stellt sich der Kraftschluss beim erstmaligen Einlegen nach längerer Standzeit verzögert ein.

Silikon an dem Luftfilterkasten? OMG...

Themenstarteram 18. August 2018 um 10:06

Zitat:

@dseverse schrieb am 17. August 2018 um 21:32:29 Uhr:

Silikon an dem Luftfilterkasten? OMG...

Ich glaub das ist wirklich das kleinste Übel... Denn immerhin fahre ich einen Original M-Paket und nicht einen "M Packet" ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320D Leistungsverlust, starker qualm beim beschleunigen, hoher Verbrauch, geringer Reichweite