ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 3.0 TDI quattro mit MTM Chip springt nicht mehr an

3.0 TDI quattro mit MTM Chip springt nicht mehr an

Audi A5 8T Coupe
Themenstarteram 20. Febuar 2017 um 3:05

Hallo Audianer,

ich bin mit meinem A5 auf die Autobahn gefahren und wollte beschleunigen aufeinmal ging er aus, konnte ihn noch ausrollen lassen. Seitdem dreht er nur springt aber nicht an. Jemand eine Ahnung was das sein kann? Danke schonmal.

Ähnliche Themen
14 Antworten

Das klingt nicht gut. Hoffentlich kein größeres Problem...

Kaffeesatzlesen....

Fehlerspeicher auslesen hätte einen gewissen Charme...

Mit viel Pech hats die Hochdruckpumpe zerlegt... Gibt aber auch genug andere Möglichkeiten, wie bereits gesagt Fehler auslesen lassen. Dann weiß man mehr.

es kann vieles sein Sensor auf der CR-Leiste machts auch :)

Vielleicht ist der Tank leer...

Zitat:

@RebelQG schrieb am 21. Februar 2017 um 17:42:23 Uhr:

Vielleicht ist der Tank leer...

.... you've made my day :D :D :D

Wenn beim Startvorgang kein Hochdruck mehr aufgebaut wird (Messwert auslesen), dann sieht es nicht gut aus. Dann könnte es sein, dass die Nocken auf der Drehachse in der Hochdruckpumpe abgerieben sind und somit die Kolben nicht mehr genug Weg zum Aufbau des nötigen Druckes haben. Falls der Abrieb in den Injektoren hängen bleibt und diese verstopfen oder nicht mehr schliessen lassen, ist der entsprechende Injektor auch hinüber und muss ebenfalls gewechselt werden.

Der Freundliche ruft bei diesem Fehlerbild schlanke 10-11 K€ für die Komplettsanierung auf. Das bedeutet:

Spritpumpe im Tank, alle Spritleitungen, Hochdruckpumpe, Hochdruckverteiler, Sensoren und alle Injektoren.

Meine Empfehlung: Neue Pumpe bei Bosch kaufen (ca. 600€ - 700 €) die Leitungen zu den Injektoren spülen (wegen evtl Spähnen). Dann die Förderpumpe laufen lassen und den Sprit aus dem Tank in einen durchsichtigen Behälter laufen lassen (1L müsste genügen). Wenn da keine Spähne drin sind, dann würde ich die Pumpe im Tank nicht auswechseln. Danach alles zusammenbauen und Motor starten. Wenn der dann rund läuft (Einspritzmengenabweichung der Injektoren prüfen) hoffen, dass keine Spähne die Zylinderwandungen beschädigt haben.

Ich habe die Reparatur in Eigenregie vor ca. 80 tkm gemacht und habe bis heute weder Leistungsverlust noch Nachfolgeschäden am Motor feststellen können.

PS: Es kann sein, dass bei der neuen Pumpe die Anschlüsse (Niederdrucktseite) vertauscht sind. Das müsste Dir dann der Boschmitarbeiter sagen können. Die Anschlußleitungen brauchte ich nicht zu wechseln, da genug Spiel drin war.

Ich drück Dir die Daumen, dass es nicht die Hochdruckpumpe ist!!

Die Pumpe defekt – ja

Die Leitungen mit Spänen „verschmutzt“ – ja

Die Injektoren verstopft – ja

Nur kannst mir bitte erklären wie durch 0,02mm kleine Löcher im Injektor die Späne in den Brennbereich der Zylinder gelangen können??? Und wenn das passiert was sollten so kleine Mikrospäne verursachen? Diese spuckt der Motor beim ersten Zünden wie Popel aus der Nase raus :)? - thats all

Wenn dass die Pumpe sein sollte habe einen Kumpel bei Bosch schreibe mir eine PN dann kann er vielleicht deine für wenig Geld generalüberholen

Schade das der TE sich nicht mehr äussert...

der weint erstmal wenn er die Kosten der Reparatur von Audi gesagt bekommen

ich bin auf jeden Fall von Audi-Service geheilt die wollten für Lenkgetriebe samt Austausch 2000€ die haben alle Latten am Zaun locker (A5 Sportback)

1100€ fürs Lenkgetriebe kann ich nicht mal verstehen aber Einbau 900€ für 2St Arbeit? Dann frage ich noch nach was für Stammkundenrabat ich bekommen kann und die Antwort war wir sind hier nicht auf einem Bazar --- WTF meine Antwort war das war der letzte Audi und mein letzter Service bei euch fertig!

Hätte ich bei den eh für den Preis nicht gemacht aber nur um sie zu ärgern....

 

Tja, das mit den Spähnen und der Zylinderwand hab ich von meinem Freundlichen im Rahmen des Kostenvoranschlages gesagt bekommen. Zweifelt womöglich irgendjemand die Kompetenz eines Freundlichen an?

Mal unter uns: Wenn es etwas das durch die Düsenöffnung passt und mit ca. 1.800 bar da hindurch gepresst wird dann noch in der Lage ist, die Zylinderwandungen in einem Arbeitshub so zu beschädigen, dass die Kolbenringe nicht mehr abdichten können, ja dann....

Ach Ja, meine Pumpe konnte der Bosch Service nicht instand setzen. CCWA Motor. Bei älteren Pumpen soll sowas noch möglich sein. Was der TE jedoch für einen Motor hat...

schon so eine Düse live gesehen? du kannst da mit 10000 Bar pressen da kommt nichts durch also nichts größer als 0,01mm damit kannst du nichts beschädigen

da hatte der Freundliche überhaupt keine Ahnung fertig! ja ich zweifele sogar stark dass er kompetent war !

Vw-golf-3-tdi-tuning-einspritzdse-0230-mm-57
Cr-injektor
Vw-golf-3-tdi-tuning-einspritzd-c3se-0230-mm
+1

Es wird nie ein spahn durch den injektor kommen solange die spitze mit den löchern nicht abgefallen ist. Das ist Fakt. Und wenn die Spitze mal abbricht und abfällt dann muss man sich über spähne sowieso keine Gedanken mehr machen.

Welche Farbe hat dein Auto?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 3.0 TDI quattro mit MTM Chip springt nicht mehr an