ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. 2013 Mustang GT Probleme?

2013 Mustang GT Probleme?

Ford Mustang 5
Themenstarteram 1. Juli 2019 um 14:27

Servus

Ich habe seit kurzem ein paar Sachen die mir an meinem Wagen aufgefallen sind:

- Bremse Knarzt vorne im Stand wie beim Fahren beim betätigen. Hatte vor nem Monat Klötze und Flüssigkeit neu gemacht, da war dann bis heute ruhe, jetzt fämgt es leise wieder an...

-Drehzahl schwankt im Stand leicht zwischen 500-600 Rpm. Ich hatte schonmal die Batterie abgeklemmt, um die Drosselklappe nach anleitung neu "anzulernen", bis auf das dass Gaspedal direkter wirkt, keine Änderung.

-Wenn der Wagen kalt ist sind die ersten beiden Gänge (ausgekuppelt) sehr mit vorsicht zu genießen (der Wagen bockt etwas) das legt sich aber nach 10 min komplett Ist das Normal?

Es fehlt mir leider an Referenz zu dem 5.0 Coyote. Deswegen hoffe ich, das mir hier jemand helfen kann.

MfG

Ähnliche Themen
13 Antworten

Bremse: bei meinem 2012er GT gerade erfolgreich repariert: um die Bremskolben ATE Bremskolbenpaste. Seit dem ist Ruhe.

Gasanlage an Board, Tune oder CAI ?

Drosselklappe mal reinigen dann neu anlernen.

Auf Nebenluft prüfen.

TPS prüfen.

Wenn das nicht hilft Luftmassenmesser prüfen.

Themenstarteram 1. Juli 2019 um 19:43

Danke @frebirder.

Hab mir die Passte von ATE gekauft. Und ich muss sagen, das Knarzen ist weck. Ich frage mich nur wie lange das hält. Seit wann fährst du damit rum?

 

@57erHTC

Keine Gasanlage.

-Hat von Airaid den Ansaugschlauch auf der Serien Airbox. Filter ist K&N. Das Soundrohr ist auch nicht mehr da. Ob der einen Tune drauf hat, kann ich nicht sagen.

-Drosselklappe hab ich zusammen mit dem Lma gereinigt, ist weitaus besser geworden, nur noch keine 100%.

Wie lernst du die an? Vielleicht, hab ich ja da noch den Fehler drinn.

Hatte es so gemacht:

https://support.bamaperformance.com/.../207690476-Idle-Relearn

An Nebenluft hab ich auch schon gedacht, mir fehlt aber eine Nebelmaschiene zum testen.

 

Was ist TPS?

 

Ich hab Freitag einen Termin zum Auslesen, mal schauen, ob da was auffällig ist. Ich lass den dann auch gleich auf nebenluft testen.

Jetzt weiß ich wenigstens, das da was nicht richtig ist, Danke.

 

TPS Throttle Position Sensor also der Sensor der die Drosselklappenstellung dem Motorsteuergerät mitteilt.

Drosselklappe richtig reinigen mit starkem Cleaner.

Ganz wichtig !

Danach solltest du die Lager der Drosselklappe Ölen.

Am besten mit Nähmaschinenöl oder sowas.

Anlernen, min 10 Minuten Batterie ab, sonst ist dein Link ok.

Den Luftmassenmesser mal mit Elektro Cleaner beaufschlagen.

Wattestäbchen zum Reinigen nimm nicht.

Da sollte Mann wissen was man tut.

Ich sag nur Teuer.

Airaid sagt mir nix.

Schau dir erst einmal die Fehlercodes an, dann melde dich wieder.

Themenstarteram 1. Juli 2019 um 20:40

Ah Danke, der TPS wurde bisher nicht wirklich in den US Foren erwähnt bei den Symptomen, der könnt es also auch sein.

Hab extra die bestimten Reiniger für die jeweiligen Teile genommen. LMA Sensor wurde nur mehrmals "abgesprüht".

Batterie war gute 2 stunden ab, habs vor dem Ausbau und reinigen abgeklemmt.

Bin eigentlich sehr penibel und vorsichtig, bzw informiere ich mich erstmal über mehrer Quellen, bevor ich was mache.

Ich werd jetzt erstmal bis Freitag abwarten.

Ansonsten schonmal Danke für die Infos

Was ist den ein LMA Sensor ?

Lecx micx am Axxxx Sensor.

Ein Sensor der kein Bock hat sein Job zu machen ?

:-)

Oder meinst du MAF, Mass Air Flow ?

Noch mal bitte,

Ganz wichtig !

Danach solltest du die Lager der Drosselklappe Ölen.

Am besten mit Nähmaschinenöl oder sowas.

Hängt die Drosselklappe nur kurz beim anlernen wars das.

Themenstarteram 1. Juli 2019 um 21:19

Man, in Wortspielen biste echt gut, hast bestimmt auch für jede Automarke einen auf Lager ;)

Ne Spaß bei Seite, alles gut, ja meine den MAF. Sry, hab mir im Kopf da wohl Stuss zusammen gereimt.

Werd das morgen mal in die Tat umsetzen. Danke

Denk an Nähmaschinenöl :-)

Zitat:

@Backer44 schrieb am 01. Juli 2019 um 19:43:47 Uhr:

Hab mir die Passte von ATE gekauft. Und ich muss sagen, das Knarzen ist weck. Ich frage mich nur wie lange das hält. Seit wann fährst du damit rum?

Ich habe fast ein Jahr nach der Ursache gesucht. Immer wieder alles zerlegt, die Laufflächen penibel gereinigt und mit der entsprechenden Paste von ATE zusammengesetzt. Hatte keine Besserung. Der Tipp mit den Kolben kam vor ein paar Monaten hier aus dem Forum. Es scheint daran zu liegen, dass nach dem Bremsbelagwechsel die Kolben nun natürlich an anderen Stellen (nicht so weit ausgefahren) arbeiten. Man war/bin ich happy, dass das Thema erledigt war. Wo kommst du her? Nebelmaschine für Falschlufttest ist vorhanden. Komme aus dem Hamburger Osten.

Daniel

Der Bremskolben verkantet ja innen, auch wenn das nur hunderstell Millimeter sind.

Deswegen ist ja das Blech so wichtig.

Dieses begrenzt nicht nur Schallemissionen sondern nimmt auch Querkräfte vom Kolben weg.

Themenstarteram 13. Juli 2019 um 20:41

Servus

Sorry für den Roman, aber nach der Letzten Woche (todesfall in der Familie) hat sich einiges aufgestaut.

- Fehlercodes hat er beim Auslesen nicht geschmissen.

- Bremskolbenreparatur hat geholfen. Danke nochmal für den Tip.

Letzte Woche folgende Ereignisse:

-Letzte Woche Donnerstag:

Auf der Autobahn (Rückweg von der Beerdigung) liegen geblieben, weil sich die Schraube vom Schaltgestänge gelöst hat, 5. Gang blieb drinn. Wurde Abgeschleppt (Trailer). Schraube wurde in der Werkstatt wieder befestigt, keine Problem aufgefallen.

-Letzte Woche Freitag hatte ich dann noch einen Platten. (echt "tolle" Woche -.-)

Diesen Mittwoch neue Reifen bekommen und wechseln lassen (Wagen Stand bis dahin und der Platten hat die 4km zur Reifenbude nach dem aufpumpen durchgehalten.

Nach dem Reifenwechsel fing der Wagen an komische Geräusche ungefähr Mitteltunnel zu machen :

https://vocaroo.com/i/s1GMX2haX7Zu

Bisher war es nur wenn der Wagen lange stand.(über Nacht) Immer um die 5min nach dem losfahren, wenn ich z.B. langsam an einer roten Ampel anrollte.

-Ob Ein oder Ausgekuppelt spielt keine Rolle.

-Nicht Drehzahlabhängig.

-Aber Geschwindigkeitsabhänging. (niemals über 30kmh aufgetreten)

-Takt wurde mit dem Auto langsamer.

-Im Stand unregelmäßig (Aufnahme).

-hielt für 2min an und war dann übern Tag verteilt nicht mehr zu hören bzw. vorgekommen.

Jetzt hatte ich den Wagen seitlich aufgebockt, weil ich den Kat Beifahrerseite im Verdacht habe. War aber beim abklopfen nichts vom Klödern im Kat zu hören. Auch keine losen Bleche Gefunden.

Wagen war eben noch warm und er hats Geräusch eben schon wieder gemacht nur diesmal viel leiser.

Hat jemand schonmal ähnliche Erfahrung gemacht?

Themenstarteram 14. Juli 2019 um 13:52

Hier eine Aufnahme von Eben:

https://vocaroo.com/i/s0Ugv7S2xJIr

Geräusch tauschte ungefähr 12 min nach Fahrtantritt an und war nach dem Auftauchen wieder verschwunden. Gesammtfahrzeit waren 24min.

Im Bekanntenkreis wird stark auf dem Kat getippt, da es die leichten drehzahlschwankungen erklären würde und den wie ich finde etwas stärkeren Benzingeruch. Leistungseinbußen kann ich leider nicht bewerten, da mir der Vergleich fehlt.

Die Kats kannst du doch schnell kontrollieren. Die Mustang Auspuffanlagen, wenn Original, sind doch nur noch gesteckt. Nimm sie hinter den Hosenrohr ab und schaue mit einer Schwanenhalskamera in den linken und rechten Kat.

Daniel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. 2013 Mustang GT Probleme?