ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. 2 Fehlercodes aufgetaucht:Stelltmotor für Staudruckklappe defekt / Tieftonlautsprecher unterbrechun

2 Fehlercodes aufgetaucht:Stelltmotor für Staudruckklappe defekt / Tieftonlautsprecher unterbrechun

VW Phaeton 3D
Themenstarteram 21. September 2014 um 14:57

Moin Moin Pheatongemeinde,

nachdem meine Klima nicht mehr wollte war ich beim Klimaservice um festellen zulassen was los ist. Fazit: Kältemittelverlust. Warum wieso weshlab weiß ich nicht. Habe das Zeug wieder auffüllen lassen und mit Kotrastmittel versehen um zu sehen wo mein Kältemittel bleibt. Soviel dazu.

Da nach dem auffüllen des Kältemittels die Klima immer noch nicht lief habe ich einen Scann gemacht und diese Fehler gesehen. Nach löschen des Kältemittelverlust- Fehlers sprang dann auch der Klimkompomressor wieder an.

Dennoch blieb der Fehler stehen:

01274 - Stellmotor für Staudruckklappe (V71)

014 - defekt

Hat jemand n Tipp für mich was hier gewechelt werden muss? VW meinte ich hätte 2 Staudruckklappen?!?

Weiterhin scheint jetzt ein rechter Tieftöner defekt zu sein. Ist das der kleine runde Lautsprecher oberhalb in der Türverkleidung, der große unterhalb der Tür oder sitzt as Ding am Spiegeldreieck? Sorry aber ich habe von Hifi und Co wenig Ahnung.

#########################################

Dies sind die Fehler:

Adresse 08: Klima-/Heizungsel. Labeldatei: 3D0-907-040.lbl

Teilenummer: 3D0 907 040 J

Bauteil: Climatronic D1 2031

Codierung: 0000001

Betriebsnr.: WSC 01065 000 00000

VCID: 2547B176EFEA0830721

2 Fehlercodes gefunden:

01274 - Stellmotor für Staudruckklappe (V71)

014 - defekt

00445 - Kältemittelverlust

000 - -

Adresse 47: Soundsystem Labeldatei: PCI\7Lx-035-4xx-47.lbl

Teilenummer: 3D0 035 465 A

Bauteil: 08K-AUDIOVERST 0112

Betriebsnr.: WSC 00000 000 00000

VCID: 1F4BA39ECDB6D2E038D

1 Fehler gefunden:

00871 - Tieftonlautsprecher vorn rechts (R23)

011 - Unterbrechung

Ähnliche Themen
17 Antworten

Wenn du die Motorhaube öffnest, siehst du mittig die Klappen auf 12 Uhr.

Unter den Klappen befinden sich die Stellmotoren.

Die gehen aber relativ selten kaputt.

Es kann sein, dass der Kältemittel Sensor rechts im Wasserkasten,

Oder der direkt am Klimakompressor sitzt, defekt sind.

Diese beiden Sensoren, verursachen das von dir beschriebene Problem.

Themenstarteram 22. September 2014 um 9:39

Moin Zottel,

wieder mal ein dickes Danke an dich.

Wie ich beschrieben hatte läuft die Klima jetzt wieder. Dennoch tauchte der Fehler mit dem Stellmotor wieder auf. Bezieht sich dein Tipp mit den Sensoren jetzt auf den Fehler der Staudruckklappen oder allgemein auf die Funktion der Klima (Kältemittelverlust)? Es war in der Tat so das laut Auffüllgerät kein Kältemittel mehr vorhanden war.

Kann man die Funktion der Klappen überprüfen? Ich stelle mir das so vor das ich auf Umluft im Auto schalte und die Klappen dann das Lüftungssystem schließen (natürlich wird vorher alles an Verkleidung demontiert). Schliest die eine Klappe nicht, ist der Motor defintiv defekt.

Danke und Gruß,

Der Kältemittelverlust kann aber auch durch einen undichten Kondensator kommen...das Problem hatte ich gleich nach dem Kauf des Phaetons vor einem Jahr!

Auch hier wurde vorher immer wieder die Klima neu befüllt...was aber nichts brachte, da das System ja ein Leck hatte, welches vom Kondensator verursacht wurde.

Das sollte ja dann durch das Kontrastmittel zu sehen sein!

Wenn alles funktioniert, dann ignoriere den Eintrag.

Diesen haben 70 % aller Phaetons die ich ausgelesen habe.

Wenn die Klappe mal kurz klemmt kommt der Fehlereintrag sofort.

Ist diese defekt, kommt derselbe Fehlereintrag nur dass dir Klima nicht geht.

Gruß

Themenstarteram 22. September 2014 um 17:07

@ rockvors: Vielen Dank für den Tipp. Ich werde die Woche mittels UV Lampe schauen lassen wo das Kältemittel austritt. Ich hoffe nicht das es der Kondensator ist, der ist nicht billig :-)

@ zottel: Das würde bedeuten, klemmt die Klappe dauerhaft / ist die Klappe defekt (nicht nur sporadisch) schaltet sich die Klima auch aus?

Wieder was gelernt....THX

Ich hatte diesen Fehler auch, der Defekt hat sich dann gezeigt als ich den Wagen abgestellt habe und 5-30min. später wieder gestartet und losgefahren bin, dadurch, dass die Klappe sich nicht bewegt hat, konnte wohl das Kondenswasser (Wasser/Eis vom Wärmetauscher) nicht entweichen und danach hatte ich im Auto Luftfeuchtigkeit von 95% laut einem günstigen Gerät aber was man immer gemerkt hat, ist dass die Luft auch nach Feuchtigkeit roch und die Scheiben waren von innen beschlagen (War im Frühling, ca.10°C draußen).

Nach austausch des Stellmotors war alles wieder in Ordnung (Seit über einem Jahr jetzt)

Der Stellmotor ist meiner Meinung nach recht gut erreichbar, natürlich mussten einige Sachen abgebaut werden, dafür konnte ich in Ruhe auch den Wasserkasten reinigen.

PS: Solltest du so einen Stellmotor kaufen, die Teilenummer für alle Jahrgänge ist 4D0.820.511 bei eBay findest du viele mit Index *.A diese passen nicht, da der Anschluß an der falschen Seite sitzt. Kannst auch vom Audi nehmen. Neupreus laut meinem Händler war 130€.

MfG. Dark

Themenstarteram 23. September 2014 um 11:15

@ Darkangelstrike: Vielen Dank für den Bericht. Hast du den Stellmotor selber getauscht und kam man an den Stellmotor von Außen über den Motorbereich auf 12 Uhr ran oder musstest du über das Handschufach von innen den Stellmotor wechseln?

War es bei dir auch so das durch den defekten Stellmotor die Klima ausgesetzt hat?

Gruß,

Zitat:

Original geschrieben von Darkangelstrike

Ich hatte diesen Fehler auch, der Defekt hat sich dann gezeigt als ich den Wagen abgestellt habe und 5-30min. später wieder gestartet und losgefahren bin, dadurch, dass die Klappe sich nicht bewegt hat, konnte wohl das Kondenswasser (Wasser/Eis vom Wärmetauscher) nicht entweichen und danach hatte ich im Auto Luftfeuchtigkeit von 95% laut einem günstigen Gerät aber was man immer gemerkt hat, ist dass die Luft auch nach Feuchtigkeit roch und die Scheiben waren von innen beschlagen (War im Frühling, ca.10°C draußen).

Nach austausch des Stellmotors war alles wieder in Ordnung (Seit über einem Jahr jetzt)

Der Stellmotor ist meiner Meinung nach recht gut erreichbar, natürlich mussten einige Sachen abgebaut werden, dafür konnte ich in Ruhe auch den Wasserkasten reinigen.

PS: Solltest du so einen Stellmotor kaufen, die Teilenummer für alle Jahrgänge ist 4D0.820.511 bei eBay findest du viele mit Index *.A diese passen nicht, da der Anschluß an der falschen Seite sitzt. Kannst auch vom Audi nehmen. Neupreus laut meinem Händler war 130€.

MfG. Dark

Also, Klima hat weiterhin funktioniert. Nur eben mit den Einschränkungen die ich beschrieben habe.

Zum Austausch: wenn es der V71 ist, musst du die Plastikabdekung (Abdeckung Wasserkasten) abnehmen und den Fahrer Scheibenwischer samt Motor. Danach die mit mehreren Schrauben gesicherte Abdeckung (hier aufpassen da 2 oder 3 Schrauben im inneren sind und verloren gehen können) dann den Motor abschrauben und alles wieder in der umgekehrten Reihenfolge zusammenbauen.

Du kannst vorher prüfen ob dieser funktioniert indem du den Umluftbetrieb einschaltest, dann sollte die Staudruckklappe zugehen (steht zumindest so in einem Selbstlernprogramm von VW) wenn sie das nicht macht oder bereits davor geschlossen ist (Auto ist an), dann liegt ein Defekt vor, muss aber nicht umbediengt an einem defekten Stellmotor liegen, bei manchen ist da ein Stück Plastik gebrochen.

Klima

Der Stellmotor sitzt unter der Lüftungsklappe rechts und Links mit jeweils 2 Schrauben befestigt.

Gruß

Themenstarteram 24. September 2014 um 10:03

Ok, das sollte mit viel Fummellei machbar sein. Was zottel vorher erwähnte war, das diese Fehler oftmals sporadisch hervorgerufen werden. Dieses Feuchtigkeitsproblem habe ich noch nicht im Auto, also hoffe ich das dieser Fehler nur sporadisch ist. Was mich bisschen wundert ist die Tatsache das ich erstmal durch Sichtprüfung schauen muss welcher der Klappen noch auf und zu geht. Mittels VCDS wird weder links noch recht des defekten Motors angezeigt.

Ich habe jemanden im Umfeld der diese Motoren von Audi und VW reparieren kann. Wenn ich jetzt aber lese das es auch die Klappen selber sein kann muss es ja einen Weg geben das zu sehen oder? Wie stellt sich eine defekte Klappe bei der ein Stück Plastik fehlt da? Sieht man das fehlende Stück Plastik oder lässt sich die Klappe dann wie ne Wippe auf und zu bewegen? Ich danke euch.

Grüße,

je nachdem was da gebrochen ist, kannst du die Klappe mit der Hand bewegen. Ich hab für die fummelei ca. 20 Min. gebraucht, war aber auch mit allerlei Werkzeug ausgestattet.

PS: Sollte der Stellmotor getauscht werden, muss er danach eventuell neu angelernt werden (Endpunkte).

ist die klappe nicht aus einem stück?

hat jemend ahnung was so ne klappe kostet?

Danke!

Die Klappe gibt es nicht einzeln nur den Ansaugschacht 1A auf dieser Seite Kosten liegen bei ca. 60€

Zitat:

Original geschrieben von Darkangelstrike

Die Klappe gibt es nicht einzeln nur den Ansaugschacht 1A auf dieser Seite Kosten liegen bei ca. 60€

Danke dir!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. 2 Fehlercodes aufgetaucht:Stelltmotor für Staudruckklappe defekt / Tieftonlautsprecher unterbrechun