ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. 2.7 TDI - Kühlsystem richtig entlüften?

2.7 TDI - Kühlsystem richtig entlüften?

Audi A6 C6/4F
Themenstarteram 10. Febuar 2015 um 20:41

Hallo,

ich habe heute den Temperaturgeber G62 getauscht und nun wollte ich zu Sicherheit noch das Kühlsystem entlüften.

Ich habe dazu das obere Ventil hinter dem Windlaufgrill geöffnet (Motor aus) -> nichts passiert.

Wenn ich den Wagen starte und ca. 5 Minuten laufen lasse, baut sich Druck im Kühlsystem auf. Wenn ich nun das Ventil öffne, kommt impulsartig Wasser, Luft, Wasser (und so weiter) immer schön nacheinander.

Sollte nicht nur Kühlwasser kommen ,wenn das System entlüftet ist?

Kann mir hier jmd. eine kurze Anleitung fürs Entlüften des Kühlsystems beim 4f geben?

Danke.

Ähnliche Themen
36 Antworten

– Motorabdeckung abziehen

-- Verschlussdeckel für Kühlmittelausgleichsbehälter abdrehen

– Entlüftungsschraube am Kühlmittelrohr vorn öffnen, bis Kühlmittel austritt.

– Entlüftungsschraube schließen.

– Entlüftungsschraube am Kühlmittelrohr hinten öffnen, bis Kühlmittel austritt.

– Entlüftungsschraube schließen.

– Wasserkastenabdeckung abnehmen.

– Entlüftungsschraube öffnen, bis Kühlmittel an der Entlüftungsbohrung im Kühlmittelschlauch austritt.

– Entlüftungsschraube schließen.

– Bei einem Fahrzeug mit Standheizung diese etwa 30 Sekunden einschalten.

– Verschlussdeckel für Kühlmittelausgleichsbehälter festdrehen, bis er einrastet.

– Motor starten.

– Temperatur für alle Zonen auf „HI“ und Gebläsestufe möglichst niedrig (= 0) stellen.

– Klimakompressor abschalten, dazu AC -Taste drücken. Die Leuchtdiode im Taster darf nicht leuchten.

– Motor 3 Minuten mit 2000/min drehen lassen.

– Motor so lange im Leerlauf drehen lassen, bis beide große Kühlmittelschläuche am Kühler warm sind.

– Motor 1 Minute mit 2000/min drehen lassen.

– Motor abstellen und abkühlen lassen.

– Kühlmittelstand prüfen. Bei kaltem Motor muss der Kühlmittelstand an der „MAX“- Markierung liegen.

Bei betriebswarmem Motor kann der Kühlmittelstand über der „MAX“-Markierung liegen.

(orginal Thread dazu:http://www.motor-talk.de/.../...ystem-richtig-entlueften-t5204653.html)

– Motorabdeckung abziehen

– Entlüftungsschraube am Kühlmittelrohr vorn öffnen, bis Kühlmittel austritt.

– Entlüftungsschraube schließen.

– Entlüftungsschraube am Kühlmittelrohr hinten öffnen, bis Kühlmittel austritt.

– Entlüftungsschraube schließen.

– Wasserkastenabdeckung abnehmen.

– Entlüftungsschraube öffnen, bis Kühlmittel an der Entlüftungsbohrung im Kühlmittelschlauch austritt.

– Entlüftungsschraube schließen.

– Bei einem Fahrzeug mit Standheizung diese etwa 30 Sekunden einschalten.

– Verschlussdeckel für Kühlmittelausgleichsbehälter festdrehen, bis er einrastet.

– Motor starten.

– Temperatur für alle Zonen auf „HI“ und Gebläsestufe möglichst niedrig (= 0) stellen.

– Klimakompressor abschalten, dazu AC -Taste drücken. Die Leuchtdiode im Taster darf nicht leuchten.

– Motor 3 Minuten mit 2000/min drehen lassen.

– Motor so lange im Leerlauf drehen lassen, bis beide große Kühlmittelschläuche am Kühler warm sind.

– Motor 1 Minute mit 2000/min drehen lassen.

– Motor abstellen und abkühlen lassen.

– Kühlmittelstand prüfen. Bei kaltem Motor muss der Kühlmittelstand an der „MAX“- Markierung liegen.

Bei betriebswarmem Motor kann der Kühlmittelstand über der „MAX“-Markierung liegen.

Themenstarteram 11. Febuar 2015 um 8:30

Zitat:

@Atomickeins schrieb am 10. Februar 2015 um 23:01:38 Uhr:

– Motorabdeckung abziehen

– Entlüftungsschraube am Kühlmittelrohr vorn öffnen, bis Kühlmittel austritt.

– Entlüftungsschraube schließen.

– Entlüftungsschraube am Kühlmittelrohr hinten öffnen, bis Kühlmittel austritt.

– Entlüftungsschraube schließen.

– Wasserkastenabdeckung abnehmen.

– Entlüftungsschraube öffnen, bis Kühlmittel an der Entlüftungsbohrung im Kühlmittelschlauch austritt.

– Entlüftungsschraube schließen.

– Bei einem Fahrzeug mit Standheizung diese etwa 30 Sekunden einschalten.

– Verschlussdeckel für Kühlmittelausgleichsbehälter festdrehen, bis er einrastet.

– Motor starten.

– Temperatur für alle Zonen auf „HI“ und Gebläsestufe möglichst niedrig (= 0) stellen.

– Klimakompressor abschalten, dazu AC -Taste drücken. Die Leuchtdiode im Taster darf nicht leuchten.

– Motor 3 Minuten mit 2000/min drehen lassen.

– Motor so lange im Leerlauf drehen lassen, bis beide große Kühlmittelschläuche am Kühler warm sind.

– Motor 1 Minute mit 2000/min drehen lassen.

– Motor abstellen und abkühlen lassen.

– Kühlmittelstand prüfen. Bei kaltem Motor muss der Kühlmittelstand an der „MAX“- Markierung liegen.

Bei betriebswarmem Motor kann der Kühlmittelstand über der „MAX“-Markierung liegen.

Danke für die Anleitung. Aus den ersten zwei Entlüftungschrauben tritt Kühlwasser aus, bei der dritten hinter der Wasserkastenabdeckung passiert gar nichts, auch wenn ich den Schlauch zusammendrücke. :confused:

Hat einer von Euch eine Erklärung?

Hallo,

wo genau soll ich mir die Entlüftungsschrauben vorstellen??

Ich werde bald beide Riemen wechseln und die Wasserpumpe.

@:

wenn nichts kommt wenn Du den Schlauch zusammen drückst dann wird da wohl kein Kühlmittel im Schlauch sein (Luft drin). Ich würde die Schritte der Anleitung noch paarmal wiederholen...

@Pitrie:

wo die Entlüftungsschrauben genau sitzen weiß ich nicht aber die müssten im Bereich der roten rechtecke zu finden sein (siehe Bild). Eine ist vorne beim Motor, eine ist hinten beim Motor und eine oben im Wasserkasten (neben dem Behälter für Bremsflüssigkeit). Vielleicht kann sacredlord was genaues dazu sagen denn er hat sie ja wohl gefunden....

Ashampoo-snap-2015-02-11-20h54m48s-001
Themenstarteram 11. Febuar 2015 um 21:18

Die Positionen auf dem Bild von Atomickeins stimmen.

 

Habs gerade nochmal getestet. Da will einfach kein Kühlwasser aus der dritten Öffnung kommen. Ausgleichsbehälter ist bis Max. gefüllt.

Habe aktuell auch ein großes Thema mit dem Kühlwasser bzw. Luft im System. Zwar in einem anderen wagen, aber Prinzip ist gleich.

Wenn man zu viel Luft drin hat, funktioniert die automatische Entlüftung nicht ausreichend.

Lösung soll sein (ich warte nur auf mein equipment) das man das Kühlwasser ablässt. Dann ein Vakuum Gerät anschließen. Dieses zieht mittels venturi Düse ein Vakuum in das komplette Kühlsystem. Sobald keine Luft mehr drin ist, kann man das Vakuum direkt mit Kühlwasser auffüllen. Dann ist man sicher, dass wirklich keine Luft im System ist! Bei VW (wahrscheinlich bei vag komplett) ist das mittlerweile so Vorgabe.

Ich kann auf Wunsch berichten, wie gut das mit dem universal Vakuum Gerät Funktioniert. LgD

die driite Öffnung hat was mit der Klimaanlage zu tun - wird es denn im Innenraum warm ? Bist Du schon mal mit dem Wagen gefahren und was sagt dabei die Tempanzeige ?

Themenstarteram 12. Febuar 2015 um 6:20

Zitat:

@Atomickeins schrieb am 11. Februar 2015 um 21:55:13 Uhr:

die driite Öffnung hat was mit der Klimaanlage zu tun - wird es denn im Innenraum warm ? Bist Du schon mal mit dem Wagen gefahren und was sagt dabei die Tempanzeige ?

Im Innenraum wird es normal warm wie immer (Klimaautomatik immer eingeschaltet).

Die Temperaturaneige zeigt normale Werte (auch mal mit VCDS mitgeloggt) an und hält die 90 Grad, wenn erreicht, ohne Probleme. Dennoch stört mich das irgendwie, dass aus der dritten Öffnung keine Kühlflüssigkeit austritt.

@Atomickeins

Dein Beitrag wurde in die A6 FAQ übernommen !

Danke für Deine Hilfe ! :)

mfg Senti

Themenstarteram 12. Febuar 2015 um 8:05

Zitat:

@derSentinel schrieb am 12. Februar 2015 um 06:30:29 Uhr:

@Atomickeins

Dein Beitrag wurde in die A6 FAQ übernommen !

Danke für Deine Hilfe ! :)

mfg Senti

Anmerkung fürs A6 FAQ:

Der erste Punkt vor "Motorabdeckung abziehen" sollte "Verschlussdeckel für Kühlmittelausgleichsbehälter abdrehen" heißen, weil sonst der spätere Punkt mit dem Festdrehen keinen Sinn macht.

Zitat:

@sacredlord schrieb am 12. Februar 2015 um 08:05:04 Uhr:

Zitat:

@derSentinel schrieb am 12. Februar 2015 um 06:30:29 Uhr:

@Atomickeins

Dein Beitrag wurde in die A6 FAQ übernommen !

Danke für Deine Hilfe ! :)

mfg Senti

Anmerkung fürs A6 FAQ:

Der erste Punkt vor "Motorabdeckung abziehen" sollte "Verschlussdeckel für Kühlmittelausgleichsbehälter abdrehen" heißen, weil sonst der spätere Punkt mit dem Festdrehen keinen Sinn macht.

Erledigt !

Danke

http://www.motor-talk.de/faq/audi-a6-4f-q70.html#Q5204653

@sacredlord:

Du hast natürlich recht, den Punkt "Verschlussdeckel für Kühlmittelausgleichsbehälter öffnen" habe ich übersehen weil der viel weiter vorne bei "Kühlmittel ablassen und auffüllen" stand und erst nach dem auffüllen das Entlüften kommt :)

@Senti:

Danke fürs Anpassen !

Edit:

@sacredlord:

hast Du den Ausgleichsbehälter beim Entlüften auf gehabt ? Wenn nicht ist das vielleicht der Grund das oben aus der Entlüftung kein Kühlmittel raus kam. Wenn alles dicht ist kann kein Wasser Nachfließen....

Themenstarteram 12. Febuar 2015 um 18:21

Den Ausgleichsbehälter hatte ich geöffnet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. 2.7 TDI - Kühlsystem richtig entlüften?