Forum1er F20 & F21
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. 118i : Stetiger Wasserverlust trotz neuer Wasserpumpe

118i : Stetiger Wasserverlust trotz neuer Wasserpumpe

BMW 1er F20 (Fünftürer)
Themenstarteram 8. November 2017 um 8:40

Moin Moin, ich erhoffe mir hier hinweise zur Fehlersuche . . .

es geht um den 2012er 118i meiner Freundin. er hatte vor ein paar monaten einen immer stärkeren wasserverlust, in der druckprüfung in der werkstatt fand man eine minimale leckage der wasserpumpe, eine dichtung an der wapu wurde direkt, zusammen mit der wapu, mitgetauscht.

bis gestern (etwa 1000km später) war alles i.o. nun war schon wieder das wasser so restlos alle das selbst die heizung nicht mehr wollte.

also der wasserstandssensor scheint auch nicht mehr zu wollen.

weiß qualmen tut er wenig bis garnicht . . . ist halt kalt jetzt morgens da bildet sich ja diese weiße kondensluft beim benziner sehr stark.

Habt ihr eine Idee ?

Werde nachher erstmal zur werkstatt fahren und die werkstatt schauen lassen ob sie vielleicht selbst gepfuscht haben.

Danke im vorraus,

Beste Antwort im Thema

Naja, ne Anzeige der Wassertemperatur ist in etwa so hilfreich wie ne grün leuchtende LED wenn du den Motor laufen hast.....

16 weitere Antworten
Ähnliche Themen
16 Antworten

Das ist zwar alles Glaskugelschauen, aber egal:

# Marderbiss?

# Steinschlag im Kühler oder sonstige Beschädigung?

# Vielleicht war der Heizkreislauf nicht ordentlich entlüftet und jetzt in der kälteren Jahreszeit wurde die Heizung das erste mal richtig gefordert und damit auch "entlüftet"

#...

 

Du siehst, es gibt x Möglichkeiten für Wasserverlust. Hoffe für dich, daß es nichts ernstes ist (Zylinderkopfdichtung oder so).

Themenstarteram 8. November 2017 um 9:00

Danke Halifax . . . Hoffe definitiv auch das es nicht die ZKD ist . . . Das wäre zu teuer . .

 

Aber deine Ideen helfen mir schonmal weiter. Die wapu wurde jedenfalls unter Zeitdruck eingebaut, das weiß ich sicher. Könnte sein das da nicht richtig entlüftet wurde. Wobei heute morgen als die Heizung nicht wollte und ich nachgeschaut habe war absolut garnichts im Ausgleichsbehälter zu sehen. Dann wieder zu Hause und mit Wasser bewaffnet war zumindest der Boden wieder bedeckt. Wie kann man das erklären ? Beim Auslesen zeigte er 100grad Wassertemperatur an.

Gab es da nicht mal einen Rückruf bezüglich der Kühlmittelbehälter wegen Undichtigkeit!?

Mal beim Freundlichen nachfragen.

Themenstarteram 8. November 2017 um 9:07

Ach und eins noch ! Das BMW einfach Mal die Wassertemperatur Anzeige weggelassen hat IST EINE FRECHHEIT !

Nur so am Rande . . . ;-)

Naja, ne Anzeige der Wassertemperatur ist in etwa so hilfreich wie ne grün leuchtende LED wenn du den Motor laufen hast.....

Themenstarteram 8. November 2017 um 11:04

Was das denn für eine Aussage ? In meinem Benz sehe ich ganz genau ob das Thermostat arbeitet oder nicht. Die Skala ist auch schön mit zahlen beschriftet so dass man genau sieht wann die 80 Grad erreicht sind.

Außerdem gibt die Wassertemperatur Rückschlüsse darüber was das Öl Temperatur mäßig macht .

Könnte auch der kühlwasserstutzen hinten sein.

Lass den mal in der Werkstatt checken. Ist wohl leider keine Seltenheit bei den Motoren.

Zitat:

@A8liner schrieb am 8. November 2017 um 09:07:29 Uhr:

Ach und eins noch ! Das BMW einfach Mal die Wassertemperatur Anzeige weggelassen hat IST EINE FRECHHEIT !

Nur so am Rande . . . ;-)

Das ist aber nix neues, hatte schon der E60 nicht mehr,

bei diversen Modellen aus dem PSA Portfolio gab es auch nur eine rote Warnleuchte.

Da wo noch Anzeigen verbaut sind kann man nicht immer davon ausgehen,

dass aktuelle Werte gezeigt werden, oftmals ist eine "Anzeigeberuhigung" mit dabei.

Hallo Leute,

ich habe ein ähnliches Problem. Muss alle paar Wochen einen guten halben Liter nachfüllen, sehe aber keine Undichtigkeit.

Gibt´s hier Neuigkeiten bzw. weiß jemand genaueres über den oben angedeuteten "Rückruf"?

 

Gruß

andreasstudent

Einfach mal nach Kühlwasser / Anschlußstutzen N13 suchen, da gibt es genug Lesestoff.

Zitat:

@Scorpio 94 schrieb am 22. November 2017 um 09:58:01 Uhr:

Einfach mal nach Kühlwasser / Anschlußstutzen N13 suchen, da gibt es genug Lesestoff.

Danke für den Hinweis. Kann mir jemand sagen, wo dieser Anschlußstutzen sitzt bzw. ob ich -ohne den halben Motor auseinandernehmen zu müssen- selbst feststellen kann, ob dieser Stutzen leckt.

Gruß

andreasstudent

Themenstarteram 29. November 2017 um 10:28

Danke an alle für die Unterstützung. Es war der stutzen. Die freie aber fähige Werkstatt hat seeehr geflucht und hat die BMW Ingenieure in die Hölle gewünscht aber am Ende haben sie dieses 40€ Teil für ca. 280€ gewechselt bekommen. Nun rollt er seid etwa 500 km wieder ohne einen Tropfen Wasserverlust.

 

Danke also an euch

Wie gesagt, das Thema ist bei BMW bekannt und wird dort oftmals komplett auf Kulanz repariert!

Themenstarteram 29. November 2017 um 16:37

Ja, aber uns war das Risiko zu groß auf Kulanz zu hoffen und dann ala VW sitzen gelassen zu werden mit 500-800€ Reperatur kosten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. 118i : Stetiger Wasserverlust trotz neuer Wasserpumpe