Forum1er F20 & F21
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. 116i mit Ruckelmotor beim Kaltstart und deutlichem Leistungsverlust bei Vmax

116i mit Ruckelmotor beim Kaltstart und deutlichem Leistungsverlust bei Vmax

BMW 1er F21 (Dreitürer)
Themenstarteram 25. September 2017 um 14:50

Servus zusammen,

ich bräuchte einmal Rat zu der Leidensgeschichte meines BMW F21 116i BJ 08/14.

Ich habe nun seit in Besitznahme meines Autos das Problem, dass der Wagen beim Kaltstart (Winter öfter, Sommer eher selten) sporadisch kein Gas annimmt. Der Wagen ruckelt, und obwohl das Gaspedal fast vollständig durchgedrückt wird, passiert nichts. Der Drehzahlmesser juckelt bei 900-1200 U/min herum - nach etwa 10 Sekunden ist alles wieder normal und der Wagen läuft gut.

Mit diesem Problem war ich bei mehreren BMW-Händlern (Darmstadt, Frankfurt und Dreieich, wo ich den Wagen auch herhabe). In Darmstadt und Frankfurt entgegnete man mir nur mit Schulterzucken - in Dreieich hatte man zwischenzeitlich, glaube bei ca. 20tkm, die Injektoren gewechselt. Kurze Zeit war Ruhe, doch dann kam das Problem wieder zurück. Und wie bereits erwähnt, im Winter, bei kalten Temperaturen im Morgen, trat das Problem häufiger auf als im Sommer. Und immer nur sporadisch, einzige Konstante war: der Motor war kalt.

Nun war ich diesen Sommer noch einmal in Dreieich und habe den Wagen erneut abgeben müssen, da dass Problem immer noch fortbesteht. Dieses mal habe ich den Reparaturauftrag direkt über den Servicechef eingesteuert. Zusammen mit einem kompetenten Mitarbeiter sind wir dann in der Werkstatt das Problem durchgegangen, ich habe alles Schritt für Schritt erklärt. Man sagte mir, man könnte den Wagen noch einmal an alle Prüfgeräte dranhängen, die Wahrscheinlichkeit jedoch, dass dieses mal ein Problem sichtbar wird, sei gering.

Stattdessen hat man mir empfohlen, einmal das Additiv von BMW in den Tank zu füllen um den Motor zu reinigen (die neuen Motoren seien wohl sehr anfällig gegen Unreinheiten im Benzin). Ich wollte dem ganzen eine Chance geben und habe wie empfohlen 2 Dosen (sind 200ml Additiv) zu einer vollen Tankfüllung gegeben und den Tank auch leergefahren. Was mir hier aufgefallen ist, dass der Spritverbrauch etwas höher war als sonst.

Mittlerweile sind seit der Additiv Tankfüllung rund 1000km vorbei und der Wagen ruckelte letzte Woche erneut.

Wer bis hierhin durchgehalten hat, für den habe ich ein weiteres Problem, was für mich nun tatsächlich Grund zur Sorge hat. Der Wagen schafft die Vmax nicht mehr. Mit den verbauten 136PS habe ich ohne große Mühe die 210km/h Max erreicht, zwar mit etwas Mühe und Geduld, die Geschwindigkeit stellte jedoch nie ein Problem dar.

Nun bin ich gestern Abend eine längere Stecke gefahren und der Wagen schaffte nicht mehr als 190km/h, nicht einmal dann wenn der Sportmodus aktiviert war, wobei das bei der Vmax eigentlich egal sein dürfte. Die Autobahn war gerade, keine Kurve, keine Steigung.

Ich bin von der Autobahn abgefahren und habe aus dem Stand noch einmal beschleunigt. Dieses Mal hat er es geschafft die Vmax zu erreichen, allerdings dabei deutlich mehr Zeit benötigt.

Während diesen beiden Versuchen ging die Tankanzeige um 1,5 Striche zurück (Tank war voll), gefahren bin ich gerade mal 20km. Unterirdische Leistung, überdurchschnittlich hoher Spritverbrauch.

Könnt ihr mir bitte helfen? Hängt das auf irgendeine Art und Weise alles miteinander zusammen? Ich weiß langsam nicht mehr weiter, nach Dreieich habe ich schon gar keine Lust mehr zu fahren, da man dort angeblich nicht weiter weiß und es aus momentaner Sicht bei mir nichts bringt.

Wenn ihr mir 1-2 Tipps geben könnt, vorausgesetzt ihr könnt mit dem all dem was anfangen, würde ich damit noch einmal nach Dreieich fahren und den Kollegen dort auf die Sprünge helfen.

VG

Dennis

Ähnliche Themen
14 Antworten

Ich denke, dass du ein Problem mit der Luftzufuhr hast. Entweder hast du eine Undichtigkeit im Ladedrucksystem oder dein Luftmassenmesser ist defekt. Wobei ich mein Augenmerk auf den LMM legen würde. Ich weiß nicht ob der vom Motormanagement überwacht wird. Das könnte aber der Grund für alle deine genannten Symptome sein. Der Händler soll den mal prüfen. Vorab kannst du mal eine Sichtprüfung vornehmen, ob alle Schläuche festsitzen oder kein Schlauch irgendwo abgerutscht ist, eingerissen ist etc...

Themenstarteram 25. September 2017 um 18:04

Zitat:

@cz3power schrieb am 25. September 2017 um 16:29:29 Uhr:

Das könnte aber der Grund für alle deine genannten Symptome sein. Der Händler soll den mal prüfen. Vorab kannst du mal eine Sichtprüfung vornehmen, ob alle Schläuche festsitzen oder kein Schlauch irgendwo abgerutscht ist, eingerissen ist etc...

Wirklich für alle Symptome? Auch für das Ruckeln beim Kaltstart? Dass der LMM etwas damit zu tun hat, darauf wäre ich jetzt wirklich nicht gekommen.

Habe mir den Innenraum gerade mal angeschaut, habe aber nichts ungewöhnliches finden können. Alles fest und ohne Risse.

Kann ich den Wagen noch bewegen, oder nur noch das Nötigste fahren bis ich zu BMW komme?

Klar kannst du damit fahren. Er ruckt nur ein bisschen, braucht mehr Sprit und die Leistung fehlt :D

Und falls es nicht am LMM liegen sollte: hat der Marder Zugang zum Auto oder parkst du in der Garage?

Themenstarteram 25. September 2017 um 22:06

Marder hätte theoretisch Zugang zum Auto, jedoch schaue ich gelegentlich mal unter die Haube (Abstand von 2 Wochen) und habe bisher auch keine Haare am Filz erkennen können.

Dann wäre der LMM bei mir ja bereits seit Beginn kaputt? Vorausgesetzt dieser ist wirklich defekt.

Das erste Ruckeln trat nämlich im Dezember 14 auf... gebaut wurde die Karre im August 14.

Hatte auch mal ein problem mit dem LMM.

War 3 mal bei BMW die habe nix gefunden...

War mir iwann zu blöd mit den und habe selbst den Fehler gesucht, und siehe da es war der LMM.

Solange der noch iwelche Werte liefert steht auch nix im FS...

Die geschilderten Symptome klingen entweder nach Problemen mit der Zündanlage, der Valvetronic, oder der Lambdaregelung (Gemisch zu fett). Hierbei sinkt jeweils die Leistung, während der Verbrauch ansteigt. Es sollten allerdings Fehlercodes gesetzt werden. Auch möglich: Ein defekter Temperatursensor für das Motorkühlmittel, so dass sich das Steuergerät im Kaltlauf wähnt. Ich bin mir jetzt nicht mal sicher, ob sowas im Fehlerspeicher steht, wäre also ein eventuell heißer Kandidat. Ich würde erstmal auf einer Überprüfung der genannten Bauteile bestehen.

Themenstarteram 26. September 2017 um 16:55

Habe morgen Früh um 10 einen Termin, dann sollen die Kollegen erstmal das Ladedrucksystem und den LMM überprüfen.

Zitat:

@CrankshaftRotator schrieb am 26. September 2017 um 15:50:40 Uhr:

Die geschilderten Symptome klingen entweder nach Problemen mit der Zündanlage, der Valvetronic, oder der Lambdaregelung (Gemisch zu fett). Hierbei sinkt jeweils die Leistung, während der Verbrauch ansteigt. Es sollten allerdings Fehlercodes gesetzt werden. Auch möglich: Ein defekter Temperatursensor für das Motorkühlmittel, so dass sich das Steuergerät im Kaltlauf wähnt. Ich bin mir jetzt nicht mal sicher, ob sowas im Fehlerspeicher steht, wäre also ein eventuell heißer Kandidat. Ich würde erstmal auf einer Überprüfung der genannten Bauteile bestehen.

Werde ich morgen auch mal so in den Raum werfen - allerdings denke ich, dass hierzu etwas im FS stehen sollte?

Eventuell findet sich ja etwas von der Fahrt von vorgestern Abend, wo der Wagen seine Vmax nicht erreichen konnte.

Also das mit dem Kaltstartruckeln kenne ich bei meinem auch sehr gut, ist ein 120i von 06/16 (leider auch noch mit dem N13 Motor). Es gibt bei 1er-forum.de einen Thread wo mehrere das Problem beschreiben. Gefunden und behoben werden konnte das nicht, einzige Abhilfe : Super Plus tanken. Bei meinem hilft das auch, sobald er Super Plus hat ist das ruckeln ganz weg bzw. wirklich minimal. Steigt man wieder auf das normale Super und hält es noch ein Weile, dann wird´s wieder schlimmer. Vielleicht einfach mal ausprobieren, da kann man nix kaputt machen damit...

Themenstarteram 27. September 2017 um 14:11

Ich werde wohl kaum zum teureren Kraftstoff greifen, nur damit mein Auto so fährt, wie es soll. Das grenzt meiner Meinung nach Betrug..

War heute Früh bei meinem Händler und habe mit dem After Sales Chef sprechen können. Er will sich nun zunächst persönlich darum kümmern, dass der Wagen wieder fehlerfrei läuft und alle Mängel abgestellt werden. Bin jetzt mal gespannt, was dabei rauskommt.

Bzgl. der fehlenden Motorleistung: Der FS zeigte den Code 29 an, "verminderte Antriebsleistung", "Fahrt zur nächsten Werkstatt möglich", "Antriebsstrang" - was genau dahinter steckt, weiß ich nicht. Es klingt aber zumindest nicht so gut.

Werde berichten, wenn ich neues weiß.

Themenstarteram 2. Oktober 2017 um 19:53

Hallo Leute,

erster Zwischenstand aus der Werkstatt:

- Programmierung war nicht erfolgreich (Steuergerät?) bzw. die Programmierung bricht ab (gemeint ist glaube ich das Software Update)

- Zündkerzen bzw. Zündanlage fehlerhaft

- an den Ventilen wurden starke Verkrustungen entdeckt (Diagnose Ursprung folgen noch)

Es war nur ein kurzes Gespräch, da ich in der Uni war und nicht viel Zeit hatte.

Was denkt ihr? Der Wagen hat eine Laufleistung von 46.000 km (3 Jahre) - meiner Meinung nach ist das wirklich nicht normal und aktuell bin auch echt richtig angefressen was dieses Auto angeht. Ich hoffe, dass BMW all dies unter Kulanz regelt (wäre m.M. nach angebracht wenn man sich die Reparaturhistorie anschaut).

Am Mittwoch werde ich mehr erfahren.

VG

am 19. Oktober 2017 um 12:51

Hi BMW f21,

gibt es was neues zu deinen Problemen mit dem Wagen ?

Zitat:

@bmw_f21 schrieb am 2. Oktober 2017 um 19:53:52 Uhr:

Was denkt ihr? Der Wagen hat eine Laufleistung von 46.000 km (3 Jahre)

Herrichten und schnellstmöglich verkaufen. Der Motor ist Grütze, überall sind ab Werk Baustellen (früh längende Steuerkette, nerviges Wastegaterasseln...) vorhanden, das Teil hat man nur verbaut, weil es billiger war (Gemeinschaftsaggregat mit Citroen / Peugeot). Wenn Du einen rundum guten, ausgereiften und jahrelang bewährten Motor suchst, der das "M" im Markennamen auch verdient, solltest Du (im Vierzylinderbereich) nach einem M43 Ausschau halten. Alles, was danach kam, war mehr oder weniger stark ausgeprägt fehlerbehaftet - offenbar hat zu einem bestimmten Zeitpunkt gleich eine ganze Horde angesehener Entwicklungsingenieure die Stühle zugunsten unerfahrener Jungspunde geräumt, anders kann ich mir das Ganze nicht erklären.

Zitat:

@CrankshaftRotator schrieb am 20. Okt. 2017 um 21:25:02 Uhr:

nach einem M43 Ausschau halten

Da bewegst du dich aber original im Jungtimerbereich ;).

Das ist das Problem - wenn es denn eines ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. 116i mit Ruckelmotor beim Kaltstart und deutlichem Leistungsverlust bei Vmax