ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. 1.9TDI AVF läuft sehr Unruhig, Einspritzdüsen-Druck?

1.9TDI AVF läuft sehr Unruhig, Einspritzdüsen-Druck?

VW Passat B5/3BG
Themenstarteram 1. November 2015 um 16:13

Hallo Zusammen,

leider macht mein Paserati in letzter Zeit nur noch Probleme. Ich schildere euch mal den aktuellen Fall.

Ich habe vor 7 Wochen den Zahriemen wechseln lassen. Danach lief alles gut. Kurze Zeit darauf habe ich einige Arbeiten an der VA ausgeführt und einen "Entlüftungsschlauch" (fließt Kühlwasser druch) gewechselt.

Der Wagen stand 3-4 Wochen mit aufgebockter VA und wurde nicht gezündet.

Seit dem ich alles fertig gemacht habe, läuft der Motor sehr unruhig.

Dir rede ist hier von einem Zucken, welches sich im Auto anfühlt als würde jemand gegen den Sitz treten. Dies war anfangs nur ab und zu zu spüren und auch nur im Stand. Dazu lief der Motor im allgemeinen deutlich lauter als zuvor und das obwohl der Motor an sich schon einen sehr lauten Klang hat.

Habe den Fehlerspeicher über Delphi auslesen lassen, allerdings ohne Erfolg. Habe mir dann mal den Einspritzdruck angeschaut und mir viel dann auf das er im Stand extreme Schwankungen hatte.

Als ich mir das ganze dann mal auf die einzelnen Zylinder bezogen anschaute, sah das wie folgt aus:

Z1: - 1,56

Z2: - 0,86

Z3: - 0,58

Z4: + 2,66

Das sind die Werte im Standgas. Ich selber kann nicht viel mit solchen Werten anfangen, allerdings sind die Abweichungen sehr auffällig.

Als ich das Gas betätigte, sind alle Werte auf Anhhieb stagniert.

Meine Annahme war, dass sich durch die lange Standzeit etwas an den Injektoren festgesetzt hat und daher dieser Druckunterschied kommt.

Habe mir daraufhin Diesel Additiv in den Tank gekippt und bin seit dem ca. 1000km gefahren. Leider ohne Besserung. Ganz im Gegenteil.

Der Wagen läuft noch unruhiger. Es ist deutlich lauter. Mittlerweile werde ich von Aussensetehnden bereits komisch angeguckt, weil von außen extrem zu hören ist das etwas damit nicht stimmt.

War jetzt bei dem einen oder anderen :) . Wirklich weiterhelfen konnte mir keiner.

Man müsse eine Diagnose druchführen und für diese verlange man ab 500 aufwärts. Und falls es sich tatsächlich um die Injekoren handeln sollte, reden wir hier von von Kosten die jenseits von gut und böse liegen...

 

Ist vielleicht jemandem von euch so etwas bekannt oder weiß wer einen Rat?

Mittlerweile bin echt am Ende mit meinem Latein und sehe kaum noch einen anderen Ausweg als den Verkauf.

Hoffe irgendjemand von euch weiß weiter.

Vielen Dank im Voraus.

Ähnliche Themen
97 Antworten

Es gibt jetzt für mich drei Verdächtige:

PDE Zyl. 1 und/oder 4 defekt

Kabelsatz für PDEs defekt

Nockenwelle und/oder Hydrostößel eingelaufen.

Hmm, ich schaue morgen bei meinem Passat die Werte nach.

Meiner läuft noch ruhig.

Habe noch nie gehört das beim 1,9er die Nockenwelle eingelaufen war.

Kumpel hatte mal bei seinem A4 2.0 tdi mit Nockenwelle Probleme.

Der AVF hat ja longlife Service, bei meinem mache ich alle 10 tkm Öl wechsel und schüttel keine öl Zusätze rein.

Ich vermute PD oder Kabelstrang.

Die Nockenwelle kann man kontrolliert wenn man VD abbaut und die Nocken anschaut.

Gruß

Themenstarteram 3. November 2015 um 22:59

Hey, freut mich doch noch mal was zu hören.

Ich habe die letzten 2 Tage fast alles zwischen Hambrug und Bremen abtelefoniert und bei 90% der Fälle will man nicht von Pumpe Düse wissen. Zwei mal wurde sogar nach "Pumpe Düse" komentarlos aufgelegt.

Die anderen 10% würden die ausbauen und neue reinhauen bzw. ausbauen und zu einer der wenigen (oder einzige) Bosch Werkstätten schicken die die prüfen würden.

Problem bei der ganzen Sache ist der Preis. Man verlangt für das reine ein und ausbauen 650+19%, fürs prüfen 200+19%, für 1 Austausch Injektor (ohne ein und ausbau) 600+19% und für das komplette wechseln (4Stk. neue) 3500Brutto. (ganz zu schweigen von :) mit 7000 brutto)

Generalüberholte sollen wohl nicht wirklich der hit sein. Gebrauchte sind zwar deutlich günstiger da man auch schon kompletten Motoren für Peanuts bekommt, abe die Lebensdauer bleibt eben eine Überraschung.

Anbei mal ein Bild bezüglich der ausgelesenen Daten. Haben nämlich bei uns in der Firma einen Bosch Service (natürlich kein PD). Dadurch wird man natürlich ein wenig schlauer.

Aber ist das wirklich normal, dass hier nichts im Fehlerspeicher nicht angezeigt wird? Ich mein wenn das Fahrzeug in der Lage ist eine Einpritzmenge anzugeben, muss es doch auch ausschlagen wenn diese nicht mehr in Normberich liegt, oder nicht???

SOO jetzt mal zum Kabelstrang. Davon erzählte mir ein Bosch Mitarbeiter heute was. Habe im Internet viel davon gelesen und die Symptome entprechen so zienmlich meinen. ABER bei den Fällen wird so ziemlich immer etwas im Fehlerspeicher angezeigt. Bei mir ist dies nicht der Fall. Kann man trotzdem noch davon ausgehen das es bei mir zutrifft???

Habe mich mal ein wenig im Diesel Forum erkundigt und da wurde noch eine weitere Ursache erwähnt. Undzwar das sogenannte "Zweimassenschungrad" welches bei der Kupplungsscheibe sitzen soll, wenn ichs richtig verstanden habe. Könnt ihr was damit anfangen?

20151103-225038

Servus.

Anbei meine PD Daten im Leerlauf und kaltem Motor, morgen früh mache ich noch ne Foto wenn der Motor warum is.

Warum sollten die überholten PD schlecht sein?

Wenn's einer macht der davon Ahnung hat und mit Garantie, warum nicht.

Gebrauchten PD kannst gleich vergessen!

Mit der Einspritzmänge da kann ich jetzt nix sagen.

So der Kabelstrang, ich schaue fast jeden Sonntag die Autodoktoren auf VOX. Und da haben die ein Golf 4 1.9 tdi gehabt mit ähnlichen Symptomen und da war der Kabelstrang der Schuldige, wenn ich mich richtig erinnere und war nix im Fehlerspeicher. Kabelstrang wäre jetzt aus meiner Sicht günstiger als die PD Elemente oder Zweimassen Schwungrad.

Mal hatte ich einen Fall mit einem audi A4 140 PS Motor. Und zwar is er ständig ins notlauf gegangen und hat auch gestottert. Im Fehlerspeicher war nur ein Fehler drin "Glühkerze Zylinder 1". Nach langem hin und her war der AGR Ventil defekt.

Zweimassen Schwungrad, hmm kann ich jetzt nichts sagen sonst muss ich lügen.

Gruß

20151104-170312
Themenstarteram 4. November 2015 um 22:35

Zitat:

@AUDI Typ 89 schrieb am 4. November 2015 um 19:10:42 Uhr:

Servus.

Anbei meine PD Daten im Leerlauf und kaltem Motor, morgen früh mache ich noch ne Foto wenn der Motor warum is.

Warum sollten die überholten PD schlecht sein?

Wenn's einer macht der davon Ahnung hat und mit Garantie, warum nicht.

Gebrauchten PD kannst gleich vergessen!

Mit der Einspritzmänge da kann ich jetzt nix sagen.

So der Kabelstrang, ich schaue fast jeden Sonntag die Autodoktoren auf VOX. Und da haben die ein Golf 4 1.9 tdi gehabt mit ähnlichen Symptomen und da war der Kabelstrang der Schuldige, wenn ich mich richtig erinnere und war nix im Fehlerspeicher. Kabelstrang wäre jetzt aus meiner Sicht günstiger als die PD Elemente oder Zweimassen Schwungrad.

Mal hatte ich einen Fall mit einem audi A4 140 PS Motor. Und zwar is er ständig ins notlauf gegangen und hat auch gestottert. Im Fehlerspeicher war nur ein Fehler drin "Glühkerze Zylinder 1". Nach langem hin und her war der AGR Ventil defekt.

Zweimassen Schwungrad, hmm kann ich jetzt nichts sagen sonst muss ich lügen.

Gruß

Danke fürs Auslesen. Deine Werte sind ja Traumhaft! Aber sage mal, sind die im Stand bei dir auch so extrem am Schwanken gewesen oder waren die immer gleich geblieben? (Leerlauf)

Ich hoffe mal das es tatsächlich an dem Kabelstrang liegt. Sollte beim Einbau etwas beachtet werden?

Und bekomme ich das Teil wirklich einfach so rein? Sind ja ca. 40cm steifes Plastik. Da mein Motor längs eingebaut ist habe ich so gut wie null Platz zwischen Motor und Stirnwand um das teil reinzuschieben.

 

Bei den generalüberholten habe ich gehört das sie zwar anfangs top arbeit leisten, allerdings nach paar Tsd KM meistens wieder ein Defekt auftritt. Garantie hin oder her, auf noch mehr Scherereien mit dem Wagen habe ich nicht wirklich Lust.

Zumal die in Deutschland viel zu teuer für mich sind.

 

 

Servus,

Anbei paar Bilder.

Leerlauf normal und bissel erhöht.

Ich glaube nicht das man wegen Kabelstrang das Zylinderkopf abbauen muss.

Es gibt bestimmt ne Reparaturlösung, ich schaue mal im meinem Computer nach. Vielleicht finde ich was.

Noch ne Frage hast du in deiner nähe einen Diesel Spezialisten?

Gruß

20151105-074403
20151105-074339

Und gibt's was neues?

Themenstarteram 11. November 2015 um 21:33

Zitat:

@AUDI Typ 89 schrieb am 5. November 2015 um 22:21:54 Uhr:

Servus,

Anbei paar Bilder.

Leerlauf normal und bissel erhöht.

Ich glaube nicht das man wegen Kabelstrang das Zylinderkopf abbauen muss.

Es gibt bestimmt ne Reparaturlösung, ich schaue mal im meinem Computer nach. Vielleicht finde ich was.

Noch ne Frage hast du in deiner nähe einen Diesel Spezialisten?

Gruß

Tut mir leid für die späte Antwort, aber war beruflich verhindert.

Also der aktuelle Stand ist der, dass ich den Kabelstrang von VW habe und eine Dichtung von Elring. Da das ganze wohl zeitlich etwas aufwendiger ist, werde ich erst Freitag beigehen.

Vielen Dank nochmal für die Bilder. Zappeln deine Werte eigentlich im Leerlauf?

Sollte ich noch etwas beachten beim Wechsel des Kabelstrangs? Oder gibt es bestimmte Vorgehensweisen? Tipps und Tricks?

Und muss ich die Dichtung noch irgendwie einschmieren? (Hab ich mal gehört)

Der kabelstrang läuft ja in so einer Art kabelkanal. Sei beim

Ausbauen des alten vorsichtig das keine Teile abbrechen und in die Kanäle des Motors fallen. Beim Einbau des neuen genauso vorsichtig vorgehen! Man muss hinten am Motor jede Menge abbauen. Tu es auch lieber und versuche lieber nicht das Ding rein zu würgen. Selbst wenn alles ausgebaut ist was stört ist es ne fummelei. Ich habe die Dichtung nicht eingeschmiert.

Ja bissel zappeln die Werte aber max. um 0.1

 

Eine Ausbauanleitung habe ich leider nicht gefunden. Vielleicht kann der Kollege Google da was helfen.

Beim Ausbau drauf achten das keine Plastik teile abbrechen. Wie der @Passat3BG Kombi schon beschrieben hat.

Gruß

Themenstarteram 13. November 2015 um 23:54

Also ich habe schonmal angefangen. Habe dann relativ schnell gemerkt dass es wohl doch ein wenig aufwendiger ist. habe mich nun bis zu den 2 Schrauben am Flansch des Kabelstranges voran gearbeitet. Nur komme ich hier nicht an die unterer Schraube ran. Muss mir hier wahrscheinlich eine kleine Knarre mit Verlängerung besorgen oder gibt's da noch andere Wege?

Bei den Steckern der hatte ich auch ziemlich schwierigkeiten, da diese sehr fest sitzen. Irgendwann griff ich dann doch zur Zange und zog sie damit raus. Leider sind dabei 2 gebrochen. Zum Glück hatte ich vor jedes Loch ein Stück Stofftuch gelegt, sodass nichts reinfällt. Jetzt bin ich nur gespannt wie ich das Ding rausbekomme und das neue "heile" wieder reinbekomme.

Ist das übrigens normal das an manchen Stellen richtige Öl-Pfützen unter dem Ventil-Deckel sind?

Servus, lese hier mal nach.

http://www.motor-talk.de/.../...aum-pd-ausbauen-erneuern-t3237565.html

So ein Ratschen Kasten musst du schon haben. Gibt's von Vigor, Hazet, Kunzer usw.

Das mit den ölpfützen verstehe ich nicht ganz, kannscht vielleicht ne Foto davon machen.

Gruß

Die ölpfützen stehen in den Kanälen die nicht ganz nach unten gehen weil ja die Zylinder da sind. Aber um es leicht zu machen wurde das gusstechnisch so eingerichtet das da Öffnungen sind. Ich meine an den Außenseiten des Motors kommt man fast überall ganz runter bis zur Ölwanne. Ich habe mit eine Pumpe alles Öl abgesaugt. Nachdem bei mir aber nach dem ichnden kabelstrang getauscht habe und keine Besserung eintrat habe ich auch die vier pumpedüseelemente getauscht.

Und is es dann besser geworden?

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. 1.9TDI AVF läuft sehr Unruhig, Einspritzdüsen-Druck?