ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. 1.9 TDI AVF- bitte um Hilfe bei Fehlersuche

1.9 TDI AVF- bitte um Hilfe bei Fehlersuche

VW Passat B5/3BG, VW Passat B5/3B
Themenstarteram 16. Dezember 2017 um 9:28

Guten morgen alle zusammen,

ich bitte euch hier um Hilfe da ich nicht mehr richtig weiter komme.

Ich habe einen 2001er Passat 3BG Variant mit einem AVF Motor und knapp 160000 km. Ich habe den Passat leztes Jahr im Februar 2015 mit 90000 km, Scheckheft gepflegt bei VW von einem älteren Herren erworben. Dort war noch alles schick.

Seit dem wird das Auto zu 95% auf der Autobahn (Jeden Tag 130km) bewegt. Ich tanke nur an der Aral normalen Diesel.

Nun zu meinem Problemen:

1. Verbrauch liegt zwischen 6-7L bei 100-120 Km/h mit Tempomat (kommt mir sehr hoch vor, mein Vater hat den AWX und die selbe Fahrstrecke und die selbe Geschwindigkeit und brauch gerade mal 5-6L und sein Passat hat knapp 300000km auf der Uhr)

2. Im Vergleich zu dem Motor von meinem Vater Nagelt meiner im Stand extrem laut. Wenn ich im Schubbetrieb bin hört man ebenfalls ein leises "klackern/ nageln". Auch das ist bei dem AWX nicht zu hören.

3. Im unteren Drehzahlbereich (1200- 1800) ist er extrem träge, wenn es im 3 oder 4 Gang ein wenig den Berg hochgeht passiert selbst bei Vollgas nicht viel. Er erreicht auch nur mit sehr viel Gedult 190- 200 km/h Vmax.

4. Leichte Vibrationen im Stand aber wirlich nur leicht mehr als der AWX

5. Wenn er über Nacht ab ca. 0 Grad steht und ich morgens starten möchte, startet er wie ein russischer Panzer. Sprich er gurgelt länger und bis alle Zylinder laufen dauert es einen Moment.

- Fehlerspeicher hat leider nichts ausgesagt

- Abgase sind völlig normal, sprich kein Rauch.. gar nichts.

- Ladehaltedruck liegt bei ca. 1,25-1,3 bar (Bei Vollast)

- VTG ist frei..

- Keine Undichtigkeiten am Motor sichtbar

- Partikelfilter ist ausgebaut!

- AGR- Ventil ist stillgelegt

- Luftmassenmesser, Ladedruckregelventil, Ladedrucksensor, Unterdruckschläuche sind neu

Nun kommt Ihr ins Spiel.. hat einer eine Idee wie es hier weiter gehen könnte?

Gruß Sandro

 

Ähnliche Themen
20 Antworten

Steuerzeiten korrekt? Vielleicht beim Riemenwechsel ein bißchen gepfuscht, schon ist der Diesel müde und säuft ...

Themenstarteram 16. Dezember 2017 um 12:12

dann wäre er ja direkt nach dem Wechsel Müde.. war er aber nicht. kam immer mehr und mehr..

Moin, mir würden da noch die PD Elemente in den Sinn kommen. Kann man sogar auslesen (im Leerlauf). Komme aber gerade nicht auf die Bezeichnung in den MWB.

Der AVF ist eine Rumpel Düse. Meiner auch. Klar evtl. mal die PDs checken. Evtl. mal mit VCDS loggen. Ich fahre seit zig tausenden Km mit Monzol5C, evtl. auch was für dich ? Deutlich weniger nageln, laufruhiger und weniger Ruß bei Vollast

 

@exgubblah

 

Ich glaub du meinst MWB 13 Leerlaufruheregelung oder so ähnlich

Der AWX ist aber auch ein "Rumpel Düse" ;-)

@FranziskaW

Ja das stimmt :) Was rumpelt und säuft, das läuft :D

Themenstarteram 16. Dezember 2017 um 20:17

Und wie erklärt sich das mit der fehlenden Leistung..

Komisch, du hast ja fast alles getauscht. Ich have die PDs im Verdacht ...

Yo. Luftmassenmesser ist ja schon neu. Den hätte ich sonst in Verdacht gehabt.

Hast Du Originalteile verwendet?

Themenstarteram 17. Dezember 2017 um 4:49

Alle teile sind von Bosch oder Pieburg..

 

Habe gestern mal ein 200ml 2T Öl beigemischt, mit sofortigem Effekt.. was das nageln angeht.

 

Leistung bleibt aber die selbe.

Hallo,

ein PD-Motor kann auch sehr ruhig laufen, also meiner tuts. Was nicht sehr viel Aufwand wäre, wäre mal den Ventildeckel runter zu machen und bei den PD-Elementen die Betätigung anzuschauen. Hatte schon nen Motor bei dem die Nippel komplett platt gedrückt waren und die NW schon auf den Federtellern geschliffen hat.

Bei mechanischen Fehlern steht oft nichts in nem Fehlerspeicher und man muss sich selber auf die Suche machen.

ich fahr einen AVF und bekomme ihn bei normaler gescwhindigkeit 100-120, kaum unter 7,5-8 Liter.

 

alle filter sind neu,kat ist frei,LMM passt laut vcds Logfahrt im 3ten gang.

 

ich finde auch er fährrt sich sehr zäh ab 120.

hat im stand "starke" vibrationen (leider kein vergleichsfahrzeughier,aber Schalhebel und lenkrad wackeln )

 

der Wagen hat 300tkm gelaufen, hab ihn so gekauft.

 

weiss jemand was das sein könnte ?

Themenstarteram 6. Febuar 2018 um 17:45

Ich bin bis jetzt auch noch nicht wirklich weiter gekommen.. habe mich aber auch nicht mehr großartig auf die Suche gemacht.

 

Habe nur nochmal das Unterdrucksystem geprüft, aber da ist alles dicht. Pumpe baut schnell 0.8 bar auf und bei abschalten des Motors steht der noch lange an..

Ich würde noch die Schnellverschlüsse der Ladeluftstrecke auf Ölnebel kontrollieren, evtl. O-Ringe erneuern. Auch wenn er den Haltedruck schafft, kann die Ladeluftstrecke leicht undicht sein. Dann arbeitet der Lader entsprechend mehr.

Auf der Bühne an den Rädern drehen, ob keine Bremse schleift, Bremsen mal zurückstellen. Da gehen schnell 0,5 L/100km drauf, ohne dass die Scheibe glüht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. 1.9 TDI AVF- bitte um Hilfe bei Fehlersuche