ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 1.8 TFSI unruhiger Leerlauf im Stand, geht bis zum Abstellen des Motors

1.8 TFSI unruhiger Leerlauf im Stand, geht bis zum Abstellen des Motors

Audi A5 8T Sportback
Themenstarteram 22. September 2019 um 20:10

Moin,

 

ich hoffe Ihr könnt mir hier mit meinem Problem helfen.

 

Mein Audi A5 1.8Tfsi, Handschalter mit knappen 73tkm. läuft seit neustem im Stand sehr unruhig und stellt dann ab.

Klingt beschrieben sehr harmlos, wenn man es sich anhört doch deutlich bedrohlicher. (Video versuche ich einzubinden)

 

Der Fehler tritt aber höchst sporadisch auf, bedeutet: ich kann ihn nicht rekonstruieren, das bedeutet es ist egal ob Bsp. Die Klima an ist und die Temperatur etwas niedriger.

 

Das einzige, was gegeben sein muss ist, dass das Fahrzeug eine Nacht gestanden haben muss.

Beim zweiten Start Vorgang nach dem der Motor abgewürgt/gestellt hat. Startet er wie immer und der Fehler ist weg.

 

Bisher stand das Kfz beim freundlichen, welche mir “freundlicherweise” jetzt 190€ in Rechnung gestellt haben.

Und laut Ihrer geführten Fehlerdiagnose meinen es könnte das zweimassenschwungrad sein und oder ein kaputtes Lager im Getriebe. Das wissen sie natürlich aber erst nach Ausbau.

 

Fehlerspeicher war leer.

 

Ich bin kein Automechaniker und besitze nur Laien wissen. Doch ist mir nicht ganz schlüssig wie sich ein Fehler welcher den Motor abstellt auf das Getriebe bzw. Zweimassenschwungrad beziehen soll wenn der Fehler auftritt während die Kupplung voll durchgedrückt ist bzw. Der Gang in neutral steht. Nochmal zur Erinnerung es handelt sich um einen Handschalter.

 

Es steht noch der Nockenwellenversteller in Verdacht. Bzw. Hat ein Forenmitglied hier einen ähnlichen Fehler gehabt und bei Ihm war es der Versteller. Aktuell aber auch nur eine Vermutung.

 

Anbei der freundliche verlangt außer den 190€ für die geführte Fehlersuche des eventuellen Fehlers auch 3500€ plus eventuelle Schäden im Getriebe.

 

Bin etwas verzweifelt und hoffe, einer von euch hat hier eine zündende Idee damit ich nicht mehr so im Nebel rum stochere.

 

Ps bitte nicht irritiert sein wegen dem hässlichen Filter über dem Video war die schnellste Methode es unkenntlich vom Bild her zu machen soll hier ja ums Geräusch gehen.

 

https://youtu.be/8S6DO5Ls9iY

Ähnliche Themen
21 Antworten

Hallo

mhmm....73tsd und kaputtes Lager ? Wie hast Du das geschafft?

Der hört sich wirklich nicht gut an!

Was für Fehler werden angezeigt, beim Fehlerauslesen?

Also ganz Ehrlich, lass das von jemanden nachschauen, der Dein 100% vertrauen genießt, der Ahnung hat, Privat oder so.

Du könnstest da wirklich tausende los sein, und es liegt nachher nur an ein 30 Euro Ersatzteil. Mein Vertrauen in Werkstätten ist zerstört!

Schau mal im Motorraum ob da irgentwo Falschluft gezogen wird, mal mit Hand an die Ansaugbrücke gehen, ob man da irgentwo Luft spürt. Wo genau kommt das Geräusch her?

Motorraum mit Inspektionsspiegel und Lampe ausleuchten....nach Öllecks oder sonstige Auffälligkeiten.

DU musst hier die Fehler posten! So ein gerät kostet 30 Euro bei der Bucht, sollte jeder haben! oder fürs smartphone. z.B obdeleven.

Zündung in Ordnung?

Man braucht erst mal die Fehlerauslesung!

Dann musst Du Dir überlegen was plausibel ist! bei 73td! (und Deiner Fahrweise)

Wo hat der Motor seine Schwächen? Was schreiben andere, welche Probleme Sie damit hatten?

Bei meinen Motor war mit etwas über 80 tsd die Zündspule defekt! Wollte es nicht glauben...als andere mir das sagten! und Tatsache es lag daran!

Da würde ich im Netz mal studieren! was schreiben anderen, genau bei Deinen Motor!

Ich bin auch kein KFZ Mechaniker, trotzdem versuche ich immer das Problem selber zu lösen! Solltest Du Dir auch aneignen! sonst wirds teuer! und Du kannst dich da nur "ergeben"...und warten was passiert...

Es könnte auch ein Zündungsproblem sein?

Wenn es ein mechanisches ist, also Ventile oder sowas, dann gute Nacht! Aber 73 tsd?

Was für Motoröl hast Du gefahren? Wie oft gewechselt?

Wenn der Kalt war, zu hoch drehen lassen?

Wenn es mein Auto wäre, dann wüsste ich schon, wo eine Präferenz liegen würde, welche Fehler ich mit gemacht habe, und was dadurch entstanden sein könnte..

Ich würde da, an Deiner noch mal tief nachdenken! Ursache und Wirkung...Welche Fehlbehandlung ging vorweg?

schau mal hier..

https://www.motor-talk.de/.../...eusche-rattern-im-stand-t6115630.html

 

Steuerkette übergesprungen/ gelängt??? Das hört sich in der Tat an, wie eine vermurkste Steuerzeit!

Hatte mal bei meinen golf 2 den Zahnriemen, verkehrt raufgemacht, das kommt der Sache nahe...

Check das mal ab! Da sind doch bestimmt Markierungen dran....

Themenstarteram 22. September 2019 um 20:44

Moin Danke für deine Antwort.

 

Auto wird bzw. wird immer warm gefahren. Fahre mit bedacht bin kein Gasfus Mensch.

 

Gehe die meisten Probleme selbst an, bzw. Was mein laienwissen eben zulässt. Deswegen ja auch hier die Frage. Wieso er beim freundlichen Stand war in dem Fall viele Dumme Verkettungen sonst wäre ich in eine freie Werkstatt. Nichts desto trotz reicht hier mein Laienwissen einfach nicht aus.

 

Auf die Frage zum Öl fahre longlife Öl, welches genau keine Ahnung. Kfz ist noch im Servicevertrag beim freundlichen.

So bald ich da raus bin fliegt das Longlife raus.

 

Fehlerspeicher war bzw. Ist leer hab ich oben noch nachgetragen.

 

Bzgl. Dem nachschauen lassen mit dem 100% vertrauen hilft das leider nur bedingt wenn der jenige zu weit weg wohnt und sich auch nicht sicher ist :-)

Das sieht doch eher nach Zündaussetzer aus?

Würde den freundlichen Wechseln..

Ja, Longlife ist nicht gut! Frisch ist Frisch.

mhmm...keine Fehler, im Fehlerspeicher....*grübel*....??? vielleicht doch was mechanisches?

Zündkerzen rausdrehen....und prüfen...Inspektionskamera in die Brennkammer und mal von Innen die Ventile anschauen?

Man kann nur raten...

auch noch was gefunden!

https://www.motor-talk.de/.../...nprobleme-beim-1-8-tfsi-t4485027.html

 

"ich hab jetzt 122 000 km drauf -> letzte woche wollte ich das auto starten - es springt kurz an stirbt gleich wieder ab ....

öamtc ist gekommen - und hatte den fehler nach ein paar sekunden -> "

Hallo. Für mich hört sich das auch nach Ventile an. Bei meinem ersten Auto, nem Golf2 1.6l (ganze 75ps) hab ich nem Kumpel beweisen sollen das mein Auto im 1. 70kmh schafft. Und das hat er, nur danach waren die Ventile im A*sch ??. Nur der Unterschied war meiner ist nicht von alleine wieder ausgegangen. Aber vom Geräusch war das trotz älterer Technik absolut identisch. Mfg

Aber wenn das Problem nur Spontan besteht sind es keine Ventile oder Steuerzeiten..

können auch die Hydros sein, bis hin zur Ölpumpe (Geräusch ist mir von meinem alten A4 B5 bekannt).

Themenstarteram 22. September 2019 um 23:10

Danke für eure bisherigen Antworten.

 

Ich ahne weiterhin böses.

Ich werde am Dienstag in eine andere Werkstatt fahren und dort mein Glück versuchen bzw. Mal das Problem schildern.

Habe aber auch wenig Hoffnung das man dort sofort eine Ahnung hat.

Bei so einem markanten Geräusch ist es echt traurig das man Dank immer wieder schlechten Erfahrungen davon ausgehen muss das der Fehler nicht gefunden wird. Klar die Technik heute in so nem Fahrzeug ist echt ne andere Hausnummer als vor 20j. Aber dafür gibt es doch Fortbildungen und Lehrgänge oder nicht?. Kenne das Gefühl so genau wenn der kleine mal "Außergewöhnliche" Schmerzen hat und man, wie im Krankenhaus, sein eigenes Todesurteil unterschreibt in dem man der Fehlersuche zustimmt. Wo diverse Teile gewechselt werden die nicht kaputt sind und das Problem danach immer noch nicht gelöst wurde ??

Ich tippe auf verstellte Steuerzeiten, durch fehlerhafte Steuerkette, defekten Kettenspanner. Liesst man oft bei den Motor. Das würde ich erst mal kontrollieren.

Wenn der Kettenspanner auch noch ein hydraulischer ist?, und dann longlife Öl verwendet wurde....bei meinen c180 würde mir gesagt, nimm bloß gutes Motoröl, eben wegen den Hydro Kettenspanner.. .

Das Castrol 5W30 Long Life, was auch audi benutzt ist gut und kann man bedenkenlos nutzen.

Es geht nur um die interwalle des Öl Wechsels...

Das sollte man alle 15.000 oder einmal im Jahr wechseln.

 

Hat nichts mit dem LL-Öl zu tun!!

Themenstarteram 23. September 2019 um 8:39

@Zombie01 Danke das beschreibt so ziemlich mein feeling seit dem die Sache los ging.

 

Es war wie oben geschrieben doof von mir direkt zu audi zu gehen. Das lag aber daran das der Service eh fällig war und ich ihn eben gleich da gelassen habe.

Das ich 190€ ärmer bin und eine wischi waschi Diagnose welche mich am Ende vom Tag doch ganz immens Geld kostet hätte ich so nicht erwartet.

 

Wäre auch nur halb so wild wenn man sich wenigstens sicher wäre, würde zwar auch sehr weh tun nichts desto trotz hätte ich wieder ein gutes Gefühl.

 

@Golf2_Schrauber, ja war auch schon Thema die Steuekette. Das Problem ist weiterhin das ich so nur Try and Error probiere. Lt. Audi war die Steuekette i.o.

Wurde mir aber nur zwischen durch gesagt, kann ich weder belgen noch verneinen.

Wenn man eine Rechnung bekommt in der GFS also Geführte Fehlersuche drin steht dann wird es schwierig sich auf Einzelpunkte zu beziehen.

 

 

Auch finde ich die leichte tauschwut seitens Audi "maximal" Kundenfreundlich. Ich will niemandem dort zu nahe treten und sagen sie beherrschen ihren Job nicht. Aber einfach drauf los zu tauschen mit der intension wird irgendwann das richtige dabei sein ist zwar nett gemeint, aber leert doch irgendwie den Kundengeldbeutel ungemein stark :-)

Hey! Weiß nicht, ob ich hier jz komplett falsch bin, aber hatt damals bei meiner 1.8er tfsi facelift ähnliche probleme. Diese waren damals auch sporadisch und eher wenn der motor kalt war.

Bei mir war damals die einlassnockenwelle eingelaufen und das Material im Versteller eingeklemmt. 140.000 km hatte ich damals aufm Tacho.

Themenstarteram 24. September 2019 um 13:05

@randomvb_ ich danke dir das du es nochmal hier geschrieben hast. Wir sind aber schon im Kontakt gewesen :-)

 

Ich bring das Kfz jetzt mal in eine andere Werkstatt werde berichten was man mir dort sagt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 1.8 TFSI unruhiger Leerlauf im Stand, geht bis zum Abstellen des Motors