ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. 1,7 CDTi springt schlecht an, wenn er warm ist!???!

1,7 CDTi springt schlecht an, wenn er warm ist!???!

Opel Corsa C
Themenstarteram 18. Oktober 2011 um 19:59

Hallo Leute,

ich bin frischgebackener corsafahrer.

Ich hab einen echt günstig bekommen, allerdings mit dem Mangel dass er schlecht anspringt.

Genauer:

Wenn ich morgens starte, also Motor ganz kalt, startet er einwandfrei, springt sofort an und läuft auch tadellos.

Nun fahr ich ca. 5 Minuten, einkaufen oder sonst was und möchte den Wagen wieder starten. Doch das dauert sehr lange, der Anlasser dreht und die Drehzahl vom Motor steigt auch auf ca. 500 U/min, aber es dauert ca. 5 Sekunden bis er richtig anspringt. Fühlt sich an wie ne Ewigkeit bis er angeht.

Gewechselt wurde bereits:

- Anlasser

- Glühkerzen

- Batterie

- Lichtmaschine

- Drosselklappensteuereinheit

Das Auto wurde mehreren Werkstätten vom Vorbesitzer gezeigt, doch keine hatte ne Lösung.

Wie gesagt, das Problem tritt nur auf wenn der Motor warm ist bzw. n paar Minuten gefahren wurde.

Ich wäre mega froh, wenn einer nen Vorschlag oder eine Lösung für mein Problemchen hat.

Gruß

Maxim

Ähnliche Themen
35 Antworten

hatte mal ein ähnliches problem bei einem mercedes gesehen und da war es ein defekternjektor. russt er wenn er nicht gleich startet?

Themenstarteram 19. Oktober 2011 um 0:08

ob er russt muss ich mal beobachten.

wie finde ich heraus ob n Injektor defekt ist?

den musst prüfen lassen. das sollte der foh oder ein bosch dieseldienst können. wenn du einen neu brauchst wird es aber teuer... 500 € das stück

Hab das Problem auch mit meinem 1.2 Benziner.

Ist eigentlich ziemlich leicht zu erklären - wenn er warm ist und dann steht und das Benzin in den Schläuchen und Leitungen abkühlt bilden sich Gasbläschen - kriegt man nicht so einfach weg, ist aber nicht schlimm - oder geht deiner manchmal gar nicht an?

Gemessen sind es bei mir aber nur 1-2 Sekunden und das nicht immer. Ist Tagesabhängig...

Anlasser defekt! Bringt einfach nicht genug Drehzahl trotz guter Batterie! Und ein CR-Diesel braucht im warmem Zustand mehr Drehzahl als bei Kälte. War bei meinem genauso. Seit dem Anlassertausch hatte ich ihn nicht wiedererkannt. Anlasser tauschen und gut ist. Habe für einen Tauschanlasser 200€ bezahlt und selbst eingebaut.

 

Siehe auch:

http://www.motor-talk.de/.../...akute-warmstart-probleme-t3092625.html

Zitat:

Original geschrieben von maxim0211

[...]

Gewechselt wurde bereits:

- Anlasser

[...]

so viel dazu...

Themenstarteram 20. Oktober 2011 um 17:37

Zitat:

Original geschrieben von Celvic

Anlasser defekt! Bringt einfach nicht genug Drehzahl trotz guter Batterie! Und ein CR-Diesel braucht im warmem Zustand mehr Drehzahl als bei Kälte. War bei meinem genauso. Seit dem Anlassertausch hatte ich ihn nicht wiedererkannt. Anlasser tauschen und gut ist. Habe für einen Tauschanlasser 200€ bezahlt und selbst eingebaut.

Siehe auch:

http://www.motor-talk.de/.../...akute-warmstart-probleme-t3092625.html

hmm,

anlasser ist neu gemacht worden.

aber das mit dem wassertemp.sensor hört sich interessant an.

Genau, einfach mal testen was passiert wenn der Stecker runter ist. Bin auf diese Diagnose nach stundenlanger Internetrecherche gekommen. Dort bin ich auf einen Absatz gestossen, in dem es von einem Fachmann hiess, dass wenn ein CR bei abgezogenem Wassertemp.stecker plötzlich wieder anspringt, dass es der Anlasser sei in 95% aller Fälle. Dazu sollen schon 30-40upm zu wenig für Probleme sorgen. Bei VW soll es auch schon mal flächendeckend dieselben Probleme gegeben haben, die mit geänderten Aggregaten behoben wurden.

 

Was für einen Anlasser hast du reinbekommen? Bei einem Billig-Anlasser im Austausch kann es schon sein, dass da etwas Ausschussware dabei ist. Meinen alten Originalstarter habe ich jedenfalls vor dem Austausch erstmal komplett zerlegt, gereinigt (war eine riesen Menge von Kohlenabrieb innen drin), geschmiert, Kohlen erneuert...hat null gebracht. Erst ein kompletter Tauschanlasser brachte Erfolg. Warum weiss ich auch nicht, wohl irgendeine Wicklung hinüber gewesen.

Hallo zusammen,

es gibt dazu sogar eine Feldabhilfe, weil der ursprüngliche Anlasser zu wenig Drehzahl bringt. Ein geänderter Anlasser soll dann eingebaut werden.

Hab nur im Moment die Feldabhilfe und Teilenummer nicht zur Hand, kann sie aber im Lauf der nächsten Woche nachliefern.

 

Viele Grüße

Peter

wieviel km hat das teil gelaufen?

Themenstarteram 21. Oktober 2011 um 16:14

Der Corsa ist 164tkm gelaufen.

Ich weiß nicht was da für n Anlasser verbaut wurde. Wurde aber glaub in einer Opel Werekstatt gemacht und war nict günstig.

@Celvic

wo ist denn der temperatursensor? Gleich am kühler und leicht zu finden?

Danke schon mal für eure Antworten und Hilfe

Sensor:

 

http://www.motor-talk.de/.../...peratursensor-z17dth-t3108862.html?... 

 

Schwer zu finden und dranzukommen. Aber es geht mit viel Geduld und Fingerspitzengefühl, den Stecker abzuziehen. Bei mir war da ursprünglich ein Kabelbinder mit rum, den hab ich vorher durchgezwickt damit das Kabel mehr Spielraum hat.

Laß mal die Rücklaufmenge der Injektoren prüfen. Es reicht, wenn die bei einem Injektor zu groß ist. Beim Starten kann die Pumpe dann im Rail nicht genügend Druck aufbauen und er springt schlecht an.

Noch eine Möglichkeit. Beim 1,7CDTI wird nach 150.000km das Ventilspiel kontrolliert. Hat das stattgefunden?

Zitat:

Original geschrieben von Pedomada

Hallo zusammen,

es gibt dazu sogar eine Feldabhilfe, weil der ursprüngliche Anlasser zu wenig Drehzahl bringt. Ein geänderter Anlasser soll dann eingebaut werden.

Hab nur im Moment die Feldabhilfe und Teilenummer nicht zur Hand, kann sie aber im Lauf der nächsten Woche nachliefern.

 

Viele Grüße

Peter

Hallo zusammen,

bitte entschuldigt, ich habe mich geirrt.

Die Feldabhilfe betrifft den 1,3 CDTI und den kalten Zustand, aber vielleicht hat der 1,7 CDTI das gleiche Problem.

Viele Grüße

Peter

=================================================

Feldabhilfe: 2013

Problem: Motor Y/Z13DT/H/J - Schlechter Kaltstart bei niedrigen Außentemperaturen

Modelle: Motoren: Optionen:

Alle 2004... Y13DT| Z13DT| Z13DTH| Z13DTJ

Beanstandung: Schlechter bzw. verzögerten Kaltstart bei niedrigen Außentemperaturen. In einigen Fällen kann es bis zu 15 Sekunden dauern, bis der Motor startet, ggf. sind mehrere Startversuche erforderlich. Während des Startvorganges ist stellenweise ein rasselndes Geräusch zu hören.

Ursache: Die Ursache für das Problem ist eine unzureichende Leistung des Starters. Untersuchungen haben ergeben, dass ein leistungsstärkerer Starter erforderlich ist, welcher den Motor schneller durch den Resonanzbereich des Zweimassenschwungrades zieht.

Produktion: Ab den folgenden VINs hat das neue Teil (nur für Z13DTH) in der Produktion eingesetzt: - Eisenach: W0L0SDL0876086701; - Zaragoza: W0L0SDL6874229466; - Ellesmere Port: W0L0AHL4878073662; - Bochum: W0L0AHL4872134678; - Antwerp: W0L0AHL0875125881.

Abhilfe:

Für Y13DTH und Z13DTH:

Im Fall einer Kundenbeanstandung ist die Technische Nacharbeit 07-R-029

(Rundschreiben Nr. SL-50/2007), Corsa-D, Astra-H, Y/Z13DTH Motor,

MJ2005-2007 - Anlasser zu beachten.

Für Y13DT, Z13DT und Z13DTJ:

Im Fall einer Kundenbeanstandung ist der Kunde darauf hinzuweisen, dass

während des Startvorganges die Kupplung zu betätigen ist, um zusätzliche

Schwungmasse vom Motor abzukoppeln. Sicherstellen, dass die Vorglühphase

eingehalten wird und die Batterie voll geladen ist. Falls sich die

Kaltstartproblematik nicht verbessert, ist ein modifizierter Starter

(Teilenummer: 93 192 995 / Katalognummer: 90 98 031) einzubauen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. 1,7 CDTi springt schlecht an, wenn er warm ist!???!