ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 1;6 TDCI (109PS) brauch lange zur Betriebstemperatur und Lüfter läuft ständig

1;6 TDCI (109PS) brauch lange zur Betriebstemperatur und Lüfter läuft ständig

Themenstarteram 16. Dezember 2009 um 7:30

Hallo, Ford Spezialisten,

brauch mal Euren Rat.

Bei o.g. Modell dauert es sehr lange, bis die Betriebstemperatur erreicht ist. Wenn es wärmer ist so 5-6km und jetzt bei minus 4° dauert das schon mal so 10km. (bei ebener Strecke). Ist das normal? Habe bedenken, daß der Verschleiß dadurch sehr hoch ist. Auch die Heizung fängt erst sehr spät an, warme Luft zu blasen. (2 Zonen Klimaautomatik).

Ein weiteres Problem: Wenn die Betriebstemperatur erreicht ist und ich stelle den Motor ab, läuft der Lüfter noch ca. 5 min nach, auch jetzt bei Minusgraden.

 

Hat jemand ähnliche Probleme? Was könnte das sein? Oder ist das vielleicht sogar alles normal?

Vielen Dank schon mal im voraus für Eure Antworten.

Beste Antwort im Thema

Bei uns dauert es auch etwa so lange, bis das Kühlwasser die optimale Betriebstemperatur erreicht. Logisch, dass der Verschleiß bei einem kalten Motor höher ist, das gilt auch für den Spritverbrauch. Kurzstrecken sind allgemein nicht förderlich für die Haltbarkeit des Motors!

Das Nachlaufen des Lüfters könnte mit dem Regenerationszyklus deines DPF zusammenhängen.

10 weitere Antworten
Ähnliche Themen
10 Antworten

Bei uns dauert es auch etwa so lange, bis das Kühlwasser die optimale Betriebstemperatur erreicht. Logisch, dass der Verschleiß bei einem kalten Motor höher ist, das gilt auch für den Spritverbrauch. Kurzstrecken sind allgemein nicht förderlich für die Haltbarkeit des Motors!

Das Nachlaufen des Lüfters könnte mit dem Regenerationszyklus deines DPF zusammenhängen.

Das mit den 10Km bis zur Betriebstemperatur ist normal bei diesen Temperaturen !!

Ist halt ein Diesel mit höherem Wirkungsgrad ;)

Ich bin auch der festen Überzeugung das der Temperaturfühler fürs Kühlwasser

bei den Dieselmotoren im großen Kühlkreislauf sitzt (kann mich auch irren).

Das der Lüfter nachläuft hängt mit sicherheit mit dem DPF zusammen.Wenn man nämlich

den Moror ausmacht während er gerade regeneriert führt er so die überschüssige

Wärme ab.

Fährst Du oft Kurzstrecke?Dann passiert das häufiger.

 

mfg fibres73

Hallo,

diese Zeiten sind beim 1.6 TDCi bei mir auch etwa so, es dauert rund 6-7 Km bis überhaupt warme Luft aus der Heizunh kommt und 10-12 km bis der Motor warm ist. Der Verbrauch ist daher derzeit bei gut 7 Liter, da ich nur etwa 20 km Strecke fahre.

Besser raus sind die, die eine beheizte Frontscheibe haben. Da ist ein kleiner Zuheizer verbaut und der macht es dann schneller warm. Ich würde den Forn nicht noch mal ohne dieses Feature kaufen.

Beste Grüße, tinger

Gegen das Lüfternachlaufen gibt es Softwareupdate, zu mindestens bei Peugeot. Es dürfte inzwischen auch seinen Weg nach Ford gefunden haben.

Seit dem Update (habe ich seit knapp 2 Jahren) ist das nachlaufen nicht einmal mehr aufgetreten.

Zitat:

Original geschrieben von tinger

Besser raus sind die, die eine beheizte Frontscheibe haben. Da ist ein kleiner Zuheizer verbaut und der macht es dann schneller warm. Ich würde den Forn nicht noch mal ohne dieses Feature kaufen.

Moin,

Joooh. Mit der Zusatzheizung bei 2KM Fahrstrecke um -1 Grad und die Temperaturanzeige steht bei 60 Grad. Im Innenraum macht sich dann auch schon etwas Wärme breit.

Ansonsten, bei -4 Grad ist das normal. Der Verschleiß ist natürlich höher. Der Verbrauch auch.

Ich fahre deshalb etwas gelassener bis der Motor und seine Betriebstemperatur hat.

Mein 1.7er Corsa Turbodiesel ohne Zusatzheizer im Kühlkreislauf hat damals bei Temperaturen um die 0 Grad fast 20km gebraucht bevor er warm war. Mit dem optional dazu bestellbaren Zusatzkeizer ging es nach ca. 5km. Smart Fahrer mit ihrem kleinen Diesel sind da noch ärmer dran. Ohne Zusatzheizer im Kühlkreislauf kommt deren Heizung im Winter gar nicht erst auf touren. Das ist der Preis der effizienten Motoren. Ggf. kann man sich auch einen Zusatzheizer selbst bauen indem man eine Glühkerze mit einem Wärmetauscher in den Lühlkreislauf integriert und mit der Glühkerze den Kühlkreislauf mit heizt solange dieser unter 70° liegt. Bei vielen Fahrzeugen Kraftstoffvorwärmung ist ein ähnliches Prinzip verbaut und das soll wohl so auch im Kühlkreislauf funktionieren können.

Hallo zusammen,

ich habe ein ähnliches Problem seit ein paar Tagen und doch etwas anders. Er kommt aber normal auf Betriebstemperatur. Nur läuft der Lüfter schon beim Start gleich an und auf vollen Touren. Dies tut er durchgängig bis ich den Motor abstelle. Bei +4 Grad ist das schon komisch. Besonders gleich nach dem Start bei +4 Grad dürfte doch der Motor noch kalt sein und keinen Lüfter benötigen? Die Klimaanalge ist die ganze Zeit aus. Nur 10min nachlaufen tut der Lüfter nicht. Auch die Betriebstemperatur sackt nicht ab. Alles wie immer, wenn er einmal warm ist bleibt er es auch.

Meine Fahrzeugdaten: 2.0 TDCi Facelift 2008 mit DPF, 46.000km, 3 Jahre alt, 60.000er Inspektion (für das 3. Jahr) schon gemacht und Dieseladditiv wurde nachgefüllt, ohne bisherige Probleme

Viele Grüße

Stefan

... das hatte ich bei meinem 81er Fiesta "ab Werk" eingebaut - da war der Temperaturfühler/schalter eingespart. Wenn du im Winter ins eiskalte Auto eingestiegen bist war das erste Geräusch beim Drehen des Schlüssels - der Lüfter.

Und wenn du vergessen hast im Herbst den Ansaugstutzen in Richtung Krümmer zu drehen, bist du nach einigen Kilometern mit vereistem Vergaser stehen geblieben.

"Gute alte Zeiten" ... viele Grüße, Christian

Ich vermute, es kommt den der Regeneration des DPF, die nicht richtig abgeschlossen werden kann weil ich nur 30km einfache Strecke zur Arbeit fahre (davon 20km Autobahn mit 120 und 100-Begrenzung) Die restlichen 10km Landstraße. Ich werds mal beobachten wenn ich nächste Woche Freitag wieder 250km Autobahn am Stück fahre.

Hat jemand eine Ahnung, obs förderlich ist mal bissel draufzutreten, also sagen wir mal 160km statt 120km? Geht das dann schneller mit der Regeneration?

Viele Grüße

Stefan

Zitat:

Hat jemand eine Ahnung, obs förderlich ist mal bissel draufzutreten, also sagen wir mal 160km statt 120km? Geht das dann schneller mit der Regeneration?

Geht dann eher schlechter. Manche Hersteller schreiben sogar ein Geschwindigkeitsband so zwischen 70/80 bis etwa 120 vor.

Der 1,6 TDCI ist aufgrund des Additivs nicht so wählerisch.

Ich habe bei mir den Regnerationstart schon bei 60 km/h beobachtet. Ist vielleicht auch ein bischen von der Last (leicht bergauf) abhängig.

 

Zitat:

Ich vermute, es kommt den der Regeneration des DPF, die nicht richtig abgeschlossen werden kann weil ich nur 30km einfache Strecke zur Arbeit fahre (davon 20km Autobahn mit 120 und 100-Begrenzung)

Vermute ich eher nicht. In irgendwelchen Unterlagen hierzu war auch davon die Rede, dass der Zyklus innerhalb von ca. 3 Minuten abgeschlossen ist (Bei dem 110 HDI von PUG bzw. dem 1,6 TDCI)

 

Zitat:

Besser raus sind die, die eine beheizte Frontscheibe haben. Da ist ein kleiner Zuheizer verbaut und der macht es dann schneller warm. Ich würde den Forn nicht noch mal ohne dieses Feature kaufen.

Da hast du grundsätzlich recht. ABER wenn du ständig Kurzstrecke fährst (und Heizung auf Max stehen hast) kann das dazu führen, dass die Batterie nicht mehr richtig geladen wird.

Habe das selbst im 2. Betriebsjahr im Winter bei mir gemerkt. Seitdem fahre ich "stromeffizient".

Das heißt ich schalte die Heizung nur dann auf Max, wenn ich wirklich den "Zuheizer" (siehe auch Suchfunktion) bewußt einschalten will. Sowohl der Zuheizer, als auch die beheizbare Frontscheibe brauchen so um die 50 bis 60 A !!!)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 1;6 TDCI (109PS) brauch lange zur Betriebstemperatur und Lüfter läuft ständig