ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 1,6 16V (74KW, Bj. 2006): leichter Leistungsverlust bis 5000U/min, ab 5000U/min keine Leistung mehr

1,6 16V (74KW, Bj. 2006): leichter Leistungsverlust bis 5000U/min, ab 5000U/min keine Leistung mehr

Ford Focus Mk2
Themenstarteram 29. Mai 2011 um 13:03

Hallo,

mein Focus hat folgendes Problem: bis 5000 U/min fährt er sich eigentlich ganz normal, nur an Autobahnsteigungen macht sich ein leichter Leistungsverlust bemerkbar. Wo er früher noch leicht zulegen konnte, hat er jetzt Probleme die Geschwindigkeit zu halten bzw. die Geschwindigkeit fällt langsam ab.

Ab 5000U/min ist schlagartig keine Leistung oder kaum Leistung mehr vorhanden. Im 5. Gang wird diese Drehzahl in der Ebene nicht überschritten. Auch in unteren Gängen fällt der Leistungsverlust auf. So benötigt er im 4. Gang eine Minute, um von 5000 auf 6000 U/min (140-160Km/h) durchzubeschleunigen. Geht im 5. Gang schneller. Im 2 Gang nimmt die Beschleunigung merklich ab.

Sonst bleibt zu sagen, er ruckelt nicht, es werden keine Fehler angezeigt und der Verbrauch ist auch nicht gestiegen. Filter sind neu, Zündkerzen sollten wegen ihrer Kilometerleistung ausgetauscht werden. "Freifahren", wie mir geraten wurde, hat nichts bewirkt.

Kennt jemand dieses Problem und weiß eine Lösung? Würde mich freuen.

Beste Antwort im Thema

Würde mal zum Freundlichen fahren-

Ich frag mich nur, wozu du dein Auto im vierten Gang bis 140 bzw 160 beschleunigst. Drehst du denn im zweiten GAng auch bis 5.000 u/min? Also wenn du willst, dass dein Auto noch ein bisschen lebt, solltest du mal mit einer anderen Drehzahl fahren...

10 weitere Antworten
Ähnliche Themen
10 Antworten

Würde mal zum Freundlichen fahren-

Ich frag mich nur, wozu du dein Auto im vierten Gang bis 140 bzw 160 beschleunigst. Drehst du denn im zweiten GAng auch bis 5.000 u/min? Also wenn du willst, dass dein Auto noch ein bisschen lebt, solltest du mal mit einer anderen Drehzahl fahren...

Themenstarteram 30. Mai 2011 um 0:15

Danke für den Tip!

Ansonsten war es nur ein Test, ob die Fahrwiderstände die niedrige Höchstgeschwindigkeit bedingen, oder ob ein Motorproblem vorliegt, was sich ja dann bestätigt hat.

Ansonsten bin ich der Meinung, daß ein warmer Motor mit genügend richtigen Öl gefahrlos in allen Leistungsbereichen betrieben werden kann, ohne Schaden zu nehmen. Wenn dieser Motor seine Höchstleistung bei 6000U/min erbringt, dann hat er dieses ohne Einschränkungen zu tun. Unter speziellen Bedingungen, wie z.B. Autobahnauffahrten, ist es aus Sicherheitsgründen wichtig, so schnell wie möglich auf die auf der Autobahn gefahrenen Geschwindigkeit zu kommen. In diesem Fall ist es natürlich angebracht und auch nötig, dem Motor in diesem Moment die volle Leistung abzuverlangen. Was ihm natürlich auch nicht schadet. Und bei knappen 1,3t Leergewicht und 100PS Leistung auch nicht anders funktioniert.

am 30. Mai 2011 um 20:45

Ich tippe mal auf Probleme beim Kat .. Hatte selbst so ein Fehler bei einem meiner Fahrzeuge .. nein kein Ford .. aber da war es sogar noch extremer .. bis 3000 umdrehungen alles klar ab 3000 ging kaum noch was und ab 4000 umdrehungen ruckeln und das gefühl eines geschmissenen ankers ... Abgaswerte waren ok also erst mal das volle Programm zündkerzen alle Filter Komplette elektronik durchgemessen ohne erfolg .. keine OBD Lampe nix .. durch Zufall habe ich mal unter den Katt gekloppft als ich Ihn wieder auf der Bühne hatte und vernahm ein eigenartiges poltern. Also kurzerhand Kat raus Flex raus auf gemacht .. und siehe da ein Teil des Kats hatte sich aufgelöst und einen Zuckerhut gebildet , der sich ab nem Entsprechenden Druck in den auspuff gesetzt hat und Irgendwann den Auspuff sogar Dicht gemacht hat . War natürlich eine schmach vor den Kollegen das ich das als Kfz mechaniker nicht sofort gemerkt hatte. Und Falls bei Dir nur ein Tel des Kats in mitleidenschaft gezogen ist .. regelt er aber Bremmst die Leistung .. Interessant wäre dazu die Laufleistung deines Focus

Themenstarteram 30. Mai 2011 um 23:28

Hallo DR_Green,

genau diesen Verdacht hat heute auch ein Arbeitskollege geäußert. Mein Focus hat jetzt 193000km gelaufen. Das Problem existiert aber wahrscheinlich schon eine ganze Weile, habe es aber erst vor kurzem bemerkt, da im Stadt-und Überlandverkehr der geringe Leistungsverlust nicht weiter aufgefallen ist. Dadurch könnte vielleicht auch das immer wieder beim Beschleunigen auftretende "Knistern" im Auspuffbereich erklärt werden, welches sich anhört, als ob man eine Metallschraubenkiste mit kleinen Schrauben schüttelt. Auch ist mir gestern ein "Dauerrascheln" bei Autobahntempo unterm Auto aufgefallen, welches ich aber den eigentlich festen Hitzeschutzblechen vom Auspuff zuschrieb.

Vorweg erstmal vielen Dank für diesen wertvollen Tip, ich werde morgen mal nachschauen.

Eine weitere Fehlerquelle wäre der Luftmengenmesser. Wenn der nicht mehr in Ordnung ist mißt er zu wenig Luftdurchsatz und der Motor gibt quasi kein Vollgas mehr weil er weniger Luftdurchsatz mißt und entsprechend weniger Benzin einspritzt. Der Verbrauch wäre dann sogar eher etwas niedriger wie zu hoch, weil die angesaugte Luftmenge höher ist wie der LMM mißt und dann eigendlich zu wenig eingespritz wird. Das Steuergerät kann ne Weile dagegen halten und den Lambdawert wieder auf 1 hochdrücken, aber irgendwann sind die Regelgrenzwerte erreicht und es sollte in Fehler kommen.

Wenn der KAT zu ist würde der Spritverbrauch steigen weil der Motor gegen den Abgasdruck arbeiten muss.

Es ist zu 99% der Kat! LMM würde ich bei den Syptomen ausschließen.

Maßgeblich ist bei der Gemischbildung der Lambdawert. Der wird immer versucht zu Halten. Es kann dann beim Beschleunigen ruckeln wenn der LMM falsche Werte liefert, aber die Drehzahl bleibt nicht hängen.

Und wenn es dann soweit ist das ein Fehler abgelegt wird dann ignoriert das Steuergerät die werte des LMM und der Wagen schnurrt quasi erst mal wieder.

am 31. Mai 2011 um 23:27

fast 200 tkm wäre für mich ein weitere indiz für den kat .. die dinger halten zwar lange aber auch nicht ewig .. und wenn mal ne schlechte kerze zwischendurch drinne ist verzeiht er das recht lange aber irgendwann setzen ihm die fehlzündungen (die auch recht leise unbemerkt erfolgen können ohne großen bumms und flammen aus dem auspuff) zu und je höher die laufleistung ums so mehr fehlzündungen hat es mal im kat gegeben .

Gruß Greeny

Ich habe so ungefähr exakt das gleiche Problem wie der TE. Ab 5000rpm nix Leistung. Da ich aber hauptsächlich Stadtverkehr fahre, hat mich dieses Problem kaum getroffen mit meinem 4-Gang Wagen.

Wenn ich den Motor früher in warm gefahrenen Zustand (nach ner halben Std. Autobahn) mal hochgetreten habe im dritten Gang, kam er aus eigener Kraft auf 180. Das wollte ich Anfang diesen Frühling wiederholen und kam kaum über 140. Hing bei besagter Drehzahl von 5000 fest. Ich musste tatsächlich HOCHschalten, um mehr Leistung abzurufen. Sehr ironisch.

Mein Kat ist definitiv hinüber! Bei mir leuchtet nämlich das kleine Lämpchen inkl. Fehlermeldung "Wirkungsgrad Kat zu gering". Der ADAC-Mensch von damals erklärte mir auch, dass er schon mehrere Focus 2 erlebt habe, bei denen der Kat zusammen gebröselt sei.

Eine Firma hat sich auf Kat-Reparaturen spezialisiert (Uni-Kat.de). Hatte bis jetzt leider keine ausreichenden Geldreserven, sonst hätte ich das entweder durchgezogen oder mir einen neuen Kat angeschafft.

Themenstarteram 1. Juni 2011 um 16:55

Gestern wollte ich der Sache auf den Grund gehen. Also rauf auf die Bühne und mal versucht am Kat zu wackeln beziehungsweise gegenklopfen, in der Hoffnung, daß man was hört. Nix. Der Kat ist fest mit dem Krümmer verbunden, es bewegte und regte sich nichts.

Welche Möglichkeiten gibt es noch, einen Kat zu testen? Wenn es schon Probleme mit dem Messen geben kann? Kann ich so noch eine Weile weiterfahren? Außer fehlender Leistung, die eigentlich nicht so schwer ins Gewicht fällt habe ich ja keine Nachteile (vielleicht Teile im Vorschalldämpfer?). Wenn es schlimmer wird, dann könnte sich das Problem doch deutlicher darstellen, oder?

am 1. Juni 2011 um 18:57

Leider wirst du nicht viel andere möglichkeiten haben .. Du könntest die abgaswerte messen lassen aber solange der Kat nicht extrem Kaputt ist regelt das Steuergerät die mischung immer gegen Lambda 1. Um ganz sicher zu gehen geht nur Kat raus und sichtporbe und Schütteln ob er raschelt. Ich bin mir nicht ganz sicher beim Focus 1,6 16V bj 2006 ob steuerkette oder Zahnriemen .. im Falle eines Riemens ist zu bedenken das der Motor ständig gegen einen gewissen Gegendruck arbeiten muss und der Riemen dadurch schneller altert durch die Belastung. In meinem Fall damals , sagte ja es war deutlich extremer mit dem verstopften Kat führte es ca 20tkm später zum Zahnriemenriss und Motorschaden obwohl der riemen erst 2 Jahre drauf war und noch gut 40 tkm hätte halten müssen da er grade mal 55 tkm gelaufen war. Klar kann es zufall gewesen sein und der Riemen war schlecht Produziert und hatte vlt einen materialfehler , allerding gehe ich davon eher nicht aus . Ich will Dir jetzt auch keine Panik machen das du den Kat sofort tauschen musst .. bzw. ausbauen und prüfen ,es scheint bei Dir ja noch nicht so arg zu sein mit dem "zusetzen und gegendruck"

Gruß Greeny

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 1,6 16V (74KW, Bj. 2006): leichter Leistungsverlust bis 5000U/min, ab 5000U/min keine Leistung mehr