ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. "Leistungsverlust" Anbei Messwertböcke 3,8,10,11. Fehlerspeicher leer. Will eure Meinungen wissen.

"Leistungsverlust" Anbei Messwertböcke 3,8,10,11. Fehlerspeicher leer. Will eure Meinungen wissen.

VW Passat B5/3BG
Themenstarteram 3. September 2010 um 12:36

„Leistungsverlust“ Messwertböcke 3,8,10,11, Fehlerspeicher leer.

 

( 3BG 1,9Tdi 131PS Baujahr:2001 )

 

Hallo,

der Wagen hat Leistungsverlust. Im Fehlerspeicher befindet sich kein Fehler.

Turboschläuche i.o. , Unterdrucksystem i.o. , Ansaugkrümmer i.o. ,

Erneuert wurde zuerst LMM ( Leistungsverlust war weg halt nur für paar Tage ) danach wurde noch einmal LMM gewechselt ohne Erfolg. Außerdem wurde Kat, N75 Magnetventil, AGR , Ersatz-Turbo, Kraftstofffilter, Öl, Ölfilter, gewechselt. „Leistungsverlust ist immer noch da“

Da ich keine Anhaltspunkte habe würde ich mich freuen wenn Ihr mir eure Meinung über die unten gelisteten Messwerte sagt.

 

Hier sind die Messwerte:

-------------------------------

Messwertblöcke:

-------------------------------

003,0, Abgasrückführung (AGR) bei Leerlauf (warmer Motor, Kühlmitteltemperatur 90° )

003,1, Motordrehzahl 840 /min

003,2, Luftmasse (Sollwert) 250.0 mg/R

003,3, Luftmasse (Istwert ) 401.8 mg/R Bemerkung: Schwankt von 230mg/R - 436.9 mg/R

003,4, Tastverhältnis 4,8 %

008,0, Einspritzmengenbegrenzung bei Vollast ( 3.Gang, Kühlmitteltemperatur 90° )

008,1, Motordrehzahl 3045 /min

008,2, Einspritz-, mengenwunsch, 4,4 mg/R

008,3, Drehmoment-, begrenzung, 50,8 mg/R

008,4, Rauch-,begrenzung, 20,9 mg/R

010,0, Luftgrössen bei Vollast 3000 /min (3.Gang, Kühlmitteltemperatur 90° )

010,1, Luftmasse,, 641,9 mg/R Bemerkung: Schwankt von 367,5 mg/R – 641,9 mg/R

010,2, Luftdruck,, 979,2 mbar

010,3, Saugrohrdruck 1439.1 mbar

010,4, Gaspedalstellung 36,9 %

011,0, Ladedruckregelung bei Vollast 3000 /min (3.Gang, Kühlmitteltemperatur 90° )

011,1, Motordrehzahl 3045 /min

011,2, Ladedruck (Sollwert) 1356,6 mbar

011,3, Ladedruck (Istwert) 1415,7 mbar

011,4, Tastverhältnis, Magnetventil (N75) 60,6%

remberler

Ähnliche Themen
67 Antworten
Themenstarteram 3. September 2010 um 18:42

Hallo,

Ich bedanke mich im Voraus für jede einzelne Antwort.

Gruß

remberler

Zitat:

010,4, Gaspedalstellung 36,9 %

na wie jetzt?

zuspät gespeichert oder hast nen prob mit dem gaspedal. hier muss 100% stehen

und deine Ladedrücke müssen bei über 2 bar sein.

mfg Tommy

Themenstarteram 3. September 2010 um 20:36

zuspät gespeichert oder hast nen prob mit dem gaspedal. hier muss 100% stehen

Hallo, ich hab es vergessen es unter Vollgas zu machen, danke das Sie mich darauf aufmerksam gemacht haben.

Sind die Messwerte alle für Müll ? Wenn ja, kann man dann wenigstens vielleicht aus Nr.003 (AGR) eine vorläufige IST Analyse machen.

Gruß

remberler

 

fürn Müll ist relativ ...

fakt ist, dass im Bezug auf Leistungsverlust die MWB 10+11 unter Volllast das wichtiste ist.

sofern es dann dort keine Abweichungen gibt wird der rest interessant.

 

raucht das Fahrzeug denn übertrieben viel, schwarz / weiß?

bzw wie macht sich der Leistungsverlust denn bemerkbar?

Kilometerstand?

mfg Tommy

Themenstarteram 3. September 2010 um 21:45

Hallo,

Der richtige Turbo Schub fehlt. Kommt halt langsam vorran, wie ein Auto mit 60PS.

Wie sind die Werte von AGR (schwankt hin und her) ?

 

Km: 135.000

Kein Rauch (Weiß oder Schwarz )

Rauchen tuts auch nicht

Leistungsverlust ist immer gleichmäßig wie ein 60Ps Auto

Im Fehlerspeicher sind leider. . ... keine Fehler vorhanden.

 

Gruß

remberler

Zitat:

Original geschrieben von remberler

Wie sind die Werte von AGR (schwankt hin und her) ?

Also das sind Luftmassenwerte, bei Teillast werden die für die

AGR-Steuerung verwendet. Im Leerlauf sind diese Werte uninteressant,

bei Vollast macht die AGR sowieso zu.

Schwankende Luftmassenwerte im Leerlauf sind öfters da, die AGR wird

ofter mal auf und zu gemacht. Bei Deinem Schnappschuss war sie gerade

zu (Tastverhältnis 4,8 %), deshalb wird die gesamte Luft über den

Frischluftkanal gezogen und der LMM-Istwert ist hoch.

Für die Leistungssuche ist die AGR nur insoweit interessant, als daß sie

im geschlossenen Zustand dicht sein muss - andernfalls würde der Motor

aber ziemlich russen.

Grüße Klaus

Themenstarteram 5. September 2010 um 9:21

Hallo,

hier sind erneut die Aktuellen Messwerte mit VOLLGAS ( 3 Gang, warmer Motor, Kühlmitteltemperatur 90° )

 

Gruppe Feld 1 Feld 2 Feld 3 Feld 4

Nr.008 3129 /min 67,3 mg/R 50,5 mg/R 55,7 mg/R

Nr.010 1190,7 mg/ 989,4 mbar 2550,6 100 %

Nr.011 3024 /min 2346 mbar 2538,9 77,3 %

 

Kann auch ein defektes Regelventil des Dieselfilters gleichmäßiges Leistungsverlust verursachen ?

 

Gruß

remberler

dass wir bei solchen werten von leistungsverlust reden ist schon fast merkwürdig.

was hast du denn für nen chip drin?

bzw ab welcher drehzahl hast du denn die 2,5bar ladedruck anliegen?

mfg tommy

Themenstarteram 5. September 2010 um 9:42

Das gleiche nochmal in Reihenfolge:

 

008,0, Einspritzmengenbegrenzung bei Vollast ( 3.Gang, Kühlmitteltemperatur 90° )

008,1, Motordrehzahl 3129 /min

008,2, Einspritz-, mengenwunsch, 67,3 mg/R

008,3, Drehmoment-, begrenzung, 50,5 mg/R

008,4, Rauch-,begrenzung, 55,7 mg/R

 

010,0, Luftgrössen bei Vollast 3000 /min (3.Gang, Kühlmitteltemperatur 90° )

010,1, Luftmasse,, 1190,7 mg/R

010,2, Luftdruck,, 989,4 mbar

010,3, Saugrohrdruck 2550,6 mbar

010,4, Gaspedalstellung 100 %

 

011,0, Ladedruckregelung bei Vollast 3000 /min (3.Gang, Kühlmitteltemperatur 90° )

011,1, Motordrehzahl 3024 /min

011,2, Ladedruck (Sollwert) 2346 mbar

011,3, Ladedruck (Istwert) 2538,9 mbar

011,4, Tastverhältnis, Magnetventil (N75) 77,3 %

 

remberler

Themenstarteram 5. September 2010 um 10:03

Zitat:

Original geschrieben von tom_typ_89

dass wir bei solchen werten von leistungsverlust reden ist schon fast merkwürdig.

was hast du denn für nen chip drin?

bzw ab welcher drehzahl hast du denn die 2,5bar ladedruck anliegen?

mfg tommy

011,0, Ladedruckregelung bei Vollast 3000 /min (3.Gang, Kühlmitteltemperatur 90° )

011,1, Motordrehzahl 2730 /min

011,2, Ladedruck (Sollwert) 2346 mbar

011,3, Ladedruck (Istwert) 2538,9 mbar

011,4, Tastverhältnis, Magnetventil (N75) 74,9 %

Alles ist Original kein Tuning!

Nach der Messfahrt ist mir was aufgefallen, das von Fahrerseite zum Kraftstofffilter ganz kurz so ein Druckzischen gehört zu haben. Habe nachgesehen alles Dicht. Kann vielleicht dqs Regelventil put sein ?

Wie gesagt das Auto fährt sich gleichmäßig wie ein 60 PS Auto.

Gruß

remberler

Zitat:

Original geschrieben von tom_typ_89

dass wir bei solchen werten von leistungsverlust reden ist schon fast merkwürdig.

was hast du denn für nen chip drin?

Ich hab 2 Logs von dem ASZ rumliegen, die haben auch Sollwert

234x mbar - kann also Serie sein.

Vielleicht hat der Kat zugemacht, mal dran klopfen, vll. hört mans

scheppern.

Grüße Klaus

Themenstarteram 5. September 2010 um 10:27

Zitat:

Original geschrieben von Klausel

Zitat:

Original geschrieben von tom_typ_89

dass wir bei solchen werten von leistungsverlust reden ist schon fast merkwürdig.

was hast du denn für nen chip drin?

Ich hab 2 Logs von dem ASZ rumliegen, die haben auch Sollwert

234x mbar - kann also Serie sein.

Vielleicht hat der Kat zugemacht, mal dran klopfen, vll. hört mans

scheppern.

Grüße Klaus

Hallo,

der Kat ist Nagel Neu.

Ich habe die suchfunktion benutzt und ein Wert von 2200 bis 2400 ist Normwert bzw. Toleranzwert.

Gruß

remberler

 

Anscheinend hast Du kein VCDS (VAG-COM), mit dem man den Verlauf

der Sensorwerte aufzeichnen könnte, richtig ?

Bei einem Schnappschuss kann man nicht beurteilen, ob die Ladedruckabweichung

vom Sollwert bedenkenswert ist oder nur ein temporärer Überschwinger, was ganz

normal wäre.

Du musst sicher noch einige Messungen investieren :)

Ich würde jetzt als nächstes mal mit dem MWB 1 schauen, ob er bei Volllast mit

3000 U/min wirklich seine 50 mg einspritzt oder wegen irgendwelchen Problemen

(z.B. irgendeine Temperatur zu hoch gemeldet) eben nicht.

Traten die Probleme denn direkt nach dem Katwechsel auf ?

Grüße Klaus

Themenstarteram 5. September 2010 um 13:31

Hallo,

Zitat:

Anscheinend hast Du kein VCDS (VAG-COM), mit dem man den Verlauf

der Sensorwerte aufzeichnen könnte, richtig ?

Ich leihe mir das Laptop. Welcher Messblock Nummer ist für das aufzeichnen der Sensorwerte zuständig und welche Messblöcke kann ich noch zusätzlich die in Frage kommen könnten noch auslesen (Messblocknr.)?

Zitat:

Bei einem Schnappschuss kann man nicht beurteilen, ob die Ladedruckabweichung

vom Sollwert bedenkenswert ist oder nur ein temporärer Überschwinger, was ganz

normal wäre.

Den Schnappschuss mache ich unter Vac-sope und übernehm die Werte, hab mir das nochmal gerad angesehen bei Motordrehzahl von 2850-3150 /min ändern sich nur die beiden Werte ein kleines bischen 010,3, Saugrohrdruck mit 2632,5 mbar ( über Sollwert+ 32,5 mbar) und 011,3, Ladedruck (Istwert) 2644,2 mbar ( +44,2 mbar über Sollwert . Ich habe mal ürgendwo gelesen "wenn der Wert nicht 15% übersteigt kann man von einem Defekt nicht die rede sein".

Zitat:

Traten die Probleme denn direkt nach dem Katwechsel auf ?

Das Problem war vor dem KAt und ist nach Katwechsel nicht besser geworden.

Gruß

remberler

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. "Leistungsverlust" Anbei Messwertböcke 3,8,10,11. Fehlerspeicher leer. Will eure Meinungen wissen.