ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Zuheizer zur Standheizung umgebaut er arbeitet und qualmt aber es wird inn

Zuheizer zur Standheizung umgebaut er arbeitet und qualmt aber es wird inn

VW Touareg 1 (7L)
Themenstarteram 17. November 2013 um 20:40

Hallo Leute, ich habe bei meinem Touareg folgendes Problem, im Februar habe ich meinen Zuheizer bei Bosch umrüsten lassen zur " Standheizung " das hat auch sehr gut funktioniert da mir klar war das es keine Standheizung ersetzen kann, aber der Innenraum war warm und die Fenster Frostfrei. Nun habe ich neulich die "Standheizung" per Knopfdruck gestartet, es kamen auch Geräusche unter als wenn die Heizung arbeitet und warmer Qualm kam aus dem Rohr unter dem Auto, aber innen nicht warm, nichts. Tage danach habe ich es wieder einmal versucht, das gleiche Problem man hört ganz eindeutig das der Zuheuzer startet und auch dieses typische Blubbern beim Verbrennen war zu hören allerdings kommt keine Wärme in den Innenraum. Die Fernbedienung blinkt wie gewöhnlich. War bei Boschdienst und habe den Fehler beschrieben, die meinten ich solle zu VW fahren und den Fehler auslesen lassen da Bosch das nicht kann. Frage ; hat einer der hier anwesenden Touareg Besitzer ähnliches mit der Umgerüsteten Anlage erlebt oder hat hier einer noch ne Idee dazu ?

Ähnliche Themen
23 Antworten

Mein Zuheizer klappt schon seit Jahren.

Der Rauch unter dem Auto ist normal.

Man kann den Handsender auch umstellen, so das die warme Luft aus dem Auto gedrückt wird.

Vielleicht hast du das aus versehen gemacht.

 

Treffer

Hi.

Ich gehe mal davon aus, die normale Heizung / Lüftung bei Fahrt funktioniert korrekt?

Meine freie Werkstatt in Hanau ist jetzt Boschdienst und war (ist) schon ewig Standheizungsfachbetrieb.

Fehlerspeicher auslesen sollte für einen Boschdienst kein Problem sein (und selbst freie Werkstätten können dies).

Sag blos, die haben kein entsprechendes Gerät? Bosch produziert doch extra diese Tools... (kopfschüttel).

Es sein denn, sie kommen mit Ihren Testern nicht weiter, dann hat VW ggf. noch was besonderes auf "Lager".

Irgendwie hört sich das an, als ob die (Bosch) keinen Bock haben. Schließlich besteht die Möglichkeit, daß es an der eigenen Arbeitsleistung (Umbau des Zuheizer) liegt.

Was ist mit der Info von "treffer"? Hat das geholfen?

LG

 

Das Heizgerät startet ,ist normal,aber wenn die Umwelzpumpe V 55 defekt ist,schaltet nach zirka 60-90 sekunden Heizgerät wieder aus,aber Gebläse laufen weiter.Bei mir war gleiche Fehler.Das Problem ist,diese Pumpe wird im Fehlerspeicher nicht angezeigt,wenn sie defekt ist.

Oder Heizgerät verriegelt....

Themenstarteram 18. November 2013 um 19:32

Zitat:

Original geschrieben von auduqattro

Das Heizgerät startet ,ist normal,aber wenn die Umwelzpumpe V 55 defekt ist,schaltet nach zirka 60-90 sekunden Heizgerät wieder aus,aber Gebläse laufen weiter.Bei mir war gleiche Fehler.Das Problem ist,diese Pumpe wird im Fehlerspeicher nicht angezeigt,wenn sie defekt ist.

Oder Heizgerät verriegelt....

Also ich habe jetzt mit einem Bekannten der Meister bei VW ist vereinbart das er meinen Wagen mit zur Arbeit nimmt, und das ganze mal an den Tester anschließt. Ja, aúch das mit der Umwälzpumpe das könnte schon dem näher kommen was hier passiert ist. Komisch war auch das der Mechaniker von Bosch meinen Wagen garnicht erst angeschlossen hat, er meinte sofort ich solle zu VW fahren weil die bei Bosch garnicht die Software hätte.

Also eins ist mir schon ganz klar, wenn VW jetzt sagt von deren Seite aus ist alles ok und alles funktioniert, dann bringe ich den Wagen wieder zum Boschdienst, und wenn die dann nicht weiter kommen werde ich darauf pochen das die ihrem Mist wieder rausbauen und mein Geld zurück fordern evtl. sogar über einen Anwalt. Ich finde das frech, wenn man dem Kunden der immerhin über 800 € für ein paar Kabel und einer Funkfernbedienung berappt hat. Die Umwälzpummpe V55 wie kann man die denn überprüfen ? ob die arbeitet oder nicht ?

Die Umwelzpumpe kann mann bei VW überprüfen lassen über GFS oder GF.Das dauert um die 30-60 minuten.Der Tester schreibt,das:" Im Fehlerspeicher ist kein Fehler abgelegt,das diese Bauteil betrieft."Muß trotzdem prüfen.Das gilt bei allen Konzernmarken,Fehler ist bekannt.Wir haben schon viele Tourans,Octavia 2 gemacht.(und 4 T-REG ).Vor ca.2 Jahren war auch liferzeit für Umwelzpumpen bis zu drei Monaten.Und komischerweise fast immer alle waren defekt mit kalte Jahreszeiten.

Themenstarteram 20. November 2013 um 18:37

Zitat:

Original geschrieben von Treffer

Mein Zuheizer klappt schon seit Jahren.

Der Rauch unter dem Auto ist normal.

Man kann den Handsender auch umstellen, so das die warme Luft aus dem Auto gedrückt wird.

Vielleicht hast du das aus versehen gemacht.

 

Treffer

Themenstarteram 20. November 2013 um 18:51

also gestern war ein guter Bekannter Feuerwehr Kamerad der zufällig bei VW Meister bei mir und hat meinen T-Reg hier vor der Haustuer ausgelesen (hat Laptop mit VW Programm dabei) und es war kein Fehler abgelegt. Wir haben dann nochmal den Zuheizer gestartet läuft auch normal an, er qualmt und heisse Abgase kommen aus dem Zuheizer Auspuff, aber nach einiger Zeit geht er wieder aus. Er meint jetzt das evtl. die Umwälzpumpe defekt ist, wie hier ja auchschon beschrieben. Heute morgen, es war gefroren wollte ich zum Sport und habe den Zuheizer per Funk 25 min vor Abfahrt gestartet. Als ich ins Auto einstieg ging die Lüftung aber es kam nur kalte Luft, auf dem Klimatronic Display stahd HE und die Lüftung lief auf hohen Touren. Ich bin dann im kalten Auto losgefahren und merkte aber das der Wagen schon nach 3-4 km die Wassertemperatur Anzeige hoch kam also muss der Zuheizer auf alle Fälle das Kühlwasser erwärmt haben. Nur innen kommt nichts an, und dann habe ich den warmen Wagen abgestellt und die REST Wärme Taste gedrückt, siehe da es kam maximal 5 min. warme Luft danach kalte, das soll so sagte mein Bekannter mir ein Indiz dafür sein das die Umwälzpumpe defekt ist.

Tut mir leid das ich einigen hier mit meinem vielen geschreibe auf den Sack gehe, aber es sind sicher einige darunter denen mein Problem bekannt vorkommt, oder evtl irgendwann das gleiche haben werden. Malsehen wie es weitergeht, vom Boschdienst Hörcher in Breklum ( Kreis Nordfriesland ) bin ich allerdings kuriert, erst großspurig diesen Umbau anbieten und dann wenn mal Probleme auftauchen einen an VW verweisen, das nenne ich Dienst am Kunden

Wie schon beschrieben,zu 90 % Pumpe defekt.Kanns auch selber machen.

Themenstarteram 21. November 2013 um 16:31

kann ma evtl. selber machen, aber welche Pumpe ist die richtige ? und wo sitzt die genau ? habe gehört der Zuheizer sitzt unter der Radabdeckung Innenkotflügel linkes Vorderrad. Hat da noch jemand ne Idee zu ? evtl. ob es verschiedene Pumpen gibt ?

Themenstarteram 21. November 2013 um 16:34

gibt es da ne Anleitung zu ?

 

Zitat:

Original geschrieben von auduqattro

Wie schon beschrieben,zu 90 % Pumpe defekt.Kanns auch selber machen.

Richtig.Unter Kotflügel v.l. Bei :) kanns mit Farzeugschein richtige bestellen . Pumpe hat Bezeichnung V55.

Rad runter.Radlaufschale runter.Pumpe sitzt direkt am Zuheizer,gibts nur eine.2 Schläuche und Stecker,das ist alles.Nach Einbau Motor kurz laufen lassen,das Kuhlwasser in Pumpe reingeht.

Themenstarteram 21. November 2013 um 21:24

das werd ich mir morgen mal anschauen, kann ja nicht so schlimm sein die Radhausschale abzuschrauben, oder ? schon mal gemacht ?

Themenstarteram 29. November 2013 um 19:30

war beim "Freundlichen" wegen der oben genannten Geschichte. Da es mehrere Tage geregnet hat hatte ich keine Lust unterm Auto zu liegen. Kurz gesagt die haben festgestellt das die Umwälzpumpe defekt ist und deshalb keine warme Luft in den Innenraum gelangen kann. Leider kostet das Teil 190 € und dann 2 Std. Arbeit und schon sind 300 appen weg. Aber was soll´s die Kiste ist morgens wieder kuschelig warm. Übrigends wie schon erwähnt war kein fehler im Arbeitsspeicher abgelegt das fanden die Jungs bei VW auch merkwürdig aber ich hatte das hier ja gelesen das es so sein kann. Deshalb finde ich es auch wichtig das die Leute nicht nur bei Problemen schreiben sondern auch wenn es behoben ist und woran es letztendlich lag.

Danke und schönen Abend von der Nordseeküste

Alter des Touareg und KM?

Würde mich nur mal interessieren, ab wann so was defekt geht...

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Zuheizer zur Standheizung umgebaut er arbeitet und qualmt aber es wird inn