ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Zündkerze schwarz

Zündkerze schwarz

Opel Astra F
Themenstarteram 5. April 2014 um 0:49

hallo ihr Lieben ,

 

hoffe ihr könnt mir wieder helfen , geht darum 16xel Motor von 1-3 zylinder kerzen rehbraun

4 Zylinder total schwarz.:cool::cool: habe Zündkabel geprüft ok .

..... freue mich auf eure Antworten

Gruß jochen

Ähnliche Themen
21 Antworten
am 5. April 2014 um 9:27

Servus,

Wie äußert er sich denn sonst in der Laufkultur/Leistung?

Zündkabel - wie hast du die gecheckt?

- Es kann ja auch zb ein Einspritzventil versagen

- Check mal die Abgaskrümmer Temperatur vom 4 Zylinder im Vergleich zu den anderen (Laserthermometer)

Hast du mal die eine Zündkerze nur getauscht? Es soll ja vorkommen das nur eine einzelne Kaputt geht, aber dies ist meist auf ein defektes Zündkabel zurückzuführen.

Wieviel km hat der x16xel denn runter?

Vielleicht wären ja mal 4 neue Zündkabel angebracht.

Schönen Gruß

Kerzentausch würde ich als erstes machen. Und erst dann weitersehn. Ist ein guter Ansatz.

Themenstarteram 5. April 2014 um 13:32

Zitat:

Original geschrieben von soundfan

Servus,

Wie äußert er sich denn sonst in der Laufkultur/Leistung?

Zündkabel - wie hast du die gecheckt?

- Es kann ja auch zb ein Einspritzventil versagen

- Check mal die Abgaskrümmer Temperatur vom 4 Zylinder im Vergleich zu den anderen (Laserthermometer)

Hast du mal die eine Zündkerze nur getauscht? Es soll ja vorkommen das nur eine einzelne Kaputt geht, aber dies ist meist auf ein defektes Zündkabel zurückzuführen.

Wieviel km hat der x16xel denn runter?

Vielleicht wären ja mal 4 neue Zündkabel angebracht.

Schönen Gruß

Motor hat 292000 Km gelaufen

Verbrauch Öl ca 1/4 auf 500 Km weiß ist ein Ölfresser der Motor

Fahren auf der Autobahn erst 120 lange nur kurzstrecke dann nachher 140 - 160

lauft gut zieht auch gut durch kein ruckeln oder so .

habe bei lafendem motor kabel mal abgezogen ob sich was ändert ja es ändert sich was .

habe erst mal Zündkerze sauber gemacht sind Platin Zündkerzen .

Erstmal vielen Dank für dein hinweis werde weiter testen und berichten hir

Gruß jochen

Kann sein das er das Öl hauptsächlich im vierten Zyl. umsetzt.

Themenstarteram 7. April 2014 um 1:52

..............Soo... bin Sammstag. 60 km Landstrasse gefahren danach 65 km Autobahn mit 110 Km/h

heute hatte ich die Zündkerze raus und sie war nicht Schwarz Auf dem Kolben ist es nass Könnte Öl sein Qualmen tut er noch nicht ......

würde sagen Beobachten ..wenn es schlimmer wird .....

........Ventilschaftabdichtung und Kolbenringe(Standartgrösse) erneuern das dürfte reichen

habe ich schon mal gemacht .....

was sagt ihr dazu ?????

 

gruß jochen

Das Standartprogramm. Wobei ich erstmal schaun würde, ob der Block nicht schon ne Kante in den Laufbuchsen hat. Wenn du Honen musst, lohnt das fast nicht mehr. Ausser du hast wirklich nichts anderes zu tun und bist in den Astra schwer verliebt :p

Themenstarteram 7. April 2014 um 19:28

Zitat:

Original geschrieben von Papstpower

Das Standartprogramm. Wobei ich erstmal schaun würde, ob der Block nicht schon ne Kante in den Laufbuchsen hat. Wenn du Honen musst, lohnt das fast nicht mehr. Ausser du hast wirklich nichts anderes zu tun und bist in den Astra schwer verliebt :p

Bin bis jetzt zu frieden kaum Rost ein wunder bis jetzt heckklappe ein wenig und Tankstutzen

da habe ich schlimmere gesehen und hohgerät habe ich .

danke für deine Antwort papstpower:):):):):):):):):):):)

Mir war mal so als hätte der Astra wegen leichter Fehlkonstruktion des Ölflusses den absterbenen 4 Zylinder gehabt.

Mein 1.4er war beim Dichtungswechsel auch völlig verkohlt mit Ölkohle auf dem 4.ten Topf und die Kipphebel waren völlig eingelaufen. Hat auch genagelt wie ein Träcker. :D

Also Bauart bedingtes Problem.

Oder liege ich da falsch?

Themenstarteram 8. April 2014 um 0:10

Zitat:

Original geschrieben von Dseus

Mir war mal so als hätte der Astra wegen leichter Fehlkonstruktion des Ölflusses den absterbenen 4 Zylinder gehabt.

Mein 1.4er war beim Dichtungswechsel auch völlig verkohlt mit Ölkohle auf dem 4.ten Topf und die Kipphebel waren völlig eingelaufen. Hat auch genagelt wie ein Träcker. :D

Also Bauart bedingtes Problem.

Oder liege ich da falsch?

danke für deine Info aber Zylinderkopfdichtung ist nicht neu und Nageln macht er auch nicht :):confused::confused:

Muss ja nicht unbedingt sein das sich deiner genauso verhält.

Die Bohrung der Ölkanäle bei den ersten Astra Motoren waren irgendwie zu schmal, damit war er eben unterversorgt dadurch liefen entweder Nockenwelle oder Kipphebel ein.

So oder so ählich die Aussage meines Mechanikers.

Meine Dichtung war auch nicht defekt, mir ging nur das nageln des Motors auf den Keks und habe im Zuge des Riemenwechsels den Aufwand des Dichtungswechsels auch gleich auf mich genommen.

Hab im Nachhinein eben genau das festgestellt, das eben die ersten 3 Zylinder sauber waren und der 4.te an Kipphebeln und nocke mit dicker Ölkohle bedeckt war.

Vielleicht gibt es dazu irgendeinen zusammenhang. :)

Wenn da was auf dem Kolben rumsuppt musst du rausfinden was es ist. Muss man ja nur mal eine Probe mit einer Spritze ziehen.. Bei meinem X16XEL war es Kühlflüssigkeit... Der ging dann auch kurz drauf völlig Hops, Zahriemenriss dank völlig verkokter Ventile oder zuviel Wasser im Brennraum beim Starten... Zahnausfall nicht ein wirklicher Riss. Kopf war mehr oder weniger irreperabel...

Den Konstruktionsfehler gibts nur bei den 1.6er 16V und wohl auch bei den 2,2ern mit Kette. Das sind zumindest die größten Ölsäufer unter den Opelmotoren... Liegt hauptsächlich an einer geänderten Kolbenringvorspannung an den Motoren, sollte weniger Verbrauch bringen...

Ich würde erstmal den Tankstutzen unter die Lupe nehmen. Nachher ist das doch die größere Baustelle.

Ja, ich weiss noch, dass du "Zeit" hast und viel selbst machen kannst. Das ist immer im Hinterkopf. Trotzdem immer der Hinweis, ob sich das alles "lohnt"...

Ja wenn der Tankstutzen kommt wirds meist beim Rest auch eng...;)

Themenstarteram 14. April 2014 um 1:01

So Wochenende E 85 getankt und Landstrasse gefahren vorher einige Tage zuvor

Autobahn .... habe heute Zündkerzen alle raus gehabt und keine ist Schwarz

:confused::confused::D:)

Muß wohl doch gelegen habe vorher nur Kurzstrecke gefahren bin :confused::confused::confused:

Wird weiter beobachtet und hir weiter berichtent

Gruß jochen:):)

Deine Antwort
Ähnliche Themen