ForumW212
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. Zündaussetzer Zylinder 5 und 6 Mercedes E350 cgi

Zündaussetzer Zylinder 5 und 6 Mercedes E350 cgi

Mercedes E-Klasse S212
Themenstarteram 14. Oktober 2019 um 11:55

Hallo, ich bin neu hier.

Ich habe folgendes Problem:

Mein Mercedes S212 350 cgi (150.000 km) hat Zündaussetzer auf Zylinder 5 und 6. Die Zündspulen wurden erneuert und zuletzt von 1-3 und 4-6 getauscht, immer das gleiche Ergebnis: Zündaussetzer Zylinder 5 und 6. Das passiert allerdings nur unter Last, insbesondere wenn die Automatik zurückschaltet oder in den nächsten Gang schaltet, oder beim Beschleunigen. Die Zylinder werden offensichtlich dann abgeschaltet. Wenn ich den Motor ausmache und neu starte, ist der Fehler zunächst weg, tritt dann aber wieder auf. Die Motorkontrollleuchte leuchtet dann ständig auf, auch wenn der Motor dann wieder normal läuft. Heute lief der Motor ganz normal. Im Leerlauf dreht der Motor ganz normal und ohne Probleme. Hat jemand dieses Problem schon gehabt?. Meine Werkstatt des Vertrauens kann den Fehler nicht finden und schickt mich nun zu Mercedes. Fraglich ist, ob ich da weiterkomme. Es wäre schön, wenn jemand dazu aus Erfahrung etwas sagen könnte, bevor ich teure Reparaturen in Auftrag geben muss. Vielen Dank!

Ähnliche Themen
15 Antworten

Zitat:

@Starfling schrieb am 14. Oktober 2019 um 11:55:54 Uhr:

Meine Werkstatt des Vertrauens kann den Fehler nicht finden und schickt mich nun zu Mercedes.

Das ist genau die richtige Entscheidung! Wenn die MKL aufleuchtet ist was abgelegt. Wenn MB das ausliest mit der SD, wissen die evtl. mehr. Einfach Teiletauschen auf Verdacht bringt da nix :rolleyes:

Sind die Zündkabel "Isolierschutz" verletzt?

HAllo,

bei meinem 5,5 M273 Motor war das motorsteuergerät defekt.

Bosch ME 9,7.

Zylinder 8 hatte sporadisch Zündaussetzer.

Am Ende habe ich MSG von Bosch reparieren lassen und seit dem läuft der motor ohne Probleme.

Themenstarteram 14. Oktober 2019 um 16:33

Hallo,

vielen Dank für die Antworten. Morgen wird mein Auto dann von Mercedes abgeholt, dann werde ich sehen, woran es liegen könnte. Am Kabel kann es nicht liegen, weil im Leerlauf keinerlei Zündaussetzer oder Probleme auftreten. Ich dachte, dass es an der Benzinzufuhr und am Krafstoffdruckregler liegen könnte. Komisch ist, dass der Fehler durch einen Neustart jedes Mal automatisch behoben werden kann und das Auto dann zunächst ganz normal läuft. Der Fehlerspeicher wurde natürlich schon ausgelesen und zeigt halt immer nur die Zündaussetzer 5 und 6.

Hallo, blöde Frage, aber hast du die Zündkerzen tauschen lassen? Bei meinen 200Cgi wurden alle Zündspulen getauscht, erst als die Zündkerzen beim 2 Werkstattbesuch getauscht wurden, gab es Ruhe. Meine waren laut freundlichen nicht gleichmäßig, hatte genau das selbe Problem aber halt nur bei 4 Zylindern.

Mit freundlichen Grüßen

Pilko

Themenstarteram 16. Oktober 2019 um 14:33

Vielen Dank für die Antwort. Leider ruft Mercedes gerade an, es ist die Hochdruckpumpe und kostet 4.500 Euro. Es kommt nicht genug Druck am Zylinder an und somit zu wenig Sprit. Deshalb die Zündaussetzer. Ich dachte, ich komme mit dem Kraftstoffdruckregler hin, der soll es aber definitiv nicht sein. In den Leitungen wurde der Druck gemessen und der sei zu niedrig. Es sei zwar richtig, dass die Hochruckpumpe eigentlich nie kaputt geht, hier sei es aber so.

Tja, Pech gehabt. Ich habe die Reparatur in Auftrag gegeben. Echter Mist.

Danke nochmals, für Eure Hilfe.

Mit freundlichen Grüßen

Sigi

@Starfling

Mein Tipp

Auftrag sofort stornieren und eine 2. oder 3. Meinung einholen (wie beim Onkel Doktor !)

4500 Euro sind kein Pappenstiel - die können Dir viel erzählen.

Wenn’s dann doch die HD - Pumpe sein sollte - mein Beileid.

P.S.

Ich „zittere“ auch jeden Tag,daß mir das Teil nicht verreckt !!!

Habe aber erst ca.82500 Km drauf,aber das hat nix zu heißen ?!?

Ich klopf mal auf Holz,daß die noch eine Weile hebt !

Bitte weiterberichten !

Themenstarteram 16. Oktober 2019 um 18:09

Sehr lieb, aber ich hatte das Fahrzeug schon bei einem Freund in der Reparatur, der alles mögliche versucht hat, (Zündspulen alle gewechselt etc.). Der hat sich mit einem Meister von Mercedes in München kurz geschlossen, der auch keinen gezielten Rat wusste. So muss ich mich leider auf die Auskunft meiner Mercedes Werkstätte verlassen und mir wurde versichert, dass der Fehler dann weg wäre. Das sollte er dann auch bei dem Preis. Wenn man sich die Pumpe anschaut, muss man sich aber schon fragen, was an dem Teil so teuer ist. Ich habe keine Ahnung, aber wahrscheinlich weil sie aus den USA stammt. Tja, teures Vergnügen, aber ich brauche ein Auto das fährt. Ich werde ihn verkaufen.

Vielen Dank allen

Mit freundlichen Grüßen

Sigi

Echt bitter!! Hört man ja immer wieder bei den CGIs

Schon fragwürdig was die da in unserer CGIs verbaut haben, wenn das Teil 4.500 kostet und man es anscheinend nicht reparieren kann.

 

Weiß man eigentlich, was genau bei der HDR kaputt geht und wie man ggf. vorbeugen kann?

 

Ich tanke ja schon Ultimate102 (oder Total Excelium) und gönne dem dicken öfters ne Dose Keropur wegen der Reinigungswirkung UND der Verbesserung der Schmiereigenschaften und hoffe, dass ich der HDR was Gutes tue.

Ich tanke seit über einem Jahr schon das Ultimate - ich hoffe,es bringt was !

Hallo ins Forum,

Zitat:

@Starfling schrieb am 16. Oktober 2019 um 14:33:20 Uhr:

Es sei zwar richtig, dass die Hochruckpumpe eigentlich nie kaputt geht, hier sei es aber so.

wo leben die?? Die HD-Pumpe ist beim M272DE leider durchaus für Störungen bekannt (da gab's (gibt's?) sogar Lieferprobleme wegen hohem Ersatzbedarf).

Beim M276 ist die grundsätzlich stabiler (und auch günstiger im Tausch), aber auch nicht immer störungsfrei. Bei meinem 212er tickert die auch schon länger und wird immer lauter. Werkstatt wollte kurz vor Ablauf der Garantie tauschen, Daimler hat geblockt und der Schaden ist dokumentiert; mal schauen, was noch passiert. Noch läuft sie (auch Jahre nach der Feststellung), aber gesund klingt sie nicht.

Viele Grüße

Peter

Wirklich schade so etwas zu lesen. Bin parallel immer mal wieder am schauen nach einem 350er in einer anderen Karosse.

Themenstarteram 22. Oktober 2019 um 19:01

Halo alle zusammen,

also Auto ist repariert. Hochdruckpumpe wurde ausgetauscht und Fahrzeug fährt einwandfrei. Schön ist, dass die hässlichen Nagelgeräusche/Nähmaschinengeräusche komplett weg sind und Motor läuft im Leerlauf nun sehr ruhig. Bin jetzt 80 km gefahren auch mal schnell und stop and go, alles einwandfrei und viel besser wie vorher. Die Rechnung kommt allerdings noch, der Meister hat den Auftrag noch offen gelassen, falls was wäre. Nach seiner telefonischen Auskunft kostet das Ganze über 5.000 Euro und rechnet nächste Woche ab. Tja, was soll man sagen, das ist für so eine kleine Pumpe ganz schön teuer. Alternative gab´s leider nicht.

Vielen Dank für Eure Ratschläge und Interesse

Viele Grüße

Sigi

In welchem Verhältnis stehen Material- zu Arbeitskosten?

Mir scheint, dass Letzteres bei den neuen Autos oft viel mehr ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. Zündaussetzer Zylinder 5 und 6 Mercedes E350 cgi