ForumPanda
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Zuendaussetzer / sporadisches Ruckeln Fiat Panda 169

Zuendaussetzer / sporadisches Ruckeln Fiat Panda 169

Fiat Panda 169
Themenstarteram 30. April 2016 um 9:50

Mein Panda Bj. 2008 / 120.000 km fing November 2015 an zu ruckeln nach ca. 600 km nonstop Autobahnfahrt. Das Ruckeln kam aus dem Nichts und fuehlte sich so an, als waere es ein Zuendaussetzer im Millisekundenbereich, bzw. als wenn der Motor schnell keinen Sprit bekommen haette. Dann nach 100 km wieder das selbe Ruckeln, und so weiter.... Nach weiteren 600 km Autobahn hatte er ca. 8 Mal insgesamt geruckelt. Erst dann leuchtete die gelbe Motorleuchte. Also Fiat Werkstatt und Fehlerspeicher ausgelesen. Fehler war "Zuendaussetzer Zuendspule 2". Also, alle beiden Zuendspulen gewechselt samt Zuendkabel und Zuendkerzen. EUR 270.- ! Ohne Erfolg! Der Motor ruckelte weiter. Wieder Fiat Werkstatt. Neues Softwareupdate Steuergeraet und den Motorkabelbaum an einem Knotenpunkt geoeffnet und kontrolliert. Scheinbar war am Knotenpunkt nichts zu sehen. Das Stromversorgungskabel zu den Zuendspulen wurde zudem erneuert. Weitere EUR 300. Es sind nunmehr alle Verbindungen der Zuendanlage erneuert bzw. kontrolliert worden. Kurzum ohne Erfolg. Ein Kabel wurde noch nicht ueberprueft, und zwar das Kabel, welches von der Kurbelwelle unten kommt und das Signal an die Zuendspulen liefert. Das sieht aber noch gut aus, was nichts zu bedeuten hat. Fiat Werkstatt weiss nichts mehr, da auch die gelbe Motorleuchte nicht aufbrennt. Ich soll fahren bis er stehen bleibt. Das macht der Panda aber auch nicht. Man koennte den kompletten Motorkabelsatz erneuern. Kostenpunkt 800 EUR ohne Einbau! Oder Steuergeraet wechseln ebenfalls 800 EUR. Das wuerde ich ja machen, wenn es 100 % zum Erfolg fuehren wuerde.

Die Situation ist nun diese: Beim Fahren ruckelt der Motor sporadisch vom Standgas bis Vollgas manchmal 4-5 Mal hintereinander und zwar vom Millisekundenbereich bis in den Sekundenbereich. Dann ruckelt er mal wieder 10 Minuten gar nicht Der Motor geht im Standgas nicht aus sondern hat nur schnell einen Drehzahlabfall und faengt sich dann wieder und auf der Autobahn nimmt der Motor manchmal bis zu einer Sekunde kein Gas an und bzw. ruckelt im Millisekundenbereich. Die gelbe Motorleuchte leuchtet nicht auf. Kann mir da jemand weiterhelfen? Koennen es auch Einspritzduesen, Drosselklappenpoti etc. sein?

Ähnliche Themen
22 Antworten

Zitat:

@SLK1966 schrieb am 30. April 2016 um 09:50:02 Uhr:

Mein Panda Bj. 2008 / 120.000 km fing November 2015 an zu ruckeln nach ca. 600 km nonstop Autobahnfahrt. Das Ruckeln kam aus dem Nichts und fuehlte sich so an, als waere es ein Zuendaussetzer im Millisekundenbereich, bzw. als wenn der Motor schnell keinen Sprit bekommen haette. Dann nach 100 km wieder das selbe Ruckeln, und so weiter.... Nach weiteren 600 km Autobahn hatte er ca. 8 Mal insgesamt geruckelt. Erst dann leuchtete die gelbe Motorleuchte. Also Fiat Werkstatt und Fehlerspeicher ausgelesen. Fehler war "Zuendaussetzer Zuendspule 2". Also, alle beiden Zuendspulen gewechselt samt Zuendkabel und Zuendkerzen. EUR 270.- ! Ohne Erfolg! Der Motor ruckelte weiter. Wieder Fiat Werkstatt. Neues Softwareupdate Steuergeraet und den Motorkabelbaum an einem Knotenpunkt geoeffnet und kontrolliert. Scheinbar war am Knotenpunkt nichts zu sehen. Das Stromversorgungskabel zu den Zuendspulen wurde zudem erneuert. Weitere EUR 300. Es sind nunmehr alle Verbindungen der Zuendanlage erneuert bzw. kontrolliert worden. Kurzum ohne Erfolg. Ein Kabel wurde noch nicht ueberprueft, und zwar das Kabel, welches von der Kurbelwelle unten kommt und das Signal an die Zuendspulen liefert. Das sieht aber noch gut aus, was nichts zu bedeuten hat. Fiat Werkstatt weiss nichts mehr, da auch die gelbe Motorleuchte nicht aufbrennt. Ich soll fahren bis er stehen bleibt. Das macht der Panda aber auch nicht. Man koennte den kompletten Motorkabelsatz erneuern. Kostenpunkt 800 EUR ohne Einbau! Oder Steuergeraet wechseln ebenfalls 800 EUR. Das wuerde ich ja machen, wenn es 100 % zum Erfolg fuehren wuerde.

Die Situation ist nun diese: Beim Fahren ruckelt der Motor sporadisch vom Standgas bis Vollgas manchmal 4-5 Mal hintereinander und zwar vom Millisekundenbereich bis in den Sekundenbereich. Dann ruckelt er mal wieder 10 Minuten gar nicht Der Motor geht im Standgas nicht aus sondern hat nur schnell einen Drehzahlabfall und faengt sich dann wieder und auf der Autobahn nimmt der Motor manchmal bis zu einer Sekunde kein Gas an und bzw. ruckelt im Millisekundenbereich. Die gelbe Motorleuchte leuchtet nicht auf. Kann mir da jemand weiterhelfen? Koennen es auch Einspritzduesen, Drosselklappenpoti etc. sein?

Servus!

Ich persönlich tippe auf das Motorsteuergerät.

Schau mal hier: http://www.iaw-tec.de

Ruf dort mal an und schildere dein Problem.

Die sind sehr nett und kompetent und auch nicht teuer.

LG Günni

Themenstarteram 1. Mai 2016 um 10:08

Zitat:

@guenni100560 schrieb am 1. Mai 2016 um 09:46:08 Uhr:

Zitat:

@SLK1966 schrieb am 30. April 2016 um 09:50:02 Uhr:

Mein Panda Bj. 2008 / 120.000 km fing November 2015 an zu ruckeln nach ca. 600 km nonstop Autobahnfahrt. Das Ruckeln kam aus dem Nichts und fuehlte sich so an, als waere es ein Zuendaussetzer im Millisekundenbereich, bzw. als wenn der Motor schnell keinen Sprit bekommen haette. Dann nach 100 km wieder das selbe Ruckeln, und so weiter.... Nach weiteren 600 km Autobahn hatte er ca. 8 Mal insgesamt geruckelt. Erst dann leuchtete die gelbe Motorleuchte. Also Fiat Werkstatt und Fehlerspeicher ausgelesen. Fehler war "Zuendaussetzer Zuendspule 2". Also, alle beiden Zuendspulen gewechselt samt Zuendkabel und Zuendkerzen. EUR 270.- ! Ohne Erfolg! Der Motor ruckelte weiter. Wieder Fiat Werkstatt. Neues Softwareupdate Steuergeraet und den Motorkabelbaum an einem Knotenpunkt geoeffnet und kontrolliert. Scheinbar war am Knotenpunkt nichts zu sehen. Das Stromversorgungskabel zu den Zuendspulen wurde zudem erneuert. Weitere EUR 300. Es sind nunmehr alle Verbindungen der Zuendanlage erneuert bzw. kontrolliert worden. Kurzum ohne Erfolg. Ein Kabel wurde noch nicht ueberprueft, und zwar das Kabel, welches von der Kurbelwelle unten kommt und das Signal an die Zuendspulen liefert. Das sieht aber noch gut aus, was nichts zu bedeuten hat. Fiat Werkstatt weiss nichts mehr, da auch die gelbe Motorleuchte nicht aufbrennt. Ich soll fahren bis er stehen bleibt. Das macht der Panda aber auch nicht. Man koennte den kompletten Motorkabelsatz erneuern. Kostenpunkt 800 EUR ohne Einbau! Oder Steuergeraet wechseln ebenfalls 800 EUR. Das wuerde ich ja machen, wenn es 100 % zum Erfolg fuehren wuerde.

Die Situation ist nun diese: Beim Fahren ruckelt der Motor sporadisch vom Standgas bis Vollgas manchmal 4-5 Mal hintereinander und zwar vom Millisekundenbereich bis in den Sekundenbereich. Dann ruckelt er mal wieder 10 Minuten gar nicht Der Motor geht im Standgas nicht aus sondern hat nur schnell einen Drehzahlabfall und faengt sich dann wieder und auf der Autobahn nimmt der Motor manchmal bis zu einer Sekunde kein Gas an und bzw. ruckelt im Millisekundenbereich. Die gelbe Motorleuchte leuchtet nicht auf. Kann mir da jemand weiterhelfen? Koennen es auch Einspritzduesen, Drosselklappenpoti etc. sein?

Servus!

Ich persönlich tippe auf das Motorsteuergerät.

Schau mal hier: http://www.iaw-tec.de

Ruf dort mal an und schildere dein Problem.

Die sind sehr nett und kompetent und auch nicht teuer.

LG Günni

Themenstarteram 1. Mai 2016 um 10:10

Moin Günni,

das werde ich morgen gleich machen.

V.G.

Hallo SLK1966,

du kannst gerne morgen bei uns anrufen, wir helfen dir gerne unverbindlich weiter.

Aber bringe vorher in Erfahrung, welches Steuergerät an deinem Panda verbaut ist, da wir nur so die Probleme schneller eingrenzen können.

Ansonsten kannst du die Endstufen die für das Antakten der Zündspulen verantwortlich sind, mit einem Multimeter selbst überprüfen.

Hier unsere Anleitungen...

IAW 59F und 5AF Geräte --> http://www.iaw-tec.de/shop_content.php?coID=82

IAW 4AF Geräte --> http://www.iaw-tec.de/shop_content.php?coID=200

Wichtig ist, das die beiden ermittelten Werte absolut synchron sind. Besteht hier nur die geringste Abweichung ist das ein Zeichen für einen Defekt.

Ansonsten kannst du dir den Massepunkt noch genauer ansehen, diese Probleme bestehen bei allen Firemotoren mit MPI Einspritzung. Hier geht es zwar um einen Punto aber ist im Prinzip identisch... Weiter unten in den verlinkten Thread habe ich die Anleitung zum Download angehängt --> http://www.motor-talk.de/.../...ahrscheinlich-defekt-t4711098.html?...

Viel Glück!

Roland

Themenstarteram 1. Mai 2016 um 13:12

Oh danke Roland,

morgen habe ich wenig Zeit. Aber Dienstag werde ich Dich anrufen. Ich bringe zudem den Typ des Steuergeraetes in Erfahrung.

V.G.

Wolfgang

Hallo zusammen,

ich sehe jetzt gerade erst dieses Thema. Ich habe so ziemlich genau das gleiche Probleme mit meinem Fiat Panda.

Wäre es möglich hier einmal mitzuteilen, woran es denn nun lag?

LG

Hallo,

habe das ruckeln seit einiger Zeit auch am 169er Panda!

Jedoch wurde bei mir mehrmals der Fehler "Einspritzventil 2" diagnostiziert.

Jedenfalls wurden die Einspritzventile zum testen getauscht. Also Ventil 2 auf 4 und umgekehrt.

Der Fehler blieb eine Weile weg, bis er wieder kam und siehe da ->erneut Fehler "Einspritzventil 2" diagnostiziert.

Bedeutet also dass es nicht an den Einspritzventilen liegen kann, diese wurden alle 4 auch überprüft und sind in Ordnung! Zudem wurden Zündkabel überprüft und neue Zündkerzen montiert.

 

Jetzt hat mir jemand noch einen Tipp gegeben es liegt anscheinend definitiv am Kabelbaum!?

Jedoch möchte ich das jetzt nicht an den falschen Stellen aufschneiden und neu verlöten.

 

Kann mir jemand evtl. bitte helfen, WO ich genau die Kabel bearbeiten müsste bzw was muss ich da genau beachten?

Ich möchte keine Werkstätten mehr aufsuchen denn diese raten mir alle dazu das Steuergerät und den kompletten Kabelbaum neu auszutauschen!...man kann sich ja vorstellen was das kostet...

 

Danke schonmal und bin auf eure Antworten gespannt ;)

Welcher Motor und Steuergerät sind denn verbaut?

Zitat:

@ExOdUs88 schrieb am 27. September 2017 um 22:53:04 Uhr:

Welcher Motor und Steuergerät sind denn verbaut?

Motor ist der 1.1 54 PS

Steuergerät weis ich gerade nicht, müsste ich nachsehen.

Was genau brauchst du da?

Zitat:

@ExOdUs88 schrieb am 27. September 2017 um 22:53:04 Uhr:

Welcher Motor und Steuergerät sind denn verbaut?

Hi nochmal, kannst du mir bitte sagen wo ich die Nummer des Steuergerätes am Steuergerät finde?

Hallo SLK1966,

ich habe genau das gleiche Problem. Kannst Du mir sagen, was aus deinem Problem geworden ist.

Danke.

Andreas

Es ist wirklich das MSG in Verbindung mit den Zündspulen!

Schau mal hier nach (war mein Problem).

https://www.motor-talk.de/.../panda-169-1-1-fehler-p0352-t6576527.html

Themenstarteram 4. Juni 2019 um 14:05

Zitat:

@panda6410 schrieb am 26. Mai 2019 um 18:47:37 Uhr:

Hallo SLK1966,

ich habe genau das gleiche Problem. Kannst Du mir sagen, was aus deinem Problem geworden ist.

Danke.

Andreas

Themenstarteram 4. Juni 2019 um 14:10

Hallo Andreas,

ja, nach langem hin und her haben sie in der Werstatt eine Kabelbrücke zwischen Steuergerät und den beiden Zündspulen eingebaut. Genaueres kann ich Dir nicht sagen. Ich sehe nur zwei einzelne rote Kabel, welche in den Originalkabelbaum miteingewickelt wurden und auf den Stecker einer Zündspule einmünden. Gemacht hat dies das Autohaus Scharfenberger in 74321 Bietigheim Bissingen. Vielleicht kannst Du da mal nachfragen. Aber! Die haben lange gebraucht, um diesen Fehler zu finden.

Viele Grüße

Wolfgang

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Zuendaussetzer / sporadisches Ruckeln Fiat Panda 169