ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Zündaussetzer bei S600 W221

Zündaussetzer bei S600 W221

Mercedes S-Klasse W221
Themenstarteram 6. Juni 2018 um 11:31

Hallo Leute ! Seit kurzem bemerke ich bei meinem S600 W221 2006 folgendes: im kalten Zustand läuft er einwandfrei. Nachdem die Betriebstemperatur erreicht ist und er nach einer Fahrt (letzte Fahrt ca 300 km am Stück) z.B. bei einer Parkplatzsuche auf die Standgasdrehzahl absinkt, hat er sofort Zündaussetzer. Laut OBD2-Check die komplette rechte Seite ( 1-6 ). Nach mehrmaligem an- und abstellen des Motors läuft er wieder normal und die Motor-Kontrollleuchte erlischt von selbst. Hatte jemand schon das gleiche Problem bzw. eine Lösung ? Ausser den Zylindern zeigt der Fehlerspeicher auch div. Sensoren und Injektoren an.

2018-06-06-11-25-15
2018-06-06-11-26-58
Ähnliche Themen
19 Antworten

Heyo,

ohne das jetzt naeher zu analysieren (wo andere sicher besser sind), aber das klingt mir zu 100% nach Zuendmodul. Vor allem nach thermischer Belastung tritt der Fehler gern auf. :)

Hatte den Fehler selber einmal im 600er M275, allerdings nur im kalten Zustand und war das gleiche Fehlerbild. Zuendaussetzer, nach Neustart ging die MKL wiede raus und alles bestens. Allerdings gabs das bei mir nur 4 mal oder so, danach trat es nie mehr auf. War trotzdem das Zuendmodul. :)

Themenstarteram 6. Juni 2018 um 13:10

Mit Zündmodul meinst Du die Zündspulenleiste ?

Ja genau, die lange Leiste mit dem kleinen "Computer" oben drauf, in dem die Zuendkerzen stecken. Typisches V12-Problem an sich. :)

https://www.picclickimg.com/.../...-CL600-S600-M275-Z%C3%BCndspule.jpg

Mach alle Kerzen und beide Leisten neu, das hat er sich nach 12 Jahren verdingt.

Hier mal ein Link, der hat die aufgemacht.

Themenstarteram 6. Juni 2018 um 14:27

Die Kerzen wurden vor ca. 12000km erneuert sowie die linke Zündspulenleiste. Ich denke aber, wenn nun die rechte defekt sein sollte, warum dann gleich alle 6 und warum ist sie im kalten Zustand "okay" und warum verschwindet die Motorkontrollleuchte von selbst und der Motor läuft normal nach mehrmaligem an- und ausschalten ? Ich habe noch eine rechte Leiste als Ersatz und werde die reinmachen, falls es nicht anders zu lösen ist. Ich gebe den Status dann hier bekannt.

Themenstarteram 6. Juni 2018 um 14:29

Die Kerzen wurden vor ca. 12000km erneuert sowie die linke Zündspulenleiste. Ich denke aber, wenn nun die rechte defekt sein sollte, warum dann gleich alle 6 und warum ist sie im kalten Zustand "okay" und warum verschwindet die Motorkontrollleuchte von selbst und der Motor läuft normal nach mehrmaligem an- und ausschalten ? Ich habe noch eine rechte Leiste als Ersatz und werde die reinmachen, falls es nicht anders zu lösen ist. Ich gebe den Status dann hier bekannt. Bei der linken waren es die Zylinder 10 + 11.

Du kannst ja ganz einfach das Auto mit SD auslesen lassen.

Die Zündmodule gehen fast immer kurz nacheinander kaputt. War so bei meinem aktuellen M275, und bei meinem Vorgänger M275 als V220.

Ich würde an der Stelle nicht mehr oft mit den Zündaussetzern fahren.

Warum alle sechs?

Bei meinem SL 600 mit M275 ging nach acht Jahren und 50.000 km auch ein Zündmodul kaputt. Wie hat es sich geäußert? Eine Motorbank war komplett tot und der Motor lief dauerhaft nur noch auf sechs Zylindern (Abschaltung aller sechs Zylinder durch das Motorsteuergerät).

am 11. Juni 2018 um 5:58

Also Leute bei mein Auto S500 W221 hatte ich auch immer auf 4 sogar 6 Zylinder Zündaussetzer und das in der Woche zweimal irgendwann hat mir einer gesagt schick deine Steuergerät und lass das mal überprüfen Motorsteuergerät ich habe es eingeschickt und habe die Nachricht bekommen dass mein Motorsteuergerät defekt ist und noch nicht 100% arbeitet habe es für ca. 450 Euro repariert und weg war das Problem... kontrollieren kostet übrigens ca. 100 Euro

Ein S500 ist aber nun Mal was anderes als ein S600. ;)

Hier wird das über Zuendmodule geregelt, die ihre eigenen Steuergeräte haben - blöd gesagt.

Bei meinem S 600 L (9.2006) mit 120.150 km fiel das Zündspulenmodule links aus. Die Frage, ob ich gleichzeitig auch die rechte Seite tauschen sollte, wurde mit unnötig bezeichnet. Bis jetzt kamen weitere 5.000 km hinzu ohne jegliche Probleme. Kosten: Zündspule 2.500 Sfr (ca. 2.200 Euro) + Arbeit ca. Euro 350

Themenstarteram 31. Juli 2018 um 22:03

Zitat:

@Klaus55606 schrieb am 6. Juni 2018 um 11:31:19 Uhr:

Hallo Leute ! Seit kurzem bemerke ich bei meinem S600 W221 2006 folgendes: im kalten Zustand läuft er einwandfrei. Nachdem die Betriebstemperatur erreicht ist und er nach einer Fahrt (letzte Fahrt ca 300 km am Stück) z.B. bei einer Parkplatzsuche auf die Standgasdrehzahl absinkt, hat er sofort Zündaussetzer. Laut OBD2-Check die komplette rechte Seite ( 1-6 ). Nach mehrmaligem an- und abstellen des Motors läuft er wieder normal und die Motor-Kontrollleuchte erlischt von selbst. Hatte jemand schon das gleiche Problem bzw. eine Lösung ? Ausser den Zylindern zeigt der Fehlerspeicher auch div. Sensoren und Injektoren an.

Themenstarteram 31. Juli 2018 um 22:06

Ich habe die rechte Zündspulenleiste getauscht und der Fehler ist weg, obwohl es theoretisch nicht sein kann, dass im kalten Zustand alles okay ist und bei Betriebstemperatur Zündaussetzer vorkommen, die nach einem erneuten Starten wieder weg sind.

Deine Antwort
Ähnliche Themen