ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Zittern lenkung

Zittern lenkung

VW Phaeton 3D
Themenstarteram 22. Januar 2014 um 20:01

Folgendes problem ab 80 kmh is ein zittern zu spueren bis ca 110 kmh! Reifensi d gewuchtet! Desweiteren fällt im parkhaus auf beim hin und her lenken das es links und rechts immer klick klick macht!

Beste Antwort im Thema

@EasyPhaeton:

Der Hersteller heißt: "Brembo", es heißt: "Beläge", kommt von "Belag" und die "Radnarben" heißen: "Radnaben".

Das ist jetzt nicht böse gemeint aber wenn es Dir keiner sagt, woher sollst du dann wissen das es falsch ist.

MfG

MXPhaeton

253 weitere Antworten
Ähnliche Themen
253 Antworten

Koppelstange unten, Spurstangekopf oben + Radlager wechseln.

Dann hast du keine Probleme mehr.

Dauert: 1 Tag Preis für beide seiten 800€

Gruß

Zitat:

Original geschrieben von zottel125

Koppelstange unten, Spurstangekopf oben + Radlager wechseln.

Dann hast du keine Probleme mehr.

Dauert: 1 Tag Preis für beide seiten 800€

Gruß

Die Radlager (4) wurden bereits gewechselt (ohne spürbare Veränderung) - was meinen Sie mit Koppelstange unten ? - es gibt an der VA nur eine Koppelstange pro Seite (HA 2 pro Seite).

Die koppelstangen VA+Ha (6) werde ich tauschen lassen -,das kann nach 8Jahren Fahrzeugleben nicht schaden.

Bis auf Verhärtung der Gummis an den Koppelstangen ist jedoch keinerlei Spiel in den Videos erkennbar - das wär aber auch wohl zu einfach.

http://youtu.be/yM87-3WDWU4

siehe Video - kann das die Ursache sein? - auf der anderen Seite ist nicht zu hören - alles fest - und auf der rechten Seite ist Spiel an der Antriebswelle.

Deine Videos bringen mir nichts.

Es sind die Koppelstangen unten und die Spurstangenköpfe oben.

Gruß

Ich werde das gezielt überprüfen lassen.

Kann das Auto auf einer hebebühne im Gang laufen gelassen werden zwecks Wagenhebermodus der sich bei 10kmh deaktiviert?

Ja, der deaktiviert sich sowieso nach einer gewissen Zeit von alleine.

Zitat:

Original geschrieben von zottel125

Ja, der deaktiviert sich sowieso nach einer gewissen Zeit von alleine.

? der Wagenhebermodus sollte sich ja gerade nicht deaktivieren oder wie meinst du das?

Der Wagenheber Modus deaktiviert sich wenn du schneller als 15 km h fährst.

Eventuell reden wir auch aneinander vorbei und du musst dich besser ausdrücken.

Gruß

Unter 15 km h deaktiviert sich der Wagenheber Modus nicht und du kannst auf der Bühne machen was du willst.

Wie bereits geschrieben möchte ich das Fahrzeug auf der Hebebühne im Gang laufen lassen - über 15kmh - um festzustellen zu lassen woher diese Unwucht kommt.

Da bei 10-15kmh der Wagenhebermodus sich automatisch deaktiviert würden die Dämpfer komplett ausfedern und das Fahrzeug würde zu tief sein beim Ablassen bis der Kompressor wieder für Auftrieb gesorgt hat.

Sehe ich das so richtig?

Zitat:

Original geschrieben von shmuller

...

Da bei 10-15kmh der Wagenhebermodus sich automatisch deaktiviert würden die Dämpfer komplett ausfedern und das Fahrzeug würde zu tief sein beim Ablassen bis der Kompressor wieder für Auftrieb gesorgt hat.

Sehe ich das so richtig?

Dann lass ihn doch einfach im Normal- oder Hochmodus!

Wenn Du die Bühne dann hoch fährst, reduziert sich natürlich die Luft in den Dämpfern und wenn Du die Bühne ablässt und die Reifen den Boden wieder berühren, wartest Du halt, bis die Dämpfer wieder genug Luft haben und sich eingeregelt haben.

Der Motor läuft ja dann noch und das ganze Problem erledigt sich dann ganz von allein nach kuzer Zeit.

Der Sinn und Zweck der Benutzung des Wagenhebermodus setzt ja den Fall voraus, dass der Motor, bzw. die Zündung aus ist und der Luftpresser dadurch nicht arbeitet; durch das Hochheben die Dämpfer entlüftet sind und nach beendeter Arbeit die Arme der Hebebühne, durch das nun zu tief liegende Fahrzeug, nicht mehr unter dem Wagen heraus geschwenkt werden können.

Wenn der Motor aber sowieso läuft, entsteht das Problem ja nicht, weil die Dämpfer nachregulieren können, da sie ja vom Kompressor mit Luft versorgt werden.

Und auch wenn der Wagen absackt weil man es mal vergessen hat, Motor starten und 5 min laufen lassen bis die Kompressor den Druck aufgebaut haben.

Hi Schmuller

bitte berichte, sobald du das mit der Hebebühne ausprobiert oder den Fehler gefiunden hast . Ich habe das gleiche Problem. Bei mir ist es nur so, dass wenn das Auto kalt ist, zittert/vibriert der Wagen recht stark...sobald der Wagen die 80-90 Grad erreicht hat, wird es weniger. Motor läuft gut und ohne Fremdgeräusche. Im Stand auch. Getriebe schaltet gut/weich (Getriebeöl wurde vor 10 Tkm in GMD gewechselt). Wenn ich den Gang in N schalte (beim Fahren) ist das Zittern nicht weg. Lenkrad vibriert nicht und der Wagen zieht nicht zur Seite. (Reifen wurden gewuchtet und danach komplett erneuert...keine Besserung) Vordere Antriebswellen wurden erneuert. Die rechte war recht verschließen (Gelenk). Seit dem ist das Zittern weniger geworden (so um 70%), aber nicht weg. An die Koppelstangen und Spurstangenköpfe hätte ich nicht getippt. Zottel....kannst du es kurz erklären, warum diese den Wagen zum Zittern bringen? In meinem Saab hatte ich auch die verschließenen Koppelstangen mal gehabt, doch der Wagen zitterte deswegen nicht.

Ich hätte eher auf die Kardanwelle, Mittellager und Hardyscheiben getippt.

Danke im Voraus

Zitat:

Original geschrieben von zottel125

Und auch wenn der Wagen absackt weil man es mal vergessen hat, Motor starten und 5 min laufen lassen bis die Kompressor den Druck aufgebaut haben.

... und wenn man die Türen nicht öffnen kann, weil eine Säule der Bühne, oder ein Wagenheber das Öffnen der Tür verhindert, oder man aus anderen Gründen nicht die Zündung einzuschalten kann, einfach Bühne wieder hochfahren und etwas unter die Reifen legen z.B. je eine Holzbohle, damit die Arme der Bühne frei kommen!

Um den Wagenhebermodus wird viel zu viel Wind gemacht!

 

Ich habe nun alle Koppelstangen (2vorne, 4hinten von lemförder) tauschen lassen.

Enormer Unterschied - jetzt kann man von Sky Hook sprechen.

Deine Antwort
Ähnliche Themen