ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Zentralverriegelung geht nicht R230

Zentralverriegelung geht nicht R230

Mercedes SL R230
Themenstarteram 6. Januar 2010 um 20:00

Hallo zusammen,

habe folgendes Problem:

- Zentralverriegelung reagiert nicht (weder schliessen noch öffen) --> Alarmanlage wird jedoch scharf gestellt bzw. wieder deaktiviert /Blinkerquittierung vorhanden

- Kofferraum lässt sich nur manuell öffen - auch der automatische Einzug tut nicht mehr

- Vario-Dach öffnet nicht --> "Kofferraumabdeckung schliessen" erscheint im Display

Habe mir am Mittwoch diese Woche diesen gekauft. Es ist SL 350 R230 (EZ: 11/02 mit 115tkm).

Bin von dem Händler weggefahren zu meinem Geschäft (2km). Dort habe Ich es meinem Kollegen gezeigt. Habe das Fahrzeug ohne den Motor zu starten geöffnet und wieder geschlossen.

Dann sind wir ca. 10km gefahren und hier konnte schon die ZV usw. nicht mehr betätigt werden.

Da es noch 16Uhr war dachte Ich gleich zum nächsten freundlichen zu fahren. Nach langem warten, hat sich jemand das Auto angeschaut. Dieser meinte dann, vermutlich ist die Pumpe im Kofferraum defekt. Die Kofferraumabdeckung hat er mehrmals auf uns zu geschoben. Keine Besserung. Wir haben dann die Batterie für einige Minuten abgeklemmt. Keine Besserung. Eine Fehlerprüfung mittels Diagnosestecker, wollte er nicht mach es sei zuspät. Und falls ja koste dies 200-300 Euro (?). Ich wiederholte den Betrag, und fügte hinzu für das anstecken an das Diagnosegerät? Er meinte das sei sehr aufwendig. Und sprach dann von ca. 50.- Euro für den "kleinen" TEst. Könnte aber diese Woche definitiv nicht mehr gemacht werden.

Bin dann zum Verkäufer. Der meinte es könnte die Batterie sein. Der Wagen hätte zwei Stück (?). Jetzt soll Ich morgen zum prüfen bzw. aufladen nochmal hin.

Der Wagen stand ca. 1 Woche beim Händler. Ich weiß es da er mir das angekündigt hatte, einen neuen hereinzubekommen. Habe das Fahrzeug auch gleich am ersten Tag besichtigt. Es funktionierte alles tadellos. Da es am ersten Tag kurz vor 18Uhr war haben wir eine Probefahrt für den nächsten Tag vereinbart. Auch an diesem Tag war alles ok.

Ich bin gestern ca. 200km gefahren. Keine Besserung.

Schönen Gruß an alle SL-Freunde

Ähnliche Themen
50 Antworten

Hallo. Dieses Problem kommt mir sehr bekannt vor. Ich habe das gleiche scheis gehabt. MB denkt die können den normalen Kunden veraschen. Die im die teuere test anbieten mit Diagnose auslesen und so weiter, das Problem ist den MB bekannt!!!! Das ist die Batterie für elektrische Versorgung, die ist in Kofferraum verbaut, wenn die schwechelt dann spinnt alles am Auto, von el. Verdeck. PDC. ASR. Bis Xenon Scheinwerfer, also du brauchst eine neue und zwar eine WRLA Batterie oder wie die manche sagen Gellbateri- kostet bei freundlichen MB Partner 228€ wenn du schöne Augen hast bekommst du wahrscheinlich die für 185€.

Img-2541
Themenstarteram 6. Januar 2010 um 20:49

Zitat:

Original geschrieben von slr350111

Hallo. Dieses Problem kommt mir sehr bekannt vor. Ich habe das gleiche scheis gehabt. MB denkt die können den normalen Kunden veraschen. Die im die teuere test anbieten mit Diagnose auslesen und so weiter, das Problem ist den MB bekannt!!!! Das ist die Batterie für elektrische Versorgung, die ist in Kofferraum verbaut, wenn die schwechelt dann spinnt alles am Auto, von el. Verdeck. PDC. ASR. Bis Xenon Scheinwerfer, also du brauchst eine neue und zwar eine WRLA Batterie oder wie die manche sagen Gellbateri- kostet bei freundlichen MB Partner 228€ wenn du schöne Augen hast bekommst du wahrscheinlich die für 185€.

Hallo, vielen Dank für deine Antwort.

Das ist mein zweiter Benz. Mein erster war mal 280CE (W123). Den hatte ich aber nur ein halbes Jahr. Seither war Ich bei BMW hängengeblieben.

Mit den MB-Werkstätten habe Ich keinerlei Erfahrung gemacht. Bei BMW wurde so eine Kurz-Diagnose kostenlos bei mir immer durchgeführt. Ist ja nur der Stecker den man anstöpseln muss.

Der Verkäufer möchte die Batterie laden. Macht das Sinn?

Ich hatte auch das Gefühl, dass die Seitenscheiben (bei laufendem Motor) nachdem die Türen geschlossen werden (zuziehen) zwar automatisch ein Stückchen runtergefahren sind, jedoch nicht mehr geschlossen wurden. Nach den 200km war dieser "Fehler" weg.

Desweiteren würde Ich gerne wissen, ob die Batterie (die WRLA Batterie) während der Fahrt nicht von der Lichtmaschine geladen wird.

Und ist bekannt welche Aufgaben diese WRLA Batterie in dem Wagen hat?

Hallo, du kannst zwar probieren die Batterie wider zu Laden aber auf die dauer ist das nichts, wen du deinen SL für paar Tage in der Garage stehen läst dann kommt das Problem wider, wen die Batterie schon mal den Geist aufgegeben hatte dann lieber neuere holen, bei dir im Tacho muss auch die Anzeige erscheinen **BATTERIE FÜR ELEKTRISCHE VERSORGUNG ABGESCHALTET** Was MB –Werkstatt angeht, da zahlst du für den feuchten Handdruck 100€+ dann die gesetzliche 19% vor dem muss du aber wie beim Hausarzt 2 std in der warte Zimmer warten wo du verwöhnt wirst mit frischem kaufe und kleinem Gebäck und wenn du in der reihe kommst dann macht ein hochbegabte Meister Termin mit dir und sagt das du deinen wagen in zwei Wochen bringen sollst.

Das habe ich schon alles erlebt in Nürnberge MB niderlasung und habe sogar einen nagel neuen E350 bekommen als Leifahrzeug selbstverständlich kostenlos. Ich wollte bloß das die mir meine wunder schöne Felgen ausfuchten und montieren auf dem SL und da für wollten sie von mir 430€ haben, da ist der Spaß bei mir aufgehört und ich gehe nie mehr zu MB mein ratt hole wo anders.

So sind Sie die Prinzen... umgekert sollte "Mann" sich allerdings nicht wundern - wenn er Sl bringt - zahlt er auch Sl.

Ich bin selbst aber auch kein Freund dieser teilweise frivolen Preispolitik... gerade in EURO-Zeiten scheint es in den Niederlassungen an Frivolität nicht zu mangeln...

Deshalb ist für mich der R230 noch kein Thema... zu viel Technik... teilweise nicht ausgereift... kaum Schraubererfahrungen vorhanden...

ich denke schon, dass ich mir in fünf Jahren mal einen R230 für ein - zwei Jahre kaufe... der R129 geht dann an meine Frau (dieser wird uns allerdings bis zum H Kennzeichen begleiten... der R230 sich nicht).

... R230 sicher ein schickes Auto... eigentlich wie jeder SL :)

Hallo , verstehe die Aufregung über die Preisgestaltung und Servicepolitik der MB - Vertretungen voll und ganz .

Aber ich denke es spielt keine Rolle ob ich mit einem SL, E-Klasse oder C - Klasse zu denen gehe , die Arbeitswerte liegen

ziemlich auf gleich unverschämter Höhe .Serviceleistungen die normalerweise bei den freien Werkstätten selbstverständlich sind

werden bei MB extra berechnet . Beispiel : Bremsbeläge vorne erneuern , Räder abmontiert und montiert = 5 AW entsprechen 50 € ,

das ist meiner Meinung nach eine bodenlose Unverschämtheit . Bei den freien Werkstätten wird die Arbeit für das Auswechseln der Beläge + Material berechnet und gut ist. Bringe meinen SL auch nur noch zu den Inspektionen nach MB , ansonsten werden andere Arbeiten die möglichst in einer anderen Werkstatt ausgeführt werden können von denen gemacht . Habe zwei sehr gute freie Werkstätten ( Bosch - Vertretungen ) in meinem Umkreis an der Hand, die mit der Stardiagnostic gut Vertraut sind und schon gewisse

Reparaturen an meinen SL zur meiner vollsten Zufriedenheit ausgeführt haben , und das fast zum halben Preis gegenüber einer MB - Vertretung. Diese beiden Werkstätten lesen den Fehlerspeicher auch kostenlos aus , ist Kundenservice hat man mir gesagt, davon ist MB sehr weit entfernt . Aber solange es Kunden gibt die sich das alles gefallen lassen und zahlen ,wird weiter die Gier im Vordergrund stehen und der Kunde wird weiterhin abgezockt .

MFG

GWRA

Themenstarteram 7. Januar 2010 um 15:42

Hallo,

habe inzwischen das Auto zur Werkstatt des Händlers zurückgebracht die schauen nun danach. Der Werkstattleiter (ehemaliger MB-Meister) kannte sich sehr gut aus. War beeindruckt von dem Wissen. Der Meister aus der MB-Niederlassung, hatte dagegen keinen blasen Schimmer. Der meinte dass wahrscheinlich die ZV-Pumpe defekt sei, da beide Batterien vor Auslieferung aufgeladen worden sein. Und es müsste auch im Cockpit Fehlermeldungen geben (Komfortabschaltung usw.). Das war ja nicht der Fall.

Habe auch nun gesagt, dass der Automatikhebel sehr schwer von "P" auf "D" zu wechseln ist. Danach schauen Sie jetzt auch.

Er meinte die gesamten Kosten werden von denen übernommen. Hol- und Bring Service inklusive. :-)

Dann können sich die Niederlassunge ein paar dicke Scheiben abschneiden.

Ich bin froh den Wagen um die "Ecke" gekauft zu haben. Es wäre der reinste Horror, wenn Ich mir überlege, der Verkäufer wäre hunderte Kilometer weit weg.

Gruß

Zitat:

Original geschrieben von sdcelik

(...)

Habe auch nun gesagt, dass der Automatikhebel sehr schwer von "P" auf "D" zu wechseln ist. Danach schauen Sie jetzt auch.

(...)

Könntest Dir auch interessieren...

LINK

Hallo,

Ich habe ähnliche Probleme mit der ZV (ab ca. -5 Grad)! Denk nicht das es mit der Batterie zu tun hat da die Fehlermeldung im Display fehlt! Bei mir kommt nach mehrmaligen Versuch das Auto mit FB zu öffnen die Sicherung hinter dem Beifahrersitz! Ich gehe davon aus dass in der Pumpe Feuchtigkeit ist die bei diesen Temperaturen gefriert und die Pumpe so schwergängig macht dass die Sicherung (20A) als Schutz kommt! Wenn Ich das Fahrzeug mit dem Notschlüssel öffne und eine gewisse Strecke fahre geht die ZV dann wieder! Ich denke durch die Temperatur die Endschalldämpfer wird der Kofferraum erwärmt und die Pumpe dadurch aufgetaut!?! Was meint Ihr dazu??? Villeicht gibt es ja eine Art Frostschutzmittel für das Unterdrucksystem (Ähnlich wie im LKW Bereich / Luftdruckbremse)

MFG Sivlio

Themenstarteram 17. Januar 2010 um 0:25

Hi,

habe vorgestern mein Sl wieder bekommen. Es wurde angeblich der ZV-Motor ausgetauscht.

Auf Nachfrage bei meinem Verkäufer, was nun mit dem Wählhebel-Problem (steckt manchmal in "P" fest) getan wurde. Sagte dieser lapidar, dass das Fahrzeug nicht neu sei und es doch net so schlimm sei. Er hätte an dem Wagen jetzt nichts mehr verdient. Ich hab nichts dazu gesagt und hab mein Auto erst einmal in Empfang genommen.

Aber heute stand der Wagen zweimal so heftig in "P", dass Ich das Auto am Montag wieder zu meinem Verkäufer bringen werde. Meine Frau wird den Gang niemals einlegen können. Würde ja gern das Auto in "N" abstellen, aber der Schlüssel lässt sich ja nicht abziehen.

Wo sitzt denn das Schaltmodul?

Gruss

Serdal

Einmal ein neues EWM Bitte! (Elektronisches Wählhebel Modul) Grüße

Hallo und guten morgen

mich würde mal intressieren ob die fehler abgestellt sind ???? und was das eigentliche problemm ist

batterie im kofferraum oder die pumpe von der zv

Zitat:

Original geschrieben von sdcelik

Auf Nachfrage bei meinem Verkäufer, was nun mit dem Wählhebel-Problem (steckt manchmal in "P" fest) getan wurde. Sagte dieser lapidar, dass das Fahrzeug nicht neu sei und es doch net so schlimm sei. Er hätte an dem Wagen jetzt nichts mehr verdient. Ich hab nichts dazu gesagt und hab mein Auto erst einmal in Empfang genommen.

Das ist zum Glück nicht dein Problem! Er hätte den Wagen ja vor dem Verkauf (oder noch besser vor dem Ankauf!) gründlicher überprüfen können. Du als Endkunde hast die Gewährleistung und kannst daher schön auf die Behebung der Mängel pochen :)

Dieses Wählhebelproblem dürfte ja auch wieder recht teuer werden... Glück für dich, dass es bereits kurz nach dem Kauf auftrat.

Zitat:

Original geschrieben von Thinky123

Zitat:

Original geschrieben von sdcelik

Auf Nachfrage bei meinem Verkäufer, was nun mit dem Wählhebel-Problem (steckt manchmal in "P" fest) getan wurde. Sagte dieser lapidar, dass das Fahrzeug nicht neu sei und es doch net so schlimm sei. Er hätte an dem Wagen jetzt nichts mehr verdient. Ich hab nichts dazu gesagt und hab mein Auto erst einmal in Empfang genommen.

Das ist zum Glück nicht dein Problem! Er hätte den Wagen ja vor dem Verkauf (oder noch besser vor dem Ankauf!) gründlicher überprüfen können. Du als Endkunde hast die Gewährleistung und kannst daher schön auf die Behebung der Mängel pochen :)

Dieses Wählhebelproblem dürfte ja auch wieder recht teuer werden... Glück für dich, dass es bereits kurz nach dem Kauf auftrat.

so ist es......Ein Glück, daß es jetzt kurz nach dem Kauf stattfindet ! also wieder dorthin fahren...

Ich trau mich kaum zu fragen.....

 

Wenn Du von P nach XY schalten willst, wird die

Fussbremse dabei richtig getreten ? Bei mir habe

ich festgestellt, dass ich schon etwas solider

drauftreten muß damit es geschmeidig geht...

So lasch mal eben hatte bei mir auch den Effekt

das es sich nicht leicht schalten liess.

 

Gruß Fred

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Zentralverriegelung geht nicht R230