ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XJ 600 4BR, Motorprobleme

XJ 600 4BR, Motorprobleme

Yamaha XJ 600
Themenstarteram 20. August 2014 um 15:17

Hallo zusammen!

Ich habe mit der Diva seit neuestem ein Problem, da sie nicht mehr rund läuft und nicht auf Touren kommt.

Ich habe mich mal durch das Forum geklickt um nach ähnlichen Problemen zu suchen, aber leider finde ich keine passende Antwort.

 

Ich bin die Diva diese Saison ohne Probleme gefahren, jedoch fing sie bei der letzten Tour an sich zu "verschlucken", als käme kein Sprit an.

Auf Reserve geschaltet, und dann lief sie noch etwa 5km normal.

Beim Beschleunigen setzte sie dann kurzzeitig komplett aus, keine Drehzahl, keine Leistung.

Teilweise drehte sie dann mit voller Leistung ganz normal durch.

Sie springt nach wie vor einwandfrei an aber läuft jetzt echt wie ein Sack Nüsse.

Nimmt teilweise kein Gas an, dreht dann wiederwillig hoch.

Mir ist aufgefallen, dass sie irgendwie lauter klackert als sonst.

Ich habe heute mal den Benzinfilter getauscht aber das macht keinen Unterschied, sie läuft so schlecht wie vorher.

Ich habe schon ein bisschen was an Mopeds geschraubt, aber den Vergaser will ich selbst nicht unbedingt zerlegen und reinigen. Ich kann mir auch nicht vorstellen, dass es daran liegt, weil sie ja teilweise ganz normal läuft.

Ich hatte auch mal dran gedacht, dass sie nur auf 3 Töpfen läuft. Alle 4 Krümmer werden heiß, weshalb ich das auch eher ausschließe.

Bevor ich jetzt die Kiste in die Werkstatt bringe und mich das nachher mehr kostet, als die Maschine Wert ist, würde ich mal gern hören, was ihr dazu sagt.

Vielen Dank im Voraus

MfG

 

Orbitech

Ähnliche Themen
24 Antworten

was is mit der tankentlüftung, zischt es wenn die den tankdeckel öffnest ?

Themenstarteram 20. August 2014 um 18:40

Hi, auch daran habe ich bereits gedacht, diese scheint jedoch in Ordnung zu sein.

am 21. August 2014 um 8:23

Wie siehts mit der Luft aus? Alle Gummis i.O.?

Die Yamahas legen sich gerne im Tank eine tolle Rost-Schicht zu, und zwar eine, die bröselt. Dann kann es durchaus sein, daß der Benzinhahn irgendwann völlig zu ist. Bau den mal aus, reinige die Siebe und blas ihn durch (aber vorsichtig, daß die Membran nicht kaputt geht). Und schau bei der Gelegenheit nach dem Rost.

am 21. August 2014 um 11:56

Aus dem Grund sehe ich zu daß der Tank immer voll ist.

Wasser ist aber schwerer als Benzin... Hast Du schonmal einen Tank gesehen der oben durchgegammelt war (also dort wo kein Benzin steht)? Die Dinger gammeln immer zuerst an der tiefsten Stelle, dagegen hilft ein voller Tank so irgendwie überhaupt nichts... ;-)

viele Grüße,

Oliver

Jein. Das Wasser kommt - speziell im Winter - durch Kondensation in den Tank. Und wenn er bis zum Rand voll ist, kann da nix kondensieren - es fehlt die Fläche, an der sich die feuchte Luft niederschlagen kann.

Themenstarteram 21. August 2014 um 22:45

Vielen Dank euch erstmal!

Das klingt für mich schon eher plausibel, das werde ich auch als bald als möglich ausprobieren.

Der Benzinhahn scheint ohnehin defekt zu sein, weil dieser sich nicht schließen lässt.

Allerdings ist der Filter recht voll mit Benzin!

 

MfG

Zitat:

Original geschrieben von Softail-88

Jein. Das Wasser kommt - speziell im Winter - durch Kondensation in den Tank. Und wenn er bis zum Rand voll ist, kann da nix kondensieren - es fehlt die Fläche, an der sich die feuchte Luft niederschlagen kann.

Moin,

das klingt nachvollziehbar...

Dafür sollte man dann nach jeder Fahrt volltanken, damit sich kein Kondenswasser bilden kann, wenn sich der Tank abkühlt. Aber schon recht, je seltener dort Fläche ist, desto weniger Wasser bildet sich...

viele Grüße,

Oliver

Zitat:

Original geschrieben von Orbitech

Der Benzinhahn scheint ohnehin defekt zu sein, weil dieser sich nicht schließen lässt.

Err... Er wird per Unterdruck gesteuert. Daher ist er auf ON und RES »zu« wenn der Motor aus ist.

Hast du den Hahn auf ON oder steht er bei dir auf PRI? Wenn er auf PRI steht -> da ist er nie zu. Die Kammern sollten bei PRI geflutet werden. Auch bzw. gerade wenn der Motor nicht läuft.

Grüße, Martin

am 22. August 2014 um 9:41

Zitat:

Original geschrieben von JoeBarHG

Zitat:

Original geschrieben von Softail-88

Jein. Das Wasser kommt - speziell im Winter - durch Kondensation in den Tank. Und wenn er bis zum Rand voll ist, kann da nix kondensieren - es fehlt die Fläche, an der sich die feuchte Luft niederschlagen kann.

Moin,

das klingt nachvollziehbar...

Dafür sollte man dann nach jeder Fahrt volltanken, damit sich kein Kondenswasser bilden kann, wenn sich der Tank abkühlt. Aber schon recht, je seltener dort Fläche ist, desto weniger Wasser bildet sich...

viele Grüße,

Oliver

Das meinte ich ja weiter oben. Aber wenn er mal ein paar Tage mit halbvollem Tank steht, passiert auch nichts. So schnell ist Rost nicht.

Themenstarteram 22. August 2014 um 11:16

Zitat:

Original geschrieben von X_FISH

Zitat:

Original geschrieben von Orbitech

Der Benzinhahn scheint ohnehin defekt zu sein, weil dieser sich nicht schließen lässt.

Err... Er wird per Unterdruck gesteuert. Daher ist er auf ON und RES »zu« wenn der Motor aus ist.

Hast du den Hahn auf ON oder steht er bei dir auf PRI? Wenn er auf PRI steht -> da ist er nie zu. Die Kammern sollten bei PRI geflutet werden. Auch bzw. gerade wenn der Motor nicht läuft.

Grüße, Martin

Hi,

als ich den Tank abmontieren wollte (Luftfilterwechsel) lief bei jeder Stellung und ausgeschalteter ZündungBenzin heraus.

MfG

Dann ist wohl die Membran im Benzinhahn defekt. Oder es hat sich Dreck festgesetzt.

Der Reparatursatz kostet nicht die Welt. Hier als Beispiel:

http://search.ebay.de/270995037616

Wenn der Hahn nicht richtig funktioniert -> evtl. kommt dann auch zu wenig Sprit an. Zum Testen auf PRI stellen, dann sollte - hoffentlich - die volle Kraftstoffmenge durchfließen. Ansonsten kommt evtl. nur ein Teil durch, da die Steuerung nicht mehr richtig funktioniert.

Grüße, Martin

Themenstarteram 1. Oktober 2014 um 22:57

Hallo zusammen,

mittlerweile habe ich die Zeit gefunden, um nach der Ursache zu suchen.

Ich konnte feststellen, dass Benzin bis zum Vergaser gefördert wird.

Die Kerzen sind leicht verölt, jedoch ist hier kein Benzin festzustellen.

Ich habe keine Erklärung, woran es liegt..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XJ 600 4BR, Motorprobleme