ForumTT 8N
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Xenon defekt (fällt immer wieder aus)

Xenon defekt (fällt immer wieder aus)

Themenstarteram 7. Dezember 2006 um 9:22

Tach!

Seit gestern fällt mein linker Xenonscheinwerfer immer wieder aus und das Warnsignal/-symbol im KI geht an. Wenn ich dann einfach kurz das Licht abschalte, auch unter der Fahrt, und wieder einschalte geht's wieder eine Zeit lang. Die Leuchtkraft ist völlig ok und es besteht kein Unterschied zum anderen Scheinwerfer...

Was kann das sein? Wackelkontakt?

Danke im Voraus!

Ähnliche Themen
19 Antworten

Hi,

hatte ich auch vor einigen Wochen. Meine Vermutung war das Steuergerät. Hab dann einfach mal auf Verdacht den Brenner gewechselt und seit dem tut es wieder reibungslos...

Grüßle

Themenstarteram 7. Dezember 2006 um 10:07

Der hat was gekostet? Selber eingebaut oder kompliziert? Für einen der sicher keine 2 linken Hände hat, aber einfach keine Mechaniker ist... ;)

das gleiche problem hab ich auch......wobei jetzt tuts wieder normal....ab und zu flackert das linke licht.....

aber billig ist das nicht oder?

Zitat:

Original geschrieben von raventheone

....ab und zu flackert das linke licht.....

aber billig ist das nicht oder?

Genau so hat es bei mir auch angefangen :(

Ich hatte noch einen Brenner zu Hause. Ein Satz kostet ca. 150-200 Euro.

Der Einbau ist nicht schwieriger als bei den Hallogenscheinwerfern auch - nur etwas fummelig, da es dort sehr eng zugeht...

Grüßle

Themenstarteram 7. Dezember 2006 um 11:19

Zitat:

Original geschrieben von TTR-1975

Ein Satz kostet ca. 150-200 Euro.

Na toll... :(

Danke jedenfalls.

Weiß jemand ob's mittlerweile Brenner gibt, die heller sind als die bereits eingesetzten?

Wenn ich mein Xenon mit anderen "neuen" Fahrzeugen vergleich, dann sehen meine ziemlich alt aus...

Gruß,

Teacher

Themenstarteram 7. Dezember 2006 um 12:59

Welche Teilenummer/Bezeichnung haben die Brenner?

Was ist der Unterschied zwischen einer D2S und einer D2R Fassung? Abhängig vom Bj.?

Ist DAS der richtige Brenner? Wär nämlich günstiger als 150-200 Euro... ;)

Wie siehts aus Leute, würde mich auch brennend interessieren ob jemand schon diese "preiswerten" Ebayteile verbaut hat!

Gruß René

am 12. Dezember 2006 um 17:09

servus!

ich hatte das auch, zuerst hab ich das leuchtmittel mal ausgebaut um zu schauen - wieder eingebaut - weg wars...

nach ein paar monaten gings wieder los, immer nur rechts, wollt ich schauen obs der brenner ist und hab einfach mal links und rechts getauscht - seitdem nie wieder ausfälle...

cu

jens

Danke für die Info, das werd ich auch mal testen.

Gruß

Finde die Leuchtleistung des TT-Xenons auch nicht berauschend.

Ist das "Standard" oder Gewohnheit oder tatsächlich schlechter als bei anderen Wagen?

Zitat:

Original geschrieben von TheTeacher

Weiß jemand ob's mittlerweile Brenner gibt, die heller sind als die bereits eingesetzten?

Wenn ich mein Xenon mit anderen "neuen" Fahrzeugen vergleich, dann sehen meine ziemlich alt aus...

Gruß,

Teacher

Tja auch Xenonscheinwerfer kommen mal in die Jahre*lach*

Unsere alten Xenonfunzeln kannste mit den modernen Bi-Xenon-Leuchten auch nicht vergleichen.

Hi,

ich hatte das gleiche Problem.

Die Werkstatt hat zuerst die Steuergeräte der Xenon´s ausgetauscht. Damit war das Problem aber nicht behoben.

Erst nach der Technischen Hilfestellung zur Problemlösung von Audi wurden dann auch die Xenon-Brenner ausgetauscht.

Hatte das Problem auf beiden Seiten.

Beim Baujahr 2004 wurden wohl fehlerhafte Steuergeräte verbaut. Ist in den Werkstätten teilweise in den Datenbanken vermerkt.

Auf alle Fälle nen Kulanzantrag stellen!

Audi hat bei mir die gesamten Kosten übernommen (allerdings erst nach einigen Faxen und Anrufen bei der Kundenbetreuung)

Gruß Jochen

hey,

das scheint ja eine seuche zu sein.

mein linker scheinwerfer zeigt auch das im ersten beitrag genannte phänomen. meine werkstatt hat die steuergeräte getauscht, wonach auch weiterhin der linke scheinwerfer ab und an nicht zündete. also scheints an den dingern nicht gelegen zu haben. jetzt meinte die werkstatt, dass der ganze linke scheinwerfer ausgetauscht werden müsse, was mit lohn etwa 1300 euro koste. ist das echt alles notwendig?! :(

da mach ich, glaube ich, erst noch mal ein wenig das licht öfter an und aus...

wie schätzt ihr das ein, wenn ich mich dann doch zu einer solchen investition entschliese - hab ich kurz danach das gleiche problem rechts? leuchten beide seiten dann unterschiedlich?

achja: in der gebrauchtwagengarantie ist so etwas selbstredend nicht drin. merke: nie weider einen 3-jahes-gebrauchten vom audi-händler kaufen. geht genauso schnell in den arsch, kostet mehr, garantie bringt eh nichts.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Xenon defekt (fällt immer wieder aus)