ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Wo bleibt das Kühlwasser??

Wo bleibt das Kühlwasser??

Audi A6 C5/4B
Themenstarteram 18. Januar 2011 um 11:32

Seit ein paar Tagen verliert mein A6 bj. 99 2,8 Kühlwasser. Wenn ich das Auto abends abstelle leuchtet noch nichts im FIS und morgens kommt die Leuchte das Kühlwasser fehlt.

Das Auto hat keinen Leistungsverlust,es ist kein erhöhter Druck im Kühlsystem,kein Ölschlamm am Deckel,das Kühlwasser stinkt auch nicht nach Abgase, kein weißer Rauch aus dem Auspuff,Temperatur zeigt wie immer 90 Grad an und das Öl am Peilstab sieht auch aus wie immer. Hat jemand eine Erklährung?

mfg.map

Ähnliche Themen
20 Antworten

Du hast zwar zwei Zylinder weniger, der Ölkühler sitz auch woanders, aber: Ölkühler? Oder Kühler, durch Steinschlag beschädigt. Da reicht ja ein kleines Loch. Und nach dem Abstellen des Motors dauerts ja ne Weile bis der Druck vom Kühlsystem abgebaut ist....

Hier noch ein paar Tips:

Haarrisse im Ausgleichsbehälter?

Dichtung im Deckel im Ausgleichsbehälter

Ventil im Ausgleichsbehälter defekt? Evt. mal mit einem anderen Wagen tauschen oder neu kaufen.

Irgendwo Spuren vom Kühlwasser zu erkennen?

Themenstarteram 18. Januar 2011 um 15:27

Zitat:

Original geschrieben von fernschnellgut

Hier noch ein paar Tips:

Haarrisse im Ausgleichsbehälter?

Dichtung im Deckel im Ausgleichsbehälter

Ventil im Ausgleichsbehälter defekt? Evt. mal mit einem anderen Wagen tauschen oder neu kaufen.

Irgendwo Spuren vom Kühlwasser zu erkennen?

Hab schon den Ausgleichsbehälter abgetastet ist aber trocken, was für ein Ventil meinst du und wo sitz das Teil?

Das mit dem Deckel wäre eine Möglichkeit der sitz relativ locker drauf oder muss das so? Alsso ich kann den leicht bewegen.

mfg.map

Zitat:

Original geschrieben von mapsensor

Hab schon den Ausgleichsbehälter abgetastet ist aber trocken, was für ein Ventil meinst du und wo sitz das Teil?

Das mit dem Deckel wäre eine Möglichkeit der sitz relativ locker drauf oder muss das so? Alsso ich kann den leicht bewegen.

mfg.map

Normalerweise sitzt der richtig fest, hat gar kein Spiel... Ich kann mir nur nicht vorstellen, wie es bei abgestelltem Motor da was raus drücken soll, der Deckel ist ja am höchsten Punkt. Obwohl der Sensor im Behälter auch nicht immer vertrauenswürdig ist...

Wenn wirklich was am Deckel raus kommt, solltest du rundherum ja weiße Pulverspuren finden. Oder zumindest in der Überlaufrinne und an der Öffnung des Überlaufs an der Unterseite des Behälters.

hi...

ich hatte auch mal dieses problem. am abend den wagen abgestellt und am morgen fehlten im ausgleichsbehälter gut 3 cm, kein fleck unterm auto, kühlerwasser war sauber und am ölmessstab war auch nix verdächtiges festzustellen.

hab dann mal alle kühlerschläuche verfolgt und um vielleicht irgendwo rosane rückstände zufinden.

und siehe da, der kleine überlaufschlauch wo vom kühler zum ausgleichsbehälter geht (läuft beim s6 zwischen luftfilterkasten und motor) hat am luftfilterkasten gescheuert und irgendwann war er dann durch. solange ich gefahren bin, war der schlauch dicht, wenn ich ihn aber abgestellt habe, tropfte der schlauch langsam und direkt auf den heißen motorblock und verdampfte sofort.

vielleicht bringt es dir ja was..... gruß dominik

Bei mir wars bei gleicher Symptomatik ein Lagerschaden der Wasserpumpe. Da kams Wasser erst ne lange Zeit tröpfchenweise raus (was mir natürlich verborgen blieb) und danach mit einem Schwall, ner weissen Dampfwolke mitten auf der A2 und nem freundlichen ADAC-Mann :-)

Zitat:

Original geschrieben von guwipa

Bei mir wars bei gleicher Symptomatik ein Lagerschaden der Wasserpumpe. Da kams Wasser erst ne lange Zeit tröpfchenweise raus (was mir natürlich verborgen blieb) und danach mit einem Schwall, ner weissen Dampfwolke mitten auf der A2 und nem freundlichen ADAC-Mann :-)

Der ADAC Mann war da auch mit drin? Das nenn ich Service, das waren wohl die guten Additive im Kühlmittel :D

Sorry - couldn't resist

 

Aber im Ernst: gestern ist mir beim Garage aufräumen die im Sommer beim ZR-Wechsel mitgetauschte Wapu untergekommen, bei genauerer Betrachtung sind mir dann eingetrocknete Kühlmittelreste unterhalb der Antriebsrolle aufgefallen, da hat's wohl auch schon eine zeitlang herausgetropft

lg

Andreas

ist doch meine Rede:)

und dass der ADAC-Mann so freundlich war hat den Nachteil, dass meine Gattin sich nun in den Golf 6 Kombi verguckt hat (den habne wir als Leihwagen bekommen), mit 122 ps und sündhäßlich :cool:

Zum Glück soll der dann ihren Opel himmeln und nich mein lecker Audi :D

Meine alte WAPU hab ich auch in der Garage zu liegen und da wackelt das Schaufelrad axial fast nen cm.

Kein Wunder dass derLiter Glycol oben rein und unten direkt wieder rausgelaufen war. Gab ne schöne rosa Lache im Schnee der raststätte Herford Ost :D:D:D

Themenstarteram 20. Januar 2011 um 14:43

Hab gestern mal den Garagenboden schön trocken gepustet und wo das Auto nachts zur ruhe kommt in höhe des Voderwagens alles mit Katzenstreu bedeckt,heute morgen alles trocken.:confused::confused:

Kühlwasser fehlt zwar aber nicht mehr so viel wie sonst.

Selbstheilende Inkontinenz??

mfg.wiesel

nein, eher wannenförmiger Unterfahrschutz :D:D:D

und der Druck des heissen Motors und der Pumpe könnte auch ein kleiner Grund dafür sein, dass man die Tropfen am besten direkt nach abstellen des heissen Moters findet.

Das mit der Wasserpumpe ist ja mal ein heisser Tipp.

Ich habe neulich zum zweiten mal nach einem halben Jahr ca. 300 ml nachgefüllt. Da muss ich mal nachsehen ob das bei mir auch an dieser Stelle leckt.

Kann man das kontrollieren wenn man die obere Zahnriemenabdeckung ab macht und mit der Taschenlampe reinleuchtet?

Zitat:

Original geschrieben von fernschnellgut

Das mit der Wasserpumpe ist ja mal ein heisser Tipp.

Ich habe neulich zum zweiten mal nach einem halben Jahr ca. 300 ml nachgefüllt. Da muss ich mal nachsehen ob das bei mir auch an dieser Stelle leckt.

Kann man das kontrollieren wenn man die obere Zahnriemenabdeckung ab macht und mit der Taschenlampe reinleuchtet?

Viel siehst du da leider nicht, es sei denn du bekommst die Verkleidung ganz ab, aber da ist glaub ich der Keilriemen im Weg. Endoskopkamera macht sich ganz gut, damit hab ich nach langem Drehen und Suchen die weiße Kruste unter der WaPu entdeckt.

Danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Wo bleibt das Kühlwasser??