ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Westfalia Tauch-Wasserpumpe tauschen

Westfalia Tauch-Wasserpumpe tauschen

VW T3 Campingbus
Themenstarteram 16. August 2016 um 21:01

Guten Nabend,

ich bin relativ frisch stolzer Besitzer eines 1987er T3 Joker 1,6TD.

Nach ersten Probefahrten, Probeschlafen und dem Reinigung des Frischwassertankes muss ich leider feststellen, dass sich die Tauchpumpe verabschiedet. Sie pumpt quasi aus dem letzten Loch.

Jetzt zu meiner Frage wie und mit welchem Aufwand kann man die Tauchpumpe und ggf. direkt die alten Schläuche wechseln?

Leider konnte ich hierzu keine Reparaturanleitung online finden und nur waage Aussagen von "Ruck-Zuck" bis Schaltplan studieren und Prüfgeräte anschließen....finden.

Da ich relativ unerfahren in der ganzen Thematik bin, hoffe ich ihr könnt mir einen Eindruck oder besser noch links zu relevanten Ein- und Umbauten geben.

Viele Grüße

T3-Pieter

 

Ähnliche Themen
20 Antworten
am 24. Juli 2007 um 1:05

Hi,

habe einen T§ Joker mit Westfalia Ausbau. Habe den Frischwassertank gespült. Nachdem ich den Tank wieder aufgefüllt habe, kam kein Wasser mehr in der Spüle.

Es lassen sich auch keine Geräusche an der Pumpe vernehmen.

Könntet ihr mir helfen, wie ich eine Fehleranalyse am besten beginne. Habe den Standard Sicherungskasten geprüft, alles in Ordnung. Aber da war auch so wirklich keine Sicherung für die Wasserpumpe dabei.

Vielen Dank Cronauer

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 24. Juli 2007 um 8:07

Moin!

Schau doch einfach mal in den Schrank unter der Spüle, dort ist bei mir die Pumpe verbaut. Einfach mal die Schläuche verfolgen.

In der Zuleitung ist meist noch ne fliegende Sicherung. Wenns die nicht ist, prüf mal den Druckschalter. Der ist bei manchen Ausführungen separat und sitzt etwas weiter oben im Schlauch Richtung Spüle. Evtl. schaltet der nicht mehr.

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 9. Mai 2009 um 8:18

Moin,

der Tread ist zwar schon alt, aber ich habe genau das gleich Problem. :-(

Habe alle Kabel verfolgt(so weit es ging) die Sicherung gefunden(zum testen mal ausgebaut).

Den Druckschalter auch gefunden. Und da frag ich mich, wofür ist der da? Was bewirkt der?

Es kommen bei mir 2 Kabel aus dem Wasserhahn, diese gehen in eine Lüsterklemme. In diese Lüsterklemme gehen auch die Kabel vom Druckschalter. Zusätzlich 2 Kabel von hinter der Verkleidung(vermute mal Plus und Minus). In der Wasserpumpe kommen auch 2 Kabel an, die schnell hinter der Verkleidung verschwinden. Ich hab dann nach langer Zeit mal wieder Wasser in den Tank gefüllt(ca 6l) und einfach mal versucht. Nichts passiert. Nach kurzer Zeit ist mir aufgefallen, das etwas Wasser durch die Pumpe durch ist, aber nichts beim Hahn oben angekommen.

Man würde die Pumpe doch auch hören, wenn sie anspringt, oder?(das habe ich nicht)

Ist das Wasser einfach so durchgelaufen? Hat das irgendwas zu bedeuten?

Wie finde ich raus, wo das Probem liegt?

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 9. Mai 2009 um 9:49

hi hoevli

ich hatte das selbe problem bei mir war es der schalter IM wasserhahn der die pumpe schaltet einfach mal den wasserhahn "drehknopf" abhebeln und dann kommt dir schon der schalter entgegen der hatte bei mir scheinbar ein großen übergangswiderstand ( durch rost etc) bissle schmirgelpapier drüber und siehe da es geht!

war ich froh xD

gruß nico

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 12. Mai 2009 um 10:34

Danke für den Tip Gronauer. Hab erstmal alle Kontakte ein wenig mit WD40 behandelt. Vielleicht reicht das ja auch schon.

Hab erstmal die Pumpe direkt an die Batterie angeschlossen. Und sie springt an. Leider hat sie kein Wasser nach oben zum Hahn durchgepumpt. Woran kann das liegen? Ist sie vielleicht doch defekt? Würde mich wundern, da sie ja deutlich hörbar läuft.

Hab mir dann mal überlegt den Filter davor auszutauschen. Ab in den Laden, Ersatzteil gefunden, angeschlossen(nur handfest) und Knacks. Ich also umgetauscht(dachte, das wäre einfach nur nen Fehler in diesem Ding) mit dem nächsten probiert(noch etwas vorsichtiger angezogen) und wieder Knacks. Denke das ist einfach ne Fehlproduktion.

Hat jemand ne Idee wie man diesen blöden Plastikfiltereinsatz umgeht und was stabiles da einbaut? Bei dem Ausgang ist es ja auch aus Metall, nur eben ohne Filter drin. Brauch man den wirklich?

 

 

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 12. Mai 2009 um 21:04

Hallo liebe (Bulli-) Liebenden,

nach einem weiteren Tag Beschäftigung mit dem Wasseranschluss, gibt es einen neuesten Stand:

Das Wasser läuft!

Klingt super. Is es aber, sagen wir mal, nur halb.

Es läuft zwar auch aus der richtigen Stelle des Wasserhahns, aber zusätzlich füllt sich die Kammer unter dem Deckel mit dem kühlen Nass. Da dort einige Kontakte liegen, denke ich mal nicht das es so gehört. :-(

Ich vermute mal, dass die Dichtungen ziemlich marode sind(sind auch immerhin schon 29Jahre alt). Aber auch dieses Problem werde ich lösen.(notfalls mit nem neuen Hahn)

 

Vielen Dank für eure Hilfe.

 

Grüße von der Sonneninsel Fehmarn!

 

hoevli

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 13. Mai 2009 um 23:59

n'abend. kann auch noch was zum thema beitragen. wenn nicht hilfreich, so doch erheiternd- zumindest für andere.

'habe mich letzte woche auch mal um meine wasserversorgung gekümmert, sprich mir zwei genau passende kanister für die rücksitzbank besorgt, neue pumpe, staubdeckel...

'hatte vorher den küchenblock neu gebaut und das spülbecken , gas etc. noch nicht angeschlossen. nach etlichen gefetzten sicherungen hatte ich dann das wasser am laufen. also auch die übrigen sachen angeschlossen und spüle angeschraubt. am folgenden tag hatte sich das thema 'wasser aus hahn', die pumpe lief jedoch. wasser auch, und zwar links am schweller....

des pudels kern war des mäuserichs biss....

....ein leck hinter dem schränkchen hinter dem fahrersitz....

der nager trägt auch die schuld dafür, dass die beschallung im hinteren fahrzeugbereich nicht funktioniert.

hmmmpf, dachte, ich könnte mich als nächstes an die rostbekämpfung machen, jetzt wird erst der zimmerbrunnen entfernt.

...

 

[Von Motor-Talk aus dem Thema 'Wasserhahn funktioniert nicht' überführt.]

am 16. August 2016 um 21:19

Hallo T3-Pieter,

 

Glückwunsch zum neuen Bus und viel Spaß bei den kommenden touren.

 

Habe selbst vor wenigen Wochen die pumpe gewechselt, weil sie hinüber war. Nachdem ich gesehen habe, wie "verdreckt" das Ding war, werde ich nun wohl öfter mal tauchen.

 

Pumpen gibt es zu Hauf beim Campingzubehör Händler oder im Netz. Habe mich für eine mit 10 Liter pro Minute entschieden. Ist okay. 12 Liter Pumpleistung gingen wohl auch.

 

Einbau ist denkbar einfach. Alte pumpe am schlauch aus dem Tank ziehen und Kabel trennen. Bei mir waren die gelötet, habe jetzt aber eine Klemme dran.

 

Schläuche habe ich auch gewechselt, weil die alten auch ziemlich "versifft" waren. Einfach unter der Spühle vom Wasserhahn getrennt und dort mit nem Verbindungsstück den neuen schlauch an den alten befestigt. Alten raus gezogen und damit den neuen gleich mit eingezogen.

In Höhe Kühlschrank hinten in der Innenverkleidung war eine Schlauchklemme zum fixieren vom Schlauch. Da kommst leider kaum noch dran und ist ein ganz schönes Gefummel

am 16. August 2016 um 21:20

Falsche Taste....:

 

Alternative wäre, den ganzen Küchenschrank raus zu nehmen. Dann kommst besser hin. Aber schon ziemlich aufwändig.

 

Insgesamt habe ich so ca. Eine Stunde gebraucht. Versierte Handwerker machen's sicher schneller

Diese Tauchpumpen halten nach meiner Erfahrung 3 - 4 Jahre; habe aus diesem Grunde immer eine neue in Reserve an Bord. Der Tausch ist wirklich keine grosse Sache!

Themenstarteram 16. August 2016 um 22:34

Nabend Zsam,

ja super, vielen Dank für die schnellen und konkreten Antworten.

Ich glaube, da traue ich mich drüber sobald die Pumpe besorgt ist.

Bzgl. der Elektronik muss ich nix beachten?

Die Pumpe läuft auf den 12 Volt der Zweitbatterie oder?

Bzgl. der Schläuche, gibts da besonder Ansprüche oder kann ich gem. Durchmesser im Campingfachhandel oder gar Baumarkt Meterware kaufen?

am 17. August 2016 um 7:08

Die Pumpe läuft mit 12 V. Meiner Meinung nach nichts besonderes zu beachten.

 

Schlauch kannst als meterware kaufen. Sollte ein stabiler schlauch sein, damit er beim verlegen und nach Jahren in der Seitenwand nicht abknickt...

links heben dem küchenblock hast du 2 klappen.

->unter der hinteren ist der frischwassertank

->die vordere öffnest du. nimmst dort den zwischenboden raus und siehst einiges an elektrik.

unter anderem einen durchsichtiger 2fach kabelverbinder (hat 4 anschlüsse). 2 kabel sind die zuleitung und 2 kabel gehen zur frischwasserpumpe. steck die kabel am und miss mal die zuleitung ob dort ca 12v anliegen. falls ja ist die pumpe defekt oder hat einen weg. dann ziehst das kabel raus und auch die pumpe aus dem hinteren tank. schlauch ab. pumpe nochmal an einer batterie testen. wenn sie nicht funzt andere pumpe rein, wieder anschließen und gut. ist echt kein hexenwerk.

wichtig ist nicht die kabel der zuleitung abzuziehen sondern die der pumpe. verfolge also wo die kabel hingehen

(ziehst die zuleitungskabel ab und die berühren sich oder eines geht auf masse hast nen kurzen. batterie abklemmen ist also hilfreich).

Themenstarteram 21. August 2016 um 16:49

Vielen Dank für die guten Tipps!

Ich habe meine Tauchpunpe erfolgreich wechseln können.

Wie beschrieben, ist es eigentlich keine große Sache.

Nachdem ich mir einen Überblick verschafft hatte, wohin welcher Schlach und welches Kabel geht, bin ich wie folgt (grob) vorgegangen, vl. hilft es ja dem Nächsten "Unwissenden" :-)

1.Überblick verschafft

2.Pumpe und Schlauch gekauft

3.Elektrokabel der alten Pumpe abgezogen, ggf. Lüsterklemme lösen, um besser dranzukommen.

4.erkannt, dass die Elektrosteckverbindung mittels "KFZ Flachsteckhülsen" erfolgt

5.Nachkauf der Flachsteckhülsen (diese waren nicht bei der Tauchpumpe dabei)

6.Neue Pumpe eingesetzt, Kabel "verlegt", die Flachsteckhülsen angebracht und die Kabel angeschlossen

7.Schlauch von der Tauchpumpe zum Frischwassertankschlauch verbunden (vorher die Länge zurecht geschnitten)

8.Wasser eingelassen und Hahn auf!

-> Wasser läuft, Pumpe summt :-)

Ich habe übrigens eine Tauchpumpe namens "Easy" gekauft mit 14l/min und 0,5bar.

Das Wassr kommt mit ausreichend Druck aus dem Hahn. Für eine Dusche oder um etwasabzubrausen würde es allerdings nicht reichen. Im Campingfachgeschäft hat sie 12€ gekostet.

Hinweis, ich habe die Batterie nicht abgeklemmt, da am Wasserhahn ein Schalter sitzt der die Stromzufuhr regelt, sprich die Pumpe startet. Vorher lag bei mir kein Strom drauf und ich habe die Zuleitungskabel in der Lüsterklemme stecken gelassen, somit blieben die beiden Kabel von einander getrennt.

Den Austausch der kompletten Frischwasserschläuche werde ich demnächst mal angehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Westfalia Tauch-Wasserpumpe tauschen