ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Wagenhebermodus

Wagenhebermodus

VW Phaeton 3D
Themenstarteram 6. August 2015 um 14:03

Habe vorletzte Woche neue Sommerreifen bekommen. Der Reifenhändler fragte nach einem speziellen Modus für das Luftfahrwerk. Davon wusste ich bislang nichts, habe das Thema auch nicht in der Bedienungsanleitung gefunden. Die Reifen wurden dann auf der Hebebühne normal gewechselt, hat auch alles gut funktioniert. Jetzt lese ich hier im Forum das Stichwort Wagenhebermodus. Hat mein Phaeton Modell 2009 GP so etwas auch? Und wenn ja, wie und wo wird dieser Modus gesteuert?

Beste Antwort im Thema

Jedem Phaeton wird vom Werk eine Bedienungsanleitung beigelegt. :D

Und die kostet sogar keinen Aufpreis. ;) (Vermutlich wird sie deshalb selten gelesen. Was nix kostet taugt nix. :D )

Momo

 

[Von Motor-Talk aus dem Thema 'Wagenheber Modus' überführt.]

63 weitere Antworten
Ähnliche Themen
63 Antworten

Also bei meinem 2008er ist der "Wagenhebermodus" sogar im Stichwortverzeichnis zu finden...

Themenstarteram 12. August 2015 um 11:49

Wenn man weiß, dass man nach Wagenhebermodus suchen muss, dann ist es wahrscheinlich ganz einfach.... Auf jeden Fall "Danke" an alle für die ergiebige Beantwortung...

Zitat:

@Masseymich schrieb am 12. August 2015 um 11:02:07 Uhr:

Also bei meinem 2008er ist der "Wagenhebermodus" sogar im Stichwortverzeichnis zu finden...

Kannst Du bitte meine Neugier befriiedigen und mal kurz sagen in welchem Heft und bei welcher Auflage.

Ciao, Allesquatsch

Müsste 3.2 sein, Rat und tat

Zitat:

@tok85 schrieb am 12. August 2015 um 21:54:15 Uhr:

Müsste 3.2 sein, Rat und tat

Ich will's schon richtig wissen, denn in meinem Rat und Tat steht nichts. Zwei Seiten rund um den Wagenheber und keine Silbe zum Wagenhebermodus.

Ciao, Allesquatsch

Na dann kuck doch mal bei Radwechsel. Da steht u.a. auch drin. Bei mir jedenfalls gp1

Pass auf wir machen es so, ich mache Morgen für dich ein photo meines Handbuchs... ;-)

Hi,

habe eine Frage zum Wagenhebermodus: Sobald ich den Modus aktivieren möchte, kommt zuerst in der MFA "Wagenhebermodus", direkt darauf "Fehler, Werkstatt". Auto fährt auch nicht hoch. Ich habe das ganze bei eingeschalteter Zündung versucht.

Alle anderen Fahrwerksfunktionen machen aber was sie sollen. Hochniveau, Tiefniveau und auch die Komforteinstellungen funktionieren.

Fehlerspeicher habe ich jetzt noch nicht ausgelesen, werde ich aber noch heute machen, ob da was hinzugekommen ist. Fehler vom Fahrwerk her waren bis dato auf alle Fälle keine gespeichert.

Wars ein Bedienungsfehler, muss man davor ne Runde fahren?

Edit: GP 3, V6 Ölbrenner, 2011

Im Wagenheber Modus fährt der auch nicht hoch, es wird nur verhindert,das der Wagen versucht das Fahrwerk auszugleichen, wenn Du ein Rad anhebst.

Beim einschalten des Wagenheber Modus kommt bei mir auch die Meldung Fehler Niveau Werkstatt. Ist normal.

Verwirrt zwar, keine Ahnung warum man das so gemacht hat.

Als das bei mir zum ersten mal anzeigte, bekam ich fast den HerzKasper nachdem was ich schon für Überraschungen bis dahin hatte.

Gruß m

Alle Türen müssen beim aktivieren übrigens zu sein.

LG

Udo

Ja Türen zu! ich hatte es auch mit offener Fahrertür versucht und nix ging

Danke euch, ich bekomme morgen neue Reifen, da werde ich das ganze probieren.

Macht man dass dann vor der Hebebühne und fährt dann drauf oder erst wenn man drauf gefahren ist?

Gruß

Time

Egal, solange du nicht schneller als 15kmh fährst.

Nicht erschrecken, falls auch Meldung: "Fehler Niveauregulierung Werkstatt" kommt. Ist normal. Aber dazu muss orange Kontrollleuchte für Wagenhebermodus dazukommen!

diesen Zettel habe ich immer im Auto, z.B. bei Sommer/Winterräder Wechsel

Bei meinem Reifen- Fuzzi fragt der immer gleich "haste den Zettel mit"

Gruß Wolfgang

Wagenhebermodus

Ist so leider sehr ungesund was die Karosserie-Aufnahmepunkte betrifft :(

Deine Antwort
Ähnliche Themen