ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. W220 - Airmatic Problem nach Urlaub

W220 - Airmatic Problem nach Urlaub

Mercedes S-Klasse W220
Themenstarteram 3. September 2018 um 13:16

Hallo an die beste Community und Sterne-Kapitäne ;-)

Habe jetzt alle erdenklichen Einträge unserer FAQ sowie die dazugehörenden Beiträge durchforstet, aber schlauer bin ich leider immer noch nicht geworden.

Zum Problem:

Mir ist schon vor einiger Zeit aufgefallen das der Wagen an der Vorderachse nach jedem Anheben (Wagenheber/Hebebühne) extrem in die Knie geht. Kurz laufen lassen und er hebt sich wieder auf Normalniveau.

Soweit erst mal klar. Da ist eine Undichtigkeit vorhanden! Und wahrscheinlich vorne rechts!

Allerdings hatte ich im Fahrbetrieb noch nie Probleme deswegen. Bis auf die Rückfahrt jetzt vom Urlaub.

Ich habe bemerkt das er selbst beim fahren vorne rechts etwas hängt.

Ebenfalls bin ich der Meinung das er insbesondere beim ausfedern hörbar ein "ppfffff" macht.

Auf unserer Heimfahrt hat er dann einige male die Meldung bekommen "Stop! Fahrzeug zu tief!"

Das kam, soweit ich es beobachtet habe, gerade dann wenn ich einen extrem hoprigen und mit Bodenwellen durchzogenen Autobahnabschnitt durchfahren bin.

Nun bin ich der Meinung das er gerade bei solch einer Strecke eben häufig ein- und wieder ausfedert, dadurch immer ein wenig Luft verliert, und wenn der Abschnitt einfach zu lang ist, der Kompressor nicht rechtzeitig oder nicht genügend Luft nachpumpen kann.

Die Vermutung stützt sich auch darauf das ich natürlich beim Erscheinen der Meldung keine abruppte Vollbremsung mache um das Fahrzeug zu stoppen, sondern mit verminderter Geschwindigkeit über den Pannenstreifen weiter rolle. Kurze darauf verschwindet die Meldung dann wieder und alles scheint ok zu sein.

Aber wie gesagt, generell hängt er Rechtseitig. Vorne mehr, aber auch von hinten ist da eine Schräglage erkennbar. Auch das Hochpumpen funktioniert nicht so wirklich. Manchmal merkt man das er sich etwas hebt, aber die Meldung "Fahrzeug hebt an" bleibt ewig lange stehen.

Und optisch scheint sich da auch nicht wirklich viel getan zu haben.

Soweit die Fehlerbeschreibung.

Jetzt habe ich also als erstes den Spülitest gemacht. Beide Aufhängungen vorne so richtig doll mit Spülwasser eingesprüht, manuell den Wagen rauf und runter gedrückt, Hochpumpen lassen, mit Zündung und mit laufendem Motor alles geruckelt, aber oben hat nichts geblubbert. Kein einziges Seifenbläschen war zu sehen.

Also scheint er doch da dicht zu sein, oder?

Dann habe ich gelesen das es eventuell der Luftkörper selber sein könnte der undicht werden kann. Durch poröses Gummi oder sogar durch Risse. Aber dann sollte das Federbein doch wohl gar nicht mehr angehoben sein und dauerhaft tief liegen, oder?

Habe auch so einen kleinen Tester den ich mal dran gehangen habe. Hier kann ich auch so einige Werte auslesen, beim Fahrwerk allerdings nur bei laufendem Motor, und er stellt während des testens die Funktionen ab. Also testen und Hochpumpen geht nicht, ebensowenig testen und laufender Kompressor.

Aber immerhin habe ich auslesen können das sich in allen 4 Federbeinen der gleiche Druck von ca. 8 Bar befinden soll. Dieses gilt wohl auch für das gesamte System.

Den Druck vom Kompressor konnte ich nicht auslesen, vermute jedoch das der weniger als die erwarteten 14 Bar erzeugt und spiele mit dem Gedanken diesen auf jeden Fall gleich mit zu erneuern.

Die Spannungen in den Drucksensoren konnte ich auch messen und liegen auch alle ziemlich beisammen.

Also bleibt dann nur noch die Ventileinheit und eventuell die Leitungen selber. Oder gibt es noch andere Komponenten die eventuell prüfbar sind?

Habe irgendwo auch noch was von einem "Ablassventil" oder sowas in der Art gelesen. Sitzt wahrscheinlich auch an der Ventileinheit, aber kann man den auch einzeln testen?

Also, bevor ich jetzt entweder zum :-) fahre und Geld für das Auslesen bezahle, oder selber auf Verdacht alles mögliche versuche durchzutesten, oder aber im schlimmsten Fall Geld ausgebe für Teile die ggf gar nicht kaputt sind, hat einer von euch noch Tips und Tricks um die Sache zu lokalisieren und wenn möglich selber behoben zu bekommen?

Wie immer schon einmal vielen Dank für eure Mühe.

Gruß

Stephan

PS: Mir schein, türkische Feldwege (von den Einheimischen auch liebevoll "Strasse" genannt) scheinen nicht wirklich für ein etwas betagteres Luftfahrwerk zu sein :-)

Beste Antwort im Thema

Allso zunächst einmal, die Luftfederung arbeitet im normalen Fahrbetrieb, je nach Beladungszustand, mit einem Druck von 6 bis 10 Bar.

Der Speicherdruck liegt normalerweise zwischen 13 und 16 Bar.

Alle Druckwerte beziehen sich auf NN ( Normalnull, Meeresspiegel )

35 weitere Antworten
Ähnliche Themen
35 Antworten

Das Wasser wird irgendwo durch die Staubmanschete eingedrungen sein, die sieht ziemlich mitgenommen aus und wird sicherlich an einigen Stellen undicht sein, denke ich.

Das Aluminiumrohr muss unten mit dem Konus richtig auf dem Schulterlager aus Gumi aufsitzen bevor das Federbein wieder mit Druckluft befüllt werden kann.

Themenstarteram 18. September 2018 um 22:39

@schwertderzeit

Das denke ich mir auch so.

Muss das Alurohr denn da richtig stramm drauf sitzen?

Ich habe es ja runter gedrückt und es lässt sich ganz auf das Gummi drücken. Nur sitzt das dann so locker da drauf das es (wahrscheinlich durch den innen, oben, angebrachten Luftbalg) von alleine da wieder runter gleitet und sich ein Stück (ca. 5-8cm) nach oben abhebt.

Und wenn ja, wie bekomme ich das da wieder richtig fest drauf?

 

Danke für deine Hilfe zu dem Thema.

 

Gruß

Stephan

Ich denke das man das Aluminiumrohr unten auf das Schulterlager aufsetzen muss, es dort festhalten und dann Druckluft auf das Federbein geben muß.

Das Gummi und der Konus müssen aber wirklich sauber sein bevor man das macht.

Themenstarteram 20. September 2018 um 20:05

Hier mal eine kurze Zwischenbilanz.

 

Aufgrund eurer tollen Tips habe ich mich dann heute nochmal an meine vordere rechte Seite gemacht.

Ganz bewusst versucht nochmal Schritt für Schritt die ganze Sache einzugrenzen.

 

Zuerst das Fahrzeug mittels Wagenheber vorne rechts angehoben um das Rad zu demontieren. Gleichzeitig bei offener Motorhaubeden Federbeindom beaufsichtigt. Natürlich nicht ohne vorher alles mit Spüli eingesprüht zu haben (inkl. der Stehbolzen).

 

Beim hochheben hat es natürlich wieder gezischt. Aber oben am Dom immer noch keine Blasenbildung. Absolut nix. Und das Zischen kommt definitiv aus der Richtung hinter dem Reifen.

 

Dann das Rad demontiert, Fahrzeug auf Steine aufgebockt, und den Achsschenkel mit dem frei gewordenem Wagenheber wieder hochgepumpt.

Fahrzeug gestartet und eine gewisse Zeit den Kompressor laufen lassen. Das Hochpumpen war merklich an der Karosse zu spüren.

Danach Motor und Zündung aus, und den Achsschenkel langsam abgelassen.

 

Ergebnis: Die Staubschutzmanschette ist an mehreren Stellen eingerissen bzw offen. Sollte ja normalerweise kein Problem sein da sie ja nur den Dreck abhalten soll und keine dichtende Funktion haben sollte.

Aber ... aus genau diesen offenen Stellen bläst er mir die Luft raus.

Wo kommt die her?

Ich habe dann vorsichtshalber nochmal das Alurohr von dem Gummikonus gehoben, alles nach bestem Gewissen gereinigt, Achsschenkel angehoben und das Rohr wieder sorgfältig auf den Gummi aufgelegt.

 

Nochmal Luft auf das System gegeben und ausfedern lassen.

Wie vorher auch, die Luft bläst durch die kaputte Staubschutzmanschette.

In der Verbindung Alurohr und Gummikonus kommt keine Luft raus. Zumindest mit Spüli nichts sichtbares.

 

Demnach muss doch irgendwas im oberen Teil unter der Staubschutzmanschette defekt sein. Den Bilder zufolge sehe ich da jedoch nur den Federbalg, der an entsprechenden Stellen befestigt ist.

Weiter sehen kann ich am Wagen selber nichts.

 

Meiner Meinung nach scheint dann doch bestimmt der Federbalg ein Leck zu haben. Oder gibt es da oben noch eine andere Möglichkeit?

Und wieso hält der Balg dicht, außer er federt aus? Für mich ist ein Loch ein Loch. Und wenn da ein Loch drin ist, dann kann er doch in keinem Zustand die Luft halten. Weder im Stand, im Einfedern oder im Ausfedern.

 

Dank eurer Hilfe und Tips bin ich jetzt soweit zu sagen, da muss ein neues Federbein rein. Leider.

Danke insbesondere an @Bamberger_1 und an @schwertderzeit .

 

Hat jemand vielleicht noch andere Tips, oder muss ich mir wirklich ein neues Federbein kaufen?

 

Gruß

Stephan

@the-blizzard man könnte noch davon ausgehen, dass der Balg im eingefederten Zustand mit hohem Druck ab die Außenwand gedrückt wird und abdichtet, bis beim Fahren und Ausfedern die kaputte Stelle frei wird. Wenn das so ist, dann gibt es neue Federbeine von Bilstein und NICHTS anderes, denn das ist schade für die Arbeit.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. W220 - Airmatic Problem nach Urlaub