ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 - OM646 - 220CDI - Motor - Geräusch - starkes Nageln - scheppern - mit Video

W204 - OM646 - 220CDI - Motor - Geräusch - starkes Nageln - scheppern - mit Video

Mercedes C-Klasse W204
Themenstarteram 21. Juli 2021 um 20:54

Hallo zusammen,

ich benötige eure Hilfe zur Fehlersuche bei einem W204 - 220 CDI mit OM646 Motor.

Baujahr 2009

OM646 - 220 CDI

250.000 km

T-Modell

Das Fahrzeug fing auf der Autobahn an ein starkes Nageln/metallisches klappern zu erzeugen, die Pannenhilfe tippte direkt auf "Motor Schaden".

Erster Tipp der Mercedes Werkstatt (auf dem Parkplatz vor der Werkstatt) beim Starten des Wagens war "Kolben gebrochen", anschließende Fehleranalyse bei Mercedes:

Ergebnis: Injektoren Zylinder 1 und Zylinder 3 auffällige Korrektur Werte.

Kompression (laut Star Diagnose - Drehzahl-Unterschiede). i.O.

Fehler am Zylinder wurde ausgeschloßen (auf welcher Basis weiß ich nicht).

Die genauen Analyse Ergebnisse (Ausdruck der Diagnose) kann ich nachreichen, falls sie zur Lösungsfindung dienlich sind.

 

Anschließende Analyse:

- Rücklaufmengen Messungen der Injektoren wurde durchgeführt keine Auffälligkeiten. Alle Rücklaufmengen waren identisch.

- Injektoren Zylinder 1 und 3 wurden ausgetauscht, keine Änderung am Fehlerbild, Geräusche noch immer vorhanden.

- Injektoren Zylinder 2 und 4 wurden testweise, mit den ausgebauten aus den Zylindern 1 und 3 bestückt, keine Änderung am Fehlerbild, Geräusche noch immer unverändert vorhanden.

 

Hinweise zum Fehler:

- Das klackern/scheppern, ist drehzahlabhängig, wenn man im Leerlauf aufs Gas geht und den Motor auf 3000 U/min bringt, anschließend das Gaspedal in Null-Stellung bringt, bleibt das Geräusch vorhanden. Stellt man den Motor jedoch direkt ab (Schlüssel Stellung 0) verschwindet das Geräusch sofort, die nachlaufenden Zylinder verursachen das Geräusch folglich nicht.

- Kurbelwellensensor wurde abgesteckt um Motor mit Anlasser durchzudrehen: Kein Geräusch vorhanden.

- Öl Stand ist i.O. - augenscheinlich kein Wasser im Öl - Öl Wechsel erfolte vor 5000 km

- Kühlwasser hat keine Spuren von Öl.

- Motor springt sofort an, dreht willig hoch, läuft auf allen Zylindern

 

Wäre um Hinweise zur weiteren Fehlersuche dankbar.

 

 

Video siehe Link: (ich hoffe das funktioniert)

Youtube: https://www.youtube.com/watch?v=RVq4zPi_HU8

ICloud bessere Ton Qualität:

https://www.icloud.com/.../?...

 

Danke und Gruß,

Konstantin

Ähnliche Themen
34 Antworten

Die blauen Stellen am Ende der Nockenwelle könnten von dem Härten bei der Herstellung stammen. Ich habe mir gerade eine Auslassnocke vom Benziner angeschaut und die hat es nicht so ausgeprägt.

Kenne auch nur die Vakuumpumpe vom Benziner die ich auch gerade in meinen Händen kontrolliert habe. Die ist zwar schon ca.90.000km alt, hat aber kein Radial oder Axialspiel.

Vielleicht meldet sich dazu noch ein Diesel Fachmann.

Die blauen Anlassfarben sind bei allen Nockenwellen vom 646er Motor, von der Herstellung.

Die Diesel Vakuumpumpen haben alle so ein Spiel, wahr schon so beim 611er Motor und geht bis zum 642er.

Alles Normal bei deinem 646er da oben, unten müsste man reinschauen Pleuel und Hauptlager da ist sicher was nicht ganz OK.

Ich bin gespannt was an dem Motor defekt ist. Eigentlich der beste Mercedes Motor was den Komfort, Leistung, Verbrauch und Haltbarkeit angeht. (Eine gute Mischung aus allem)

Noch keine neuen Erkenntnisse?

Hört sich eher an wie ein Lagerschaden

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 - OM646 - 220CDI - Motor - Geräusch - starkes Nageln - scheppern - mit Video