ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 200K geht in den NOTLAUF !!

W204 200K geht in den NOTLAUF !!

Mercedes C-Klasse W204
Themenstarteram 8. November 2016 um 19:18

Hallo zusammen,

mein 200K mit 46.000km geht alle paar Tage in den Notlauf. Nach einem Neustart, ist wieder

für kurze Zeit alles gut.

Heute ging ER wieder in den Notbetrieb und bin dann gleich in diesem Zustand zu MB gefahren und habe

IHN auslesen lassen, ohne den Motor abzustellen.

Der MB Meister konnte mir jetzt auch nicht wirklich weiterhelfen und hat jetzt im Technikzentrum von MB,

einen sogenannten Fall eröffnet.....

Diese Techniker schauen sich jetzt das Protokoll genau an und geben anschließend Informationen an die MB Niederlassung weiter. Der Meister ruft mich dann an und sagt mir was raus gekommen ist, bzw geplant ist.

Ereigniss: 2638

Könnt Ihr mit der Info vom dem Ausleseprotokoll was anfangen? :rolleyes:

P1080114
P1080110
P1080116
Ähnliche Themen
42 Antworten
Themenstarteram 9. November 2016 um 9:32

Hallo Leute,

na was meint Ihr, wo soll ich ansetzen?

Keiner eine Idee?

Hallo ,

ganz gleiches Problem hatte ich auch aber nicht bei meinem W 204 sondern bei meinen W211 ,

erst hat es geheißen Turbolader ist Defekt daher neues Turbo aber Fehler war weiterhin da ,

am ende des Lied war es die Luftmassenmesser !!

Luftmassenmesser erneuert und keinerlei Probleme mehr

 

Lg

Zitat:

@mellissengeist schrieb am 9. November 2016 um 09:32:41 Uhr:

Hallo Leute,

na was meint Ihr, wo soll ich ansetzen?

Keiner eine Idee?

Eigentlich hast Du schon alles getan, indem Du den zur Werkstatt gebracht hast. Würde jetzt erstmal abwarten. (Ja ich weiß, ist leicht gesagt...)

Mit dem Ereignis und der Nummer kann ich jedenfalls nicht weiterhelfen. Bei der Laufleistung tippe ich aber auf ne "blöde/kleine" Ursache. Irgendein Sensor oder so?...

MfG

wie beschrieben hatte ich auch das selbe Problem ,

und das mit Km-Stand von 42.000 !!!!

laut Fehlerspeicher war es Turbolader Auto von Werkstatt abgeholt paar KM gefahren dann mal so Berg rauf vollgas und sie an Auto machte nicht mehr als 140 KM/H

Motor aus dann wieder Neustart und für Kurze zeit war alles normal ,

dann ins andere Mercedes Benz Niederlassung gefahren und laut Meister war es die Luftmassenmesser ,

und habe jetzt fast 166.000 Km drauf und hatte keine Notlauf mehr ,

Meister meine damals wenn ein Turbolader defekt sein sollte müsste es während der Fahrt ziemlich Hörbar Pfeiffen ,

 

viel Glück

Da die Karre des TE´s keinen Turbolader hat, ist dieser wohl eindeutig auszuschließen ;).

;-)

du hast Recht ist ja ein Benziner sorry und danke für die Hinweis :-)

Zitat:

@Jupp78 schrieb am 9. November 2016 um 18:33:48 Uhr:

Da die Karre des TE´s keinen Turbolader hat, ist dieser wohl eindeutig auszuschließen ;).

Themenstarteram 9. November 2016 um 19:43

Zitat:

@Jupp78 schrieb am 9. November 2016 um 18:33:48 Uhr:

Da die Karre des TE´s keinen Turbolader hat, ist dieser wohl eindeutig auszuschließen ;).

..

Themenstarteram 9. November 2016 um 19:45

Zitat:

@mellissengeist schrieb am 9. November 2016 um 19:43:36 Uhr:

Zitat:

@Jupp78 schrieb am 9. November 2016 um 18:33:48 Uhr:

Da die Karre des TE´s keinen Turbolader hat, ist dieser wohl eindeutig auszuschließen ;).

Zum Glück ist das so. Kompressor ist hier angesagt. :p

Komm Julian, du bist doch das bekannte MB Lexikon.

Gib mir mal ein Tipp für diese Fehlermeldung. Was kann das sein?

Sorry, ist mir noch nicht untergekommen.

Es gibt sicher eine leichte Tendenz in Richtung Getriebe, aber viel mehr kann ich auch nicht sagen.

Ansonsten ist es vielleicht nicht der richtige Moment den Turbo zu bashen ;).

Themenstarteram 27. November 2016 um 19:15

Hallo MB Gemeinde, :)

ich möchte noch eine Rückmeldung über diesen Fall abgeben.

Es sieht so aus, als hätte ich den Fehler gefunden.

Ich habe von dem EGS die Stecker abgezogen und mit Kontaktspray kontaktiert.:D

Das gleiche tat ich beim Motorsteuergerät.

Seit dieser Aktion, läuft die Kiste problemlos. Das Getriebe schaltet seitenweich und

es gibt keine Störungen mehr.

Wenn es so bleibt, bin ich seeeeehr zufrieden. ;)

 

P1080138
P1070715

mal off topic, wie kommst du bei deinen wagen zu der geringen laufleistung ??? ist schon erstaunlich, dass es noch kompressoren gibt, die so wenig gelaufen sind. ansonsten danke für den tip falls das bei mir mal auftreten sollte. vom fehlerbild hätte ich eher auf eine spinnende lambdasonde getipt...

grüße zoekie

Meiner hatte vor 1.5 Jahren noch 27.000km nun 93.000 km -> w211 .... gibt noch genug.

Themenstarteram 2. Dezember 2016 um 0:38

Zitat:

@zoekie schrieb am 1. Dezember 2016 um 20:51:15 Uhr:

mal off topic, wie kommst du bei deinen wagen zu der geringen laufleistung ??? ist schon erstaunlich, dass es noch kompressoren gibt, die so wenig gelaufen sind. ansonsten danke für den tip falls das bei mir mal auftreten sollte. vom fehlerbild hätte ich eher auf eine spinnende lambdasonde getipt...

grüße zoekie

Hallo,

ich habe den MB im August 2015 von einem 79 jährigen Herren aus München privat erworben, mit original 27.500km Laufleistung.

Belegbar durch jährlichen Service bei MB Nagel im München. Alle Unterlagen mit Km Stand, Datum und die durchgeführten Arbeiten habe ich im Ordner zur Verfügung.

Diese Bilder, sind kurz nach dem Kauf von mir gemacht worden.

Der Daimler war zwar beim Kauf schon 7 Jahre alt, aber im neuwertigem Zustand.

Ungefähr ein halbes Jahr habe ich nach so einem Angebot gesucht.

P1060388
P1060389
P1060395
+2

@mellissengeist Klasse.Einer der auch mal eine Lösung hier nennt. Gib mal eine Rückmeldung, wenn es dauerhaft weg ist. Konnte man am GetriebeStg-Stecker etwas Auffälliges erkennen? Öl, Korrosion?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 200K geht in den NOTLAUF !!