ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupo 3L - Probleme

VW Lupo 3L - Probleme

Themenstarteram 24. Juli 2009 um 10:51

Hallo!

Mal ne Frage an euch, da mein 3L-Lupo ein wenig spinnt, und das schon länger...

Fakten: Baujahr 2001, ca. 158 TKM

Getriebeschaden bei 75 TKM.

Symptomatik:

1. blaues Lämpchen in der Tachotafel blinkt manchmal unvermittelt, mal 1 Minute, mal nur ein paar Sekunden. Sowohl wenn´s kälter ist als auch wenn´s wärmer ist...

Kühlwasserstand ist in Ordnung.

[Eine VW-Fachwerkstatt meinte dazu nur, dass vielleicht der "Sensor", a.k.a. Schwimmer im Kühlwasserbehälter defekt sei, ich solle mal sehen, ob es wieder weg gehe.]

2. startet nur, wenn ich den Zündschlüssel bis zu 15 Sekunden lang in Zündstellung halte.

(Gemessen NACHDEM die Diesel-Glühfaden-Anzeige wieder erloschen ist)

Da brechen mir fast schon die Finger ab!

Komisch ist dabei, dass manchmal bei warmen Motor das Problem nicht auftritt, manchmal jedoch schon, also scheint es unabhängig davon zu sein, ob der Motor warm ist oder nicht.

[Eine VW-Fachwerkstatt hat daher mal die Zündkerzen gewechselt, aber das hat nichts geholfen...]

 

Fällt da vielleicht jemandem was ein? Das wäre nämlich super!

Eigentlich wollte ich nächste Woche Donnerstag in den Urlaub fahren...

Kleinere Reparaturarbeiten trau ich mir zu, aber ich weiß ja nicht wo das Problem liegt.

Danke schonmal im Voraus für euren Rat!

Ähnliche Themen
26 Antworten

Zitat:

Original geschrieben von kostenix

 

würde was schlimmes passieren, wenn ich die heizung nicht aufdrehen würde und mit der blinkenden lampe fahren würde?

Dir kann nichts passieren. Der Temperaturfühler ist futsch, hat aber keine weitere Aufgabe.

Bei mir bzw. meinem Bruder blinkt das schon seit 15 Monaten.

Wenn dich das Blinken stört einfach Temperaturfühler tauschen, sonst lass es blinken.

 

Hallo,

ich habe seit ein paar Wochen das gleiche Phänomen:

Auch meine Wassseranzeige blinkt hin und wieder für einige Kilometer blau - aber nie länger als für wenige Minuten.

Einen Bezug zu den Temperaturen habe ich nicht erkennen können...

Da ich meine Anleitung nicht mehr habe und das dort nachschlagen kann, kann mir jemand das bitte einmal sagen:

Ist es richtig, dass diese Anzeige sowohl blau, also auch rot leuchten kann (rot = Temperatur zu hoch / blau = zu kalt für ECO, bzw. Start-Stopp Automatik) . Oder erinnere ich mich da völlig falsch ???

Ulli

hallo zusammen,

ich habe jetzt die lösung meines problems behoben bekommen.

es lag nicht wie vermutet an dem temp-fühler. ich habe nur mal wieder einen öl/+ölfilterwechsel vorgenommen und nach ca 20-30km kam der fehler nie mehr wieder.

@ vorposter: ja sie kann rot bzw. blau sein.

Moin

Ist die blaue Lampe bei euch ruhig geblieben oder wieder angesprungen?

Fing bei mir gestern auch an zu blinken trotz gut 70°C Wassertemperatur.

Lustigerweise, war es vor 2 Wochen die Motorölkontrollleuchte, da wurde der Öldruckschalter /-Geber getauscht, gestern sprang die rote Motoröllkontrolllampe wieder an.

Hatte zuvor schon das Motoröl etwas in Verdacht, zwar erst gut 6 Monate drin, teure 0W-30, aber seit 1/2 Jahr hauptsächlich Kurzstrecke.

Öldruck wurde gemesssen vor 2 Wochen 3,5bar, soll so weit alles OK sein.

Nachdem ich gestern mit Ölkontrolllampe wieder nach Hause geeiert bin, fing 100Meter vor meiner Garage die blaue Wassertemplampe an zu blinken.

Besteht ein Zusammenhang zwischen blauer Lampe fürs Wasser und roter Warnlampe für den Öldruck?

Masse- / Kontakprobleme?

Mdfg

Frank

Moin

So der Zusammenhang war einen lose Steckverbindung, die vor dem Motor über dem Ölfiltergehäuse sitzt.

Stedcker wieder zusammen gedrückt und der Spuk war vorbei.

Zum Glück:(:rolleyes:

Schaut auch hier rein.

Mfg

Frank

Themenstarteram 6. Mai 2013 um 12:36

Möchte das Thema nochmal erneuern:

Die blaue Lampe meldet sich schon lange nicht mehr, das hat VW anscheinend erledigt.

Aber:

Nach wie vor braucht mein Lupo 3L, wenn er kalt ist, bis zu 30 Sekunden, bis er startbereit ist.

Das Phänomen stellt sich folgendermaßen dar (in einem Zeitfenster von 30 Sekunden):

@Sekunde 0:

-Zündschlüssel rein, umgelegt, Glühfaden-Symbol leuchtet auf

-man hört, dass irgendeine Spannung angelegt wird, plus, es klackt einmal leise

@Sekunde 3:

-Glühfaden-Symbol erlischt

@Sekunde 3 bis 29:

-Neben der hörbaren Spannung die angelegt wurde, wird das leise klacken immer schneller

@Sekunde 30:

-Klacken hört auf (diese hörbare "Spannung" vom Anfang ist nach wie vor hörbar)

-Wagen kann erst jetzt gestartet werden!

Was haltet ihr davon wenn ich

1. das Startrelais (126) tausche, und

2. die Druckbombe tausche?

Ich möchte den Wagen bald verkaufen, und mit diesem "Phänomen" möchte ich ihn nicht veräußern.

Plus: VW hat 3 Wartungen/Reparaturen versucht, aber anscheinend keinen Bock den Fehler lange zu suchen. Daher möchte ich es alleine machen.

Bitte um eure Meinung! Danke!

Moin

Startrelais scheint doch OK zu sein, sonst würde er ja wohl nicht anspringen!

Was wohl hin ist wäre Dein Mikroschalter im Türschloß, da die Pumpe ja erst anläuft, wenn Duz den Zündschlüssel rumdrehst. Diese sollte aber schon anlaufen, wenn Du die Fahrertür aufmachst.

Dein Innenraumlicht wird wohl auch nicht angehen beim öffnen der Tür.

Druckspeicher ist wohl mehr als fällig. 30Sekunden sind viel zu viel, wenn Du nicht gerade andere Undichtigkeiten im System hast.

Wie fährt er denn, er müsste ja beim Fahren viele schalttechnische Wartepausen, Aussetzer und Ruckler haben!?

Mfg

Frank

am 16. Mai 2013 um 8:08

Mein 3L hat auch einen kaputten Türkontakt (kein Innenlicht mit Fahrertür) und braucht deswegen länger bis er starten will.

30s erscheint mir aber zu lang, meiner braucht 10-15s.

Bei mir klackert nichts. Eher ist ein ganz leises Brummen zu hören in der "3L-Gedenkpause", bzw. man spürt eine leichte Vibration in dem Moment wo die Hydraulikpumpe abschaltet. Bis dahin einen Startversuch zu machen (Schlüssel auf Anschlag) hat genau "null" Wirkung weil der Getriebe-Regelungskreis gar keinen Strom ans Anlasserrelais schicken würde.

Bei meinem hat das Tauschen des Druckspeichers die Startzeit ungefähr halbiert.

Anlasserrelais sind eigentlich recht einfach zu testen und ggf. mit dem Anlasser auch leicht zu wechseln, das kriegt jede Werkstatt hin und gehört zu den "üblichen Verdächtigen". Anlasserrelais sind so gross dass sie nicht klackern sondern ordentlich scheppern, aber normalerweise sind die entweder okay, oder kaputt, und dann für immer., d.h. der Wagen geht nicht mehr an.

Wenn die VW Werkstatt das Problem nicht in den Griff kriegt dann haben die keine Ahnung von dem Wagen bzw. kommen generell nicht mit komplexerer Elektronik zurecht, dann stehn die auch wie der Ochs vorm Berg wenn ein Kunde mit'm Tuareg ein Problem hat, such Dir besser 'ne andere.

Es gibt einen 3L Spezialisten bei Aschaffenburg, der hat mir weitergeholfen.

Wenn das Klackern von der Hydraulikpumpe kommt, fehlt entweder Öl, oder sie ist verschlissen und muss überholt/ausgetauscht werden. In jedem Fall ist der Wagen so, wenn überhaupt, nur mit erheblichem Abschlag verkaufbar, der höher sein dürfte als Pumpen-Austausch. Davor gehört aber eine ordentliche Diagnose gemacht, denn manche Werkstatt tauscht die Pumpe auch mal eben auf Verdacht, und nachher läuft der Wagen nicht besser. Wenn die Pumpe kaputt ist sollte man das auch beim fahren merken (Schaltvorgänge, am besten mit Tiptronic prüfen)

Themenstarteram 21. Mai 2013 um 21:54

Zitat:

Original geschrieben von M.Hunter

Startrelais scheint doch OK zu sein, sonst würde er ja wohl nicht anspringen!

Oha, stimmt!

Zitat:

Was wohl hin ist wäre Dein Mikroschalter im Türschloß (...)

Dein Innenraumlicht wird wohl auch nicht angehen beim öffnen der Tür.

Stimmt, Innenraumlicht geht nicht an.

d

Zitat:

Druckspeicher ist wohl mehr als fällig. 30Sekunden sind viel zu viel, wenn Du nicht gerade andere Undichtigkeiten im System hast.

Wie fährt er denn, er müsste ja beim Fahren viele schalttechnische Wartepausen, Aussetzer und Ruckler haben!?

[/ quote]

Nö, nur ab und zu braucht er 1 Sekündchen länger beim Gangwechsel.

Ruckler... nun ja, in letzter Zeit schon häufiger. Hab das aber nie in Verbindung gebracht. Aber in der Tat, es ruckelt und schuckelt schon manchmal sehr, so als wenn einer fahren würde der nicht schalten kann.

Danke, Frank!

Mein Fazit nach Deinem Beitrag ist also: Mikroschalter austauschen (zu teuer!) und Druckspeicher ersetzen, ggf. auch Hydraulikflüssigkeit nachschauen dabei...

Zitat:

Original geschrieben von taunide

(selbe Symptome...)

Bei mir klackert nichts. Eher ist ein ganz leises Brummen zu hören in der "3L-Gedenkpause", bzw. man spürt eine leichte Vibration in dem Moment wo die Hydraulikpumpe abschaltet.

Ich glaube bei mir ist es genau dasselbe. Habe mich nur anders/falsch ausgedrückt.

Zitat:

Bis dahin einen Startversuch zu machen (Schlüssel auf Anschlag) hat genau "null" Wirkung weil der Getriebe-Regelungskreis gar keinen Strom ans Anlasserrelais schicken würde.

Bei mir genauso!

Zitat:

Bei meinem hat das Tauschen des Druckspeichers die Startzeit ungefähr halbiert.

Macht mich sehr gespannt auf meine Reparatur!

Zitat:

Anlasserrelais sind eigentlich recht einfach zu testen und ggf. mit dem Anlasser auch leicht zu wechseln, das kriegt jede Werkstatt hin und gehört zu den "üblichen Verdächtigen". Anlasserrelais sind so gross dass sie nicht klackern sondern ordentlich scheppern, aber normalerweise sind die entweder okay, oder kaputt, und dann für immer., d.h. der Wagen geht nicht mehr an.

Wenn die VW Werkstatt das Problem nicht in den Griff kriegt dann haben die keine Ahnung von dem Wagen bzw. kommen generell nicht mit komplexerer Elektronik zurecht, dann stehn die auch wie der Ochs vorm Berg wenn ein Kunde mit'm Tuareg ein Problem hat, such Dir besser 'ne andere.

Es gibt einen 3L Spezialisten bei Aschaffenburg, der hat mir weitergeholfen.

Wenn das Klackern von der Hydraulikpumpe kommt, fehlt entweder Öl, oder sie ist verschlissen und muss überholt/ausgetauscht werden. In jedem Fall ist der Wagen so, wenn überhaupt, nur mit erheblichem Abschlag verkaufbar, der höher sein dürfte als Pumpen-Austausch. Davor gehört aber eine ordentliche Diagnose gemacht, denn manche Werkstatt tauscht die Pumpe auch mal eben auf Verdacht, und nachher läuft der Wagen nicht besser. Wenn die Pumpe kaputt ist sollte man das auch beim fahren merken (Schaltvorgänge, am besten mit Tiptronic prüfen)

Nun ja, ich und der Vorbesitzer waren IMMER bei VW-Vertragswerkstätten. Aber das garantiert auch nichts, jedenfalls haben die oft dreist versucht Sachen abzurechnen die nicht gemacht wurden. (20x Wischerblätter auf einer Rechnung ist da noch harmlos)

Er fährt eigentlich recht anstandslos. Wohlgemerkt wahrscheinlich auch, weil immer bei VW repariert.

Bevor ich den verkaufe gehe ich aber selbst zur DEKRA und lasse den für 77,-€ durchchecken. Wenn dann noch was zu beanstanden ist, sehe ich mal weiter.

Nun gut, danke auch Taunide!

Mein Fazit bis hierher ist:

-Druckspeicher tauschen,

-Hydraulikölstand prüfen und ggf. auffüllen

-Mikroschalter anschauen, Austausch wahrscheinlich zu teuer

Zu bedenken ist ja, dass der Wagen 220TSD km runter hat, und das dritte Getriebe hat.

Plus, es läuft Wasser durch´s Dach. Ein Schaden, den VW übrigens 2 mal "behoben" haben will, indem die Überläufe gereinigt worden sein sollen. Es läuft aber immer wieder.

Das ist eigentlich gleich die nächste Quizfrage: soll ich die Überläufe selber reinigen, weil VW ernsthaft zu doof ist? Oder sollte ich gleich mal das Schiebedach anschauen?

Danke vorab!

am 21. Mai 2013 um 22:47

Zitat:

Original geschrieben von schraubschraub

 

Nö, nur ab und zu braucht er 1 Sekündchen länger beim Gangwechsel.

Ruckler... nun ja, in letzter Zeit schon häufiger. Hab das aber nie in Verbindung gebracht. Aber in der Tat, es ruckelt und schuckelt schon manchmal sehr, so als wenn einer fahren würde der nicht schalten kann.

Meiner macht das auch ab und zu, in ungewöhnlichen Fahrsituationen schalte ich lieber manuell. Schneller sind die Schaltvorgänge dann auch nicht, aber flüssiger, weil ich den Motor höher drehen lasse. Ich möchte gern mal von einem 3L lesen, der *nie* ruckelt und *immer* sanft schaltet, als wär's ein Schaltautomat mit Wandler. Ich vermute mal, so haben die auch im Neuzustand nie geschaltet und können das gar nicht. Wie denn auch, die Ganganschlüsse passen doch gar nicht bei der langen Gesamtübersetzung und so wie die Automatik programmiert ist. Nur wenn man im topfebenen Flachland fährt, fällt das nicht so auf. Das Runterschalten bewältigt die Elektronik dabei recht intelligent, für mein Empfinden. Dabei ruckelt am ehesten mal was. Wenn's mich wirklich stören würde, könnte ich ja jedes Mal manuell runterschalten, aber dafür

- bin ich zu faul,

- spüre ich den eingeschalteten Gang häufig zu schlecht und mag dafür nicht immer in die Anzeige schauen.

Der Verkäufer meines Wagens hatte übrigens die Theorie dass die meisten Getriebeschäden beim 3L vom falschen manuellen Schalten herkommen und liess mich deswegen bei der Probefahrt die manuellen Gänge gar nicht bedienen (ein Wunder dass sie funktionierten, aber beim bezahlten Preis wäre der Mangel verschmerzbar gewesen...)

Obwohl ich meinen Wagen auch erst vor 3 Monaten gekauft hab, bin ich langsam verwundert wie angesichts der Kritiken und Eigenheiten (meiner hat noch nicht mal Servolenkung) bei den heutigen Ansprüchen nach Perfektion so ein Wagen überhaupt auf dem Gebrauchtmarkt Käufer findet. Aber es ist wohl ein echtes Fan-Auto auch wenn man das auf dem 1. Blick nicht sieht. Gefällt mir ganz gut weil ich hab noch 2 so Wagen, da ist der3L noch der alltagstauglichste... ;-)

Mit dem undichten Schiebedach, das kann bei so "alten" Autos schon mal ein Thema werden. Allerdings, wenn das Auto nicht ständig unter Bäumen parkt, seh ich auch kein Grund warum die Abläufe mehrfach verstopfen. Selber nachsehen kann da nicht schaden.

Themenstarteram 27. Mai 2013 um 9:02

Zitat:

Original geschrieben von taunide

Obwohl ich meinen Wagen auch erst vor 3 Monaten gekauft hab, bin ich langsam verwundert wie angesichts der Kritiken und Eigenheiten (meiner hat noch nicht mal Servolenkung) bei den heutigen Ansprüchen nach Perfektion so ein Wagen überhaupt auf dem Gebrauchtmarkt Käufer findet. Aber es ist wohl ein echtes Fan-Auto auch wenn man das auf dem 1. Blick nicht sieht. Gefällt mir ganz gut weil ich hab noch 2 so Wagen, da ist der3L noch der alltagstauglichste... ;-)

Mit dem undichten Schiebedach, das kann bei so "alten" Autos schon mal ein Thema werden. Allerdings, wenn das Auto nicht ständig unter Bäumen parkt, seh ich auch kein Grund warum die Abläufe mehrfach verstopfen. Selber nachsehen kann da nicht schaden.

Also ich habe jetzt einen neuen mit Servolenkung, und möchte es nicht mehr missen :-)

Aber zwei Argumente sprechen nach wie vor für den Wagen:

1. meiner verbrauchte bis jetzt immer noch mit Winterreifen max 4,8 Liter Diesel (und ich hatte Start-Stop-Automatik aus Bequemlichkeit immer abgeschaltet)

2. man hat einen Diesel ohne Partikelfilter, und trotzdem eine grüne Umweltplakette. (Berlin!) Das heißt im Gegensatz zu anderen Diesel-PKW muss ich da auch keinen teuren Filter ersetzen!

Das Schiebedach: da muss ich nochmal nachhaken, denn ich parke nicht 24/7 im Urwald, und trotzdem läuft immer wieder Wasser durchs Dach. Aber ich montiere eh nochmal alles ab und schaue nach!

Danke bis hierher!

 

Zitat:

Original geschrieben von taunide

... Ich möchte gern mal von einem 3L lesen, der *nie* ruckelt und *immer* sanft schaltet, als wär's ein Schaltautomat mit Wandler. Ich vermute mal, so haben die auch im Neuzustand nie geschaltet und können das gar nicht. Wie denn auch, die Ganganschlüsse passen .... Nur wenn man im topfebenen Flachland fährt, fällt das nicht so auf. ....

Moin

Also mein 3L schaltet jetzt super zügig, nur minimal langsamer als bei einem F1 Boliden. :D:cool::eek:

Früher als ich ihn gebraucht gekauft habe (2005) war er auch recht ruckelfrei, aber behäbig wie ein Fahranfänger. Ab 2007 fing es dann mehr oder weniger nervend an mit rucklern und Aussetzern, nach einem neuen Kupplungsnehmerzylinder und neuen Druckspeicher war es dann wieder ganz OK.

Seit 2008 geht es halt mehr in Richtung F1. Hab da einen völlig Wartungsfreien Hightech-Druckspeicher verbaut, mit Zusatz-Druckerzeugung.

:cool::D:cool:

Mfg

Frank

 

Deine Antwort
Ähnliche Themen