ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupo P0106 - ich habe keine Ahnung :(

VW Lupo P0106 - ich habe keine Ahnung :(

VW Lupo 6X/6E
Themenstarteram 11. August 2020 um 18:55

Hallo,

schon in Vergangenheit konnte mir das Forum auch als nicht registrierter User weiterhelfen, nun jedoch weiß ich nicht mehr weiter.

Ich habe einen VW Lupo erworben (BJ: 2004, 80.000km, 1.4l 16V Benzin) und plötzlich ist irgendwann die Motorkontrolleuchte angegangen (siehe Bild), diese ist dann irgendwann ausgegangen und ich habe nichts weiter unternommen.

Beim fahren ging die Motorkontroll Leuchte wieder an, alles schön und gut, das Auto verhält sich normal. Plötzlich ging die EPC leuchte beim fahren an (1 Tag später), das Auto verhielt sich normal, habe das Auto neugestartet die Leuchte war weg.

Ein paar Tage später bin ich gefahren mit Motorkontroll Leuchte, plötzlich ging die EPC Leuchte an, mein Auto nahm kein Gas mehr an (ob es geruckelt hat, weiß ich nicht mehr genau, glaube aber schon), nach neustarten meines Lupos (und warten von 2 Minuten) war die EPC Leuchte weg und er fuhr wieder. Das gleiche passierte am Tag danach nochmal.

Nun habe ich mir ein Diagnosegerät geholt, die Fehler gelöscht, bin losgefahren, die Motorkontrollleuchte + die EPC Leuchte gingen wieder an (konnte aber normal weiterfahren, Auto nahm dieses mal weiterhin Gas an), habe den Fehler ausgelesen und folgendes ausgespuckt bekommen: "P0106 [dahinter noch $10, keine Ahnung wozu das dort steht) Absoluter Druck im Rohr / (BARO), Atomsphäre Sensor - Stromkreis Bereich /Eigenschaft Störung"

Die einzige Auffälligkeit ist, dass wenn ich nicht auf der Kupplung bin ein leichtes Zischen höre, so als ob irgendwo Luft rausströmt, auf Wunsch nehme ich diesen Ton gern auf.

Die Drosselklappe habe ich vor morgen/ bzw. übermorgen zu reinigen. Ich habe bereits selbst recherchiert und jemanden hat es wohl geholfen den Nockenwellenpositionssensor auszutauschen?

Vielen Dank fürs lesen noch dankbarer wäre ich für eine Antwort :)

Mit freundlichen Grüßen! :)

Kontrolleuchte
Ähnliche Themen
14 Antworten

Zitat:

@JanW089 schrieb am 11. August 2020 um 18:55:45 Uhr:

....

Die einzige Auffälligkeit ist, dass wenn ich nicht auf der Kupplung bin ein leichtes Zischen höre, so als ob irgendwo Luft rausströmt, auf Wunsch nehme ich diesen Ton gern auf.

Die Drosselklappe habe ich vor morgen/ bzw. übermorgen zu reinigen. Ich habe bereits selbst recherchiert und jemanden hat es wohl geholfen den Nockenwellenpositionssensor auszutauschen?

...

Das Zischen kommt nicht vom Lauft rausströmen, sondern vom Falschluft ansaugen und die ist auch zu 90% die Ursache für den Fehler P0106.

Den Austausch des Nockenwellenpositionssensors kannste dir sparen. Such lieber erstmal alle Schläuche im Ansaugbereich (u.a. auch den zum Bremskraftverstärker) auf Risse, poröse Stellen und lockere Anschlüsse am Luftfilter ab, und das gründlich und von allen Seiten - auch an den nicht sofort ins Auge springenden Bereichen.

Themenstarteram 11. August 2020 um 19:26

Vielen Dank! [Kontext zu gelöschten Inhalten anderer User entfernt, NoGolf, MT-Team | Moderation]

Ich werde morgen direkt mal alle Schläuche kontrollieren! Sollte noch jemand andere Ideen haben, gern her damit bin bereit dazu jedem "Hinweis" nachzugehen! :)

Ein Tipp wäre,einer Fehlermeldung nachzugehen und nicht solange weiterzufahren bis nix mehr geht....

Überprüf auch gleich noch den Abgasbereich (Krümmer/Kat) auf undichte Stellen, falls das Zischen daher kommt.

Themenstarteram 11. August 2020 um 19:59

Jup, werde das Fahrzeug erstmal nicht mehr fahren. Danke nochmal für die weiteren Hinweise!

Themenstarteram 12. August 2020 um 15:23

Hallo @Talker1111 gerade habe ich nochmal eine Testfahrt gemacht, mir ist hierbei aufgefallen, dass sobald ich auf die Bremse trete (egal ob ich in einem Gang bin oder die Kupplung trete) der Motor fast ausgeht. Was könnte das Problem hierfür sein? Der Fehlerspeicher ist der gleiche.

Liest Du eigentlich die Beiträge überhaupt richtig durch ?

Zitat:

@Talker1111 schrieb am 11. August 2020 um 19:23:58 Uhr:

....

Such lieber erstmal alle Schläuche im Ansaugbereich (u.a. auch den zum Bremskraftverstärker) auf Risse, poröse Stellen und lockere Anschlüsse am Luftfilter ab, und das gründlich und von allen Seiten - auch an den nicht sofort ins Auge springenden Bereichen.

Wahrscheinlich ist der Unterdruckschlauch mit Rückschlagventil zum Bremskraftverstärker undicht.

https://nemigaparts.com/de/cat_spares/etka/volkswagen/lu/441/611700/

(Teil #1 ET-Nr. 6N1 612 041 K)

Themenstarteram 24. August 2020 um 12:48

Habe nun viel gesucht und probiert und habe mich dazu entschlossen, die Drosselklappe zu reinigen und mein AGR Ventil zu wechseln. Die Probleme, dass das Auto "zufällig" kein Gas mehr an nimmt oder beim Bremsen an Drehzahl verliert sind behoben behoben (zumindest fährt das Auto).

Problem ist nun: das neue AGR Ventil macht Probleme, sobald dieses eingesteckt ist, schwangt die Drehzahl und das Auto nimmt kein Gas mehr an bzw. fängt an komische Geräusche (auch der Auspuff "knallt" leise", motor Ruckelt) zu machen.

Stecke ich das AGR Ventil jedoch ab, läuft mein Fahrzeug mit dem einzigen "Fehler", dass wenn ich vom Gas runtergehe, das Auto kurz ruckelt (bsp. ich bin auf 2000 Umdrehungen, gehe vom Gas, bei 1500 bleibt plötzlich die Nadel stehen, das Auto ruckelt für eine halbe Sekunde und die Drehzahl fällt dann logischerweise weiter)..

Anfangs dachte ich, dass das AGR nicht angelernt sei, war es auch nicht, die Werkstatt hat es nun angelernt (Batterie abklemmen hat nicht geholfen), mit AGR funktioniert mein Lupo aber immer noch nicht.

Der alte Fehlercode P0106 (siehe oben) taucht wieder auf, habe ich vielleicht den Schlauch mit Riss beim suchen nicht gefunden? (war eig. sehr gründlich!)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupo P0106 - ich habe keine Ahnung :(