ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 Plus / ABS Steuergerät Defekt

VW Golf 6 Plus / ABS Steuergerät Defekt

VW Golf 6 (1KA/B/C)
Themenstarteram 22. Februar 2021 um 12:45

Guten Tag,

ich brauche eure Hilfe.

Vor 2 Wochen ist während der Fahrt ein lauter Piepston aufgetreten. Laut VW ist mein ABS für Steuergerät defekt ( Fehlercode : VAG 16355 ). ABS/ESP Symbol leuchten Gelb und das Handbremssymbol blinkt rot in meinem Golf 6 Plus ( Baujahr 2010 / 47000KM ) und es funktioniert der Tacho, sowie die Tankanzeige nicht.

Laut VW München belaufen sich die Kosten für eine Reparatur auf ca. 2000€, was in meinen Augen unglaublich viel ist. Das Auto wurde immer mehr gepflegt als gefahren und ist bis auf einen Service durchgehend bei VW, oder VW Vertragshändler gewartet worden.

Hatte hier jemand schon mal ein ähnliches Vorfall und kennt eine günstigere Alternative zum beheben dieses Problems.

Vielen Dank im voraus und einen guten Start in die Woche

Golling

Ähnliche Themen
18 Antworten

Zitat:

@Golling1 schrieb am 22. Feb. 2021 um 12:45:11 Uhr:

... und kennt eine günstigere Alternative zum beheben dieses Problems.

Freie Werkstatt!

Themenstarteram 22. Februar 2021 um 12:50

Guten Tag,

in der freien Werkstatt war ich direkt im Anschluss. Der Meister sagte, das mir bei solch einem Problem nicht geholfen werden kann, da das Steuergerät angelernt werden muss etc. Hätten Sie denn eine Werkstatt-Empfehlung im Raum München für mich?

Beste Grüße

Golling

Es gab mal eine Rückrufaktion für das ABS Steuergerät.

 

Schaue mal in deine Reserveradmulde ob dort ein Aufkleber klebt mit der Aufschrift 45F2.

Sollte das der Fall sein, musst du in Erfahrung bringen, wann diese Aktion bei dir durchgeführt würde. Wenn ein Serviceheft vorhanden ist, wird die Aktion in der Regel auch dort eingetragen.

 

Es gibt einen Zeitrahmen, währenddessen VW nach dem Update 45F2 und anschliessendem Fehler das Steuergerät auf Kulanz getauscht hat.

 

War bei mir auch so. Ich hatte den Fehlercode 65535 und noch einen anderen glaube ich. Das piepen und die Anzeigen im Kombiinstrument kamen bei mir auch.

Tacho und Tankanzeige haben bei mir aber weiterhin funktioniert.

 

Bei mir wurde das 45F2 Update durchgeführt. Ein paar Monate später kam dann der Fehler. Mein ABS Steuergerät wurde anschliessend kostenlos durch VW ersetzt.

Am besten mal an eine VW Werkstatt direkt wenden.

Hier gibt's noch weitere Infos zum Thema :

https://www.motor-talk.de/.../...-a-abs-esp-steuergeraet-t6068672.html

Zitat:

@Golling1 schrieb am 22. Februar 2021 um 12:45:11 Uhr:

Guten Tag,

ich brauche eure Hilfe.

Vor 2 Wochen ist während der Fahrt ein lauter Piepston aufgetreten. Laut VW ist mein ABS für Steuergerät defekt ( Fehlercode : VAG 16355 ). ABS/ESP Symbol leuchten Gelb und das Handbremssymbol blinkt rot in meinem Golf 6 Plus ( Baujahr 2010 / 47000KM ) und es funktioniert der Tacho, sowie die Tankanzeige nicht.

Vielen Dank im voraus und einen guten Start in die Woche

Golling

Statt mit System und Kopf = Erfahrung an das Problem zu gehen, gehen die Werkstätten und auch viele Bastler viele lieber dazu über den Fehler über das Auslesen zu suchen.

Handwerkliches Geschick vorausgesetzt, würde ich erst mal dazu Raten die Kabelanschlüsse an der Handbremse, die ABS - Sensoren an den Rädern und alle in Betracht zu ziehenden Kabelanschlüsse im Bereich des Sicherungskastens und der Batterie zu überprüfen.

MfG kheinz

Fehler 16355 ist nicht das ABS Rückrufthema, das wäre 16352.

Bzgl. Alternativen zu/bei ABS Tausch/Reparatur findet man z.B. hier reichlich Infos.

Sorry, ich muss mich korrigieren. Bei mir war es damals nicht der Fehlercode 65535 wie oben geschrieben sondern 16352. Habe gerade noch einmal nachgeschaut.

 

Aber so ist dass wenn man eine Stunde vor der Waschanlage steht und "mal eben" eine Antwort schreibt. :)

Themenstarteram 24. Februar 2021 um 8:24

Guten Morgen,

vorab vielen Dank für die Antworten an alle.

Kurzes Update: Ich wollte heute früh das Auto umparken und schauen, @schumi_79 ob ich den Aufkleber in der Rad-Mulde habe ( ist keiner da ). Bei VW habe ich einen Antrag auf Kulanz / Rückruf am 10. Februar, an VW Wolfsburg gestellt. Gestern wurde ich angerufen und mir gesagt, das mein VW Autohaus den Antrag stellen muss, obwohl mir das Autohaus dazu geraten hatte in Wolfsburg anzurufen. Alle etwas unhöflich und abweisend. Als ich das Auto heute früh aufsperren und starten wollte ging nix, Batterie ist leer! Ich bin gerade ziemlich traurig und Baff, da es ja nicht sein kann, das dass Steuergerät, sowie die Batterie innerhalb von 2 Wochen kaputt gehen, nachdem 10 Jahre nichts war bei dem kaum gefahrenen Auto.

 

@crafter276

Gerade wegen der Batterie, und dem Tacho / Tankanzeigen Ausfall denke ich auch, das irgendein Kabel defekt sein könnte, welches permanent von irgendwo Strom abzieht. Als ich das Auto bei VW zum Kostenvoranschlag hatte, waren die auch nach ner knappen Stunde fertig und "nur" ein Diagnose Gerät angeschlossen haben und mir den ausgelesen Fehler genannt haben.

Grüße aus München

Golling

Zitat:

@Golling1 schrieb am 24. Februar 2021 um 08:24:47 Uhr:

 

Kurzes Update: Ich wollte heute früh das Auto umparken und schauen, @schumi_79 ob ich den Aufkleber in der Rad-Mulde habe ( ist keiner da ). Als ich das Auto aufsperren und starten wollte ging nix, Batterie ist leer! Ich bin gerade ziemlich traurig und Baff, da es ja nicht sein kann, das dass Steuergerät, sowie die Batterie innerhalb von 2 Wochen kaputt gehen, nachdem 10 Jahre nichts war bei dem kaum gefahrenen Auto.

Warum kann das nicht sein. Elektronik hält sich an keine Regeln zum Ausfall.

Wenn das jetzt meiner wäre, so würde ich, nach dem Vollladen der Starterbatterie, mein VCDS anstöpseln und nochmal die Fehlerspeicher auslesen. Besser noch, versuchen zu löschen und nach einer Probefahrt erneutes auslesen. Dabei auch mal einen Blick auf die Busruhe legen. Wenn das ABS Steuergerät nicht zur Ruhe kommt, wird die Batterie halt leer gesogen.

Wenn dies so ist, muss man halt entsprechende Maßnahmen ergreifen. Leere Starterbatterie tut der Lebensdauer keinen gefallen.

 

Zitat:

Gerade wegen der Batterie, und dem Tacho / Tankanzeigen Ausfall denke ich auch, das irgendein Kabel defekt sein könnte, welches permanent von irgendwo Strom abzieht. Als ich das Auto bei VW zum Kostenvoranschlag hatte, waren die auch nach ner knappen Stunde fertig und "nur" ein Diagnose Gerät angeschlossen haben und mir den ausgelesen Fehler genannt haben.

Dem stimme ich so nicht einfach zu. Mit den Kabel was leer ziehen ist zwar möglich, aber auch unwahrscheinlich. Wenn ein Steuergerät als defekt in der Fahrzeugeigendiagnose getestet wird, liegt hier viel eher der Knackpunkt.

So ein steuergerät kann man auch instandsetzen lassen.

Bsp.: www.endera.de

Hmm, Unterspannung durch eine defekte Batterie kann auch die merkwürdigsten Fehler nach sich ziehen.

 

Jetzt solltest du zunächst Mal schauen, dass du die Batterie geladen bekommst. Evtl. gehen dann schon ein paar Fehler weg. Hast du ein entsprechendes Ladegerät ?

 

Wie alt ist denn die Batterie ? Vielleicht solltest du, je nachdem was das Nachladen gebracht hat, darüber nachdenken, diese zu ersetzen. Wenn du die Batterie selbst wechseln kannst, wird es auch gar nicht mal so teuer. Aber meiner Meinung nach solltest du zunächst bei der Batterie anfangen. Evtl. auch eine Ruhestrommessung machen, um ungewollte Stromverbraucher zu identifizieren.

Themenstarteram 24. Februar 2021 um 8:55

Guten Tag Schumi,

ich habe den ADAC vor einer halben Stunde gerufen, ich hoffe das die mir weiterhelfen können. Die Batterie ist wie das Auto von 2010. Das Auto ist bei VW alle 2 Jahre im Service gewesen, Garagenwagen, sowie 47000km gelaufen.

Ich hatte nie irgendwelche Probleme, alle Berichte ( Tüv ) sind einwandfrei.

Ich finde es eigenartig das jetzt auf einmal soviel kommt.

Gruß

Hi,

nur 47Tkm. Das klingt so, als ob du nicht gerade Langstrecke gefahren bist. Da kann die Bakterie schonmal defekt gehen (11 Jahre). Und so penibel ist der VAG Service auch nicht, was sehr genau ist, das ist die Rechnung.

MFG

Zitat:

@Golling1 schrieb am 24. Februar 2021 um 08:55:58 Uhr:

Guten Tag Schumi,

ich habe den ADAC vor einer halben Stunde gerufen, ich hoffe das die mir weiterhelfen können. Die Batterie ist wie das Auto von 2010. Das Auto ist bei VW alle 2 Jahre im Service gewesen, Garagenwagen, sowie 47000km gelaufen.

Ich hatte nie irgendwelche Probleme, alle Berichte ( Tüv ) sind einwandfrei.

Ich finde es eigenartig das jetzt auf einmal soviel kommt.

Gruß

Eine alte Erfahrung ist, das Batterien so nach 8 Jahren von einer auf die andere Minuten ihre Arbeit einstellen können.

Das ist unabhängig von den gefahrenen Km !!!!!!

Dazu gibt es genügend Berichte, auch darüber was die Ursache ist. Also kein Grund sich darüber Gedanken zu machen.

MfG kheinz

Themenstarteram 25. Februar 2021 um 11:02

Guten Tag,

der Golf steht nun bei einer freien Werkstatt, die schauen sich das an und lassen das ABS Steuergerät für mich reparieren. Dies wird jedoch einige Zeit in Anspruch nehmen, da es laut Werkstatt hinter dem Motor liegt und dafür alles ausgebaut werden muss.

@crafter276 Danke für die aufmunternden Worte, da habe ich wohl einfach mal Pech gehabt. Hoffentlich fällt der gesamte Reparatur Preis nicht zu hoch aus.

Gruß und einen schönen Tag

Und um die Batterie wird sich bestimmt auch gekümmert ... ?

Bei VW gab's keine Kulanz ?

Hast du dir keinen Kostenvorschlag geben lassen ?

Der Arbeits- und Materialaufwand ist nämlich nicht zu unterschätzen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 Plus / ABS Steuergerät Defekt