ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Verbraucherabschaltung im Actros MP4

Verbraucherabschaltung im Actros MP4

Mercedes Actros
Themenstarteram 7. Januar 2015 um 7:26

Hi Leute,

Ich hab ein seltsames Problem mit meinem Actros MP4.

Ist jetzt ein Jahr alt, ungefähr so lange fahre ich ihn auch bei meiner Firma. Es hat immer alles bestens funktioniert, vor 3 Wochen jedoch hat er damit angefangen die Verbraucher abzuschalten wenn ich den Motor ausgemacht habe.

Im Display erscheint die graue Meldung "Verbraucherabschaltung", die 24V Steckdosen schalten sich mit ab. kurze Zeit später kommt die gleiche Meldung wieder, diesmal aber orange mit dem Zusatz "Motor starten".

Ab in die Werkstatt, die sagen die Batterien sind gut, fast wie neu, das sei ein bekanntes Problem mit der Software und die regeln das. Eine Woche lang stimmte das auch, dann wieder das gleiche. Jetzt wird die Verbraucherabschaltung deaktiviert.

Da sich in der Zwischenzeit auch ein Defekt an der Einspritzanlage gezeigt hat steht die Kiste nun die Woche in der Werkstatt und wird zerlegt. Ich habe einen baugleichen MP4 von Charterway bekommen damit wir arbeiten können.

Nach 2 Tagen hat dieser nun das gleiche Problem! Verbraucherabschaltung nach ca. 10min Standzeit, so gings bei meinem damals auch los.

 

Genug der Vorrede, nun zu meiner eigentlichen Frage:

Ich hab hier einen Spannungwandler stehen, das ist die einzige Konstante bei beiden LKW. 800W Dauerleistung, 1600W Spitze. Den hab ich mir vor ca. 7 Jahren gekauft und seitdem leistet er gute Dienste.

In meinem alten MP3 (letztes Modell vorm MP4, schon der mit den voll Verkleideten Spiegeln) lief der die ganze Woche durch, auch in den 9 oder 11 Stunden Pause und hat genau wie hier das Notebook, die Boxen und die Festplatte am laufen gehalten. Dort hatte ich nie Probleme mit der Batterie oder den Verbrauchern, das ging über Jahre so.

Im MP4 zieht er aber anscheinend in letzter Zeit so viel Strom dass es ihn zur Abschaltung zwingt. Der Motor spring aber ohne Probleme an, auch nach 12 oder 13 Stunden Pause.

Kann es sein dass der Wandler defekt ist? Er funktioniert wie am ersten Tag und wird auch nicht wärmer als sonst, höchstens Handwarm. Anders kann ich mir das aber kaum erklären. Kann man das irgendwie ausmessen? Mit Elektronik und Messgeräten kenn ich mich leider nicht so gut aus.

Wenn ich meinen LKW wieder zurück bekomme würde ich gern eine Spannungsanzeige einbauen damit ich jederzeit ablesen kann wie es den Batterien geht. Weis jemand zufällig bei welcher Spannung er noch startet? Meine Werkstatt meinte "das müssten ca. 22V sein" aber so eine Aussage ist mir zu ungenau ;)

 

Vielen dank fürs viele lesen ;)

MfG Jürgen.

Ähnliche Themen
105 Antworten

Wenn die Batterien geprüft (Batterietest und Säuredichte)und für gut befunden wurden, nach TipsFall bei dieser Fehlermeldung gearbeitet wurde (Softwareanpassung), sollte sich das Problem eigentlich erledigt haben. Falls nicht, mal eine Ruhestromprüfung machen. Aber wenn das Fahrzeug ohne Probleme anspringt und es nur um die Verbraucherabschaltung geht, ist es ein Softwareproblem.

Hey, Haben ca 70 Fahrzeuge mit dem Selben Problem im Fuhrpark, unser Fuhrparkleiter sagte dann Klemmt die Batterie für ca 3min ab und dann wieder andann geht es wieder.Und siehe da hat bis jetzt bei Jeden von uns geholfen

Und wie lange haben die Fahrer nach diesem Reset Ruhe?

Themenstarteram 17. Januar 2015 um 8:05

Würd mich auch mal interessieren. Ich hab keine Lust alle 2 Tage die Batterie abzuklemmen.

Mittlerweile ist er aus der Werkstatt zurück, neue Batterien hat er auch bekommen, ging noch auf Garantie. Problem ist schon wieder da.

Jetzt hab ich aber ne Anzeige eingebaut um zu sehen wann er abschaltet, ist total unterschiedlich. meist steht er bei 24,6V wenn ich mal 2 oder 3 Stunden rumstehe und irgendwann kommt die Meldung. Teilweise auch bei 25,1V wenn ich ihn gerade ausgemacht habe.

Ich mag langsam nicht mehr, die sollen die Funktion einfach deaktivieren, kann ja nicht so schwer sein.

Hallo,

es gibt jetzt neue Betteriesensoren (anderer Hersteller), am besten mal in der Werkstatt nachfragen.

Gruß

Chris

Ich habe das gleiche Problem. Man machte bei mir eine Batterieüberprüfung und setzte den Schwellwert für die Verbraucherabschaltung auf 30% runter.(Vorher war er bei 60% ) Daimler-Werkstatt Hamburg. Ergebnis gleich Null. Mein Daimler ist übrigens erst 4 Monate alt.Ich habe im Endefekt nur einen 300 Watt Spannungswandler für mein Laptop dran und ich vermute auch,daß das Aas soviel Leistung rauszieht,das die Lichtmaschine nicht genug Energie aufbringt, dieses auszugleichen. Nun mache ich Nachts schon den Kühlschrank aus, um soviel Strom zu sparen,damit der Motor morgens anspringt. Mir ist schon klar,das bei der Verbraucherabschaltung alles abgeschalten wird, aber ich weiß nicht, ob der Kühlschrank mit dabei ist. ;) Ich bin schon mit Eiszapfen um die Nase nachts aufgewacht. Muss ich nicht nochmal haben.

Themenstarteram 18. Januar 2015 um 19:37

Der Spannngswandler zieht überhaupt keinen Strom solang nix in seiner Steckdose steckt. Hab das mal ausgemessen, ob ich ihn an oder aus mache ist der Batteriespannung egal. erst wenn das Netzteil vom Notebook dran hängt geht die Spannung ein wenig runter. Ich war letztes WE draussen und hab die Pause im LKW gemacht. Der Wandler war direkt an den Hauptkabeln im Sicherungskasten angeschlossen, somit war ihm die Abschaltung egal.

Ich hab ihn in 3 vollen Tagen, also 72h Pause genau 6 mal für jeweils 30min laufen gelassen. Beim anlassen warens immer noch 23,6V, also mehr als genug zum anspringen. Danach wieder über 25, hielt sich dann lange bei 24,3.

Das ist ein reines Softwareproblem, du musst nicht alles ausmachen über Nacht, schon gar nicht Kühlschrank und Heizung. Das läuft bei mir immer.

Ich werd das bei nächster Gelegenheit komplett ausschalten lassen. Die 3€ Spannungsanzeige ist eh vertrauenswürdiger als die Software ;)

moin,

es gibt keinen mp4, es handelt sich um den actros neu.

es gibt die möglichkeit je nach grundmodul (single sam) die verbaucher abschaltung deaktivieren zu lassen. desweteren gibt es ein software update das die spannungsüberachung ändern soll.

das mit der batterie abklemmen ist keine option bei nem fahrzeug von um die 100000€

es gibt aber auch neue battereisensoren die verbaut werden, damit sollte es besser werden.

ich würde mal zu einer mercedes niederlassung fahren und nicht zu einem vertragshändler.

Themenstarteram 18. Januar 2015 um 23:01

Sogar die Mercedes Werkstatt sagt MP4 dazu :D. Software Update hab ich schon, bringt nichts.

dann ist es keine wirkliche niederlassung sondern ein kleiner vertragspartner.

es gibt keinen mp4 !!!

man kann die steuergeräte parametrieren, das heisst man kann ihnen sagen wann aus der verbraucher abschaltung ausgenommen ist.

Ob jetzt MP4 oder MP5 oder New Actros so heißt er wirklich,das Problem ist das gleiche:

Es wird einfach zu schnell etwas auf dem Markt gebracht was noch nicht 100% funktioniert,und der Kunde hat den Ärger damit ,erst Garantie und dann selber zahlen,das heißt dann :LEIDER GARANTIE ABGELAUFEN.

Hallo Chrisss 240 ich hab das Problem bei den Letzten BM 930;gibts denn noch andere Sensoren als die

009 542 9518?

Hallo zusammen, bei meinem "New Actros" herscht seit über 1 Jahr dieses Problem ich war in mindestens 7 Niederlassungen von MB jeder erzählt dir etwas anderes jeder macht was anderes und obwohl die Batterien ok sind werden die durchgemessen 3 Std ans Ladegerät gepackt obwohl nicht notwendig laut Auskunft der Mechaniker Die Hauptsache es werden dann 3 Std in Rechnung gestellt was ein Irsinn!!! Warum schalten die Sensoren die für die Spannung der Batterien zuständig sind bei 67% den Ladezyklus ein??? Merken die noch was?

Das Auto zu fahren ist eine absolute Katastrophe ich bin froh nicht übers WE auf einem Parkplatz stehen zu müssen.

Michael8757

Wenn der jetzt "New Actros" heisst, wie heisst er dann, wenn wieder ein neuer raus kommt?

"Old Actros" oder der neue "New new Actros"?

So ein Quatsch, wie gesagt, sogar die Werkstätten nennen den MP4, weil es halt einfacher ist und jeder weiss welches Modell gemeint ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Verbraucherabschaltung im Actros MP4