ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. vectra c AT 5 ölstand?

vectra c AT 5 ölstand?

Themenstarteram 7. August 2010 um 13:53

ich habe beim opel getriebenöl gewechselt, und bin mir nicht sicher was da alles dazu gehört, ich meine filter, sieb, etc.Weil die nur öl ins rechnung gestellt haben ca.4liter. Die eigentliche Frage ist der Ölstand, wie überprüft man, muss der Motor laufen oder reicht es wenn ÖL einfach heiss ist( 70grad), weil der ölstab sieht aus das der nie berührt worden ist.Ich weiss es nicht, wie die es machen mit den ölstand, tuen die einfach die gleiche menge öl wieder rein was raus gekommen ist ´, ohne zu überprüfen?!

Ähnliche Themen
20 Antworten

Wie die das in der Werkstatt gemacht haben kann Dir hier sicher keiner sagen... :-)

4 l = kleiner Wechsel

Filter kann man bei dem Getriebe leider nicht so wechseln - das AT5 hat so ein Sieb eingebaut - aber das lässt sich nur nach dem Ausbau des Getriebes und nachträglichem Zerlegen wechseln....

Prüfung des Ölstands: Warmfahren (80 Grad ATF Temp.), Motor laufenlassen und einmal durch alle Schaltstufen schalten, Messstab raus und abwischen - Messstab rein und dann wieder raus zum Ablesen.

Schau lieber mal nach und schau Dir dabei gleich die Farbe des Öls an:

So kann das Öl nach 60000 km aussehen

Gruß,

Amigaman

Themenstarteram 7. August 2010 um 21:30

endlich mal der sich aus kennt, folgendes noch bei meine getriebe ist bei 3 tem gang leichte drehzahlabfall so ca. 600 dann schaltet er hoch dann bleibt beim 4ten gang drehzah kurz stehen so ca 2sek und dann fählts ganz normal runter. Was kann es sein mein Werkstatt will mir gleich neue getriebe andrehen die sagen es sei defekt ohne zu überprüfen( mit dem Tech oder so) ich meine da ist bestimmt nur ein sensor dreckig oedr defekt.!

grüsse...

ist diese Vorgehensweise bei Automatik ebenso ?

Zitat:

Original geschrieben von PizzaService

grüsse...

ist diese Vorgehensweise bei Automatik ebenso ?

Nur mal so nebenbei: Wir reden hier nur von Automatik! Schau dir mal die Überschrift an (AT5)!!!:D

Themenstarteram 8. August 2010 um 14:31

Zitat:

Original geschrieben von Parasitus

endlich mal der sich aus kennt, folgendes noch bei meine getriebe ist bei 3 tem gang leichte drehzahlabfall so ca. 600 dann schaltet er hoch dann bleibt beim 4ten gang drehzah kurz stehen so ca 2sek und dann fählts ganz normal runter. Was kann es sein mein Werkstatt will mir gleich neue getriebe andrehen die sagen es sei defekt ohne zu überprüfen( mit dem Tech oder so) ich meine da ist bestimmt nur ein sensor dreckig oedr defekt.!

Leute bitte kann mir hier jemandhelfen, ist das problem bekannt?

sorry - das ist die Routine - das wichtigste bleibt weg

@Parasitus

Schau Dir mal Dein Öl an - Welche Farbe hat es genau?

Wie ist der KM Stand?

Es kann sein das der Ölstand nicht stimmt...

Gruß

Amigaman

Zitat:

Original geschrieben von Parasitus

Zitat:

Original geschrieben von Parasitus

endlich mal der sich aus kennt, folgendes noch bei meine getriebe ist bei 3 tem gang leichte drehzahlabfall so ca. 600 dann schaltet er hoch dann bleibt beim 4ten gang drehzah kurz stehen so ca 2sek und dann fählts ganz normal runter. Was kann es sein mein Werkstatt will mir gleich neue getriebe andrehen die sagen es sei defekt ohne zu überprüfen( mit dem Tech oder so) ich meine da ist bestimmt nur ein sensor dreckig oedr defekt.!

Leute bitte kann mir hier jemandhelfen, ist das problem bekannt?

Das Phänomen habe ich bei meinem Sigi auch, und zwar von anfang an. (inzwischen 191000 km)

Beim schalten vom 2. in den 3. rutscht er hin und wieder weiter in den 4. und dann sofort wieder in den 3. (was für ein Satz:p)

Das auch nur hin und wieder und nur bei moderater beschleunigung.

Der Schaltvorgang in den 4. und zurück in den 3. geht bei meinem aber schneller als in 2 sek.

Und auch so sanft und unmerklich, das Mitfahrer das nicht einmal bemerken.

In der Werkstatt hatten sie damals Getriebeöl-wechsel mit Spülung und Softwareaktualisierungen gemacht, was aber nichts änderte.

Da das Getriebe ansonsten völlig Problemlos und sanft seine Arbeit verrichtet, lebe ich gerne mit einem Auto mit "Charakter". :D

Wir scheinen auch nicht die einzigen mit diesem Phänomen zu sein, denn ich habe schon mehrfach hier im Forum davon gelesen.

 

Grüsse

Horst

 

Themenstarteram 8. August 2010 um 20:30

Danke Horst, ein bischen info beruhigt schon, weil opel werkstatt wollte mir eine neue Getriebe andrehen, es kostet halt ca. 5000 ohne arbeit.Ich lass es so, mal sehen was passiert!!!?

Ach ja Getrieben öl habe ich auch schon geweschseln hat nichts gebracht.

Zitat:

Original geschrieben von Parasitus

 

 

Danke Horst, ein bischen info beruhigt schon, weil opel werkstatt wollte mir eine neue Getriebe andrehen, es kostet halt ca. 5000 ohne arbeit.Ich lass es so, mal sehen was passiert!!!?

 

Ach ja Getrieben öl habe ich auch schon geweschseln hat nichts gebracht.

Dann bliebe noch die Spuelung

am 9. September 2010 um 22:13

Zitat:

 

Beim schalten vom 2. in den 3. rutscht er hin und wieder weiter in den 4. und dann sofort wieder in den 3. (was für ein Satz)

 

Das auch nur hin und wieder und nur bei moderater beschleunigung.

Genau das macht meiner auch. (bei mir ist es nur 4. und 5.) Bist du sicher, dass er wieder zurück in den 3. geht?

 

Beim schalten in den 5. geht bei mir die Drehzahl kurzzeitig runter und dann wieder so hoch wie sie vorher im 4. war. Deswegen könnte man denken er schaltet wieder runter. Normal?

Gruß Olli

Zitat:

Original geschrieben von amigaman

 

Prüfung des Ölstands: Warmfahren (80 Grad ATF Temp.), Motor laufenlassen und einmal durch alle Schaltstufen schalten, Messstab raus und abwischen - Messstab rein und dann wieder raus zum Ablesen.

 

Gruß,

Amigaman

Wo finde ich den den Ölstab für die Automatik?

lg Frank

Zitat:

Original geschrieben von fips1486

Wo finde ich den den Ölstab für die Automatik?

 

lg Frank

Er hat keinen, daher wird ja über Tech2 gemessen

Du must in die Glaskugel schauen da kannst du den Ölstand sehen.:):):)

Deine Antwort
Ähnliche Themen