ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra B 2.0 DTi springt nicht an

Vectra B 2.0 DTi springt nicht an

Themenstarteram 19. Mai 2006 um 18:56

Mein Vectra B 2.0 DTi springt nicht an. Anlasser dreht. Es erfolgt aber keine Zündung. Habe auch den zweiten Schlüssel ausprobiert, dachte wegen Wegfahrsperre! Nichts!

Ist ein elektronisches Problem?

Ähnliche Themen
21 Antworten

baujahr....

blinkt was, leuchtet was?

Themenstarteram 19. Mai 2006 um 21:03

Es blinkt nichts. Beim Starten leuchtet nur Batterie.

Dieses Auto nervt mich seid dem Kauf vor 3 Monaten.

Ständig ist irgendetwas defekt, oder klappert. Vorne links habe ich auch ein metallisches Klappern. Kann aber jetzt eh nirgends hinfahren.

Ich sehe Du kommst aus ST!?

Bin in Rheine geboren, Verwandte in Lengerich und Ladbergen!

War das von heute auf morgen?

Sag mal bitte die genaue Erstzulassung.

MFG

 

ECOTEC

Themenstarteram 19. Mai 2006 um 23:26

Der Wagen lief gestern noch, heute nichts mehr. Ist 10/99 Zugelassen.

Oh Shit.

Im schlimmsten Fall ist die Einspritzpumpe defekt.

Das Modell fällt leider genau in den Bauzeitraum.

Wenn du Glück hast ist aber nur die Rücklaufleistung undicht oder ein Traversendichtring defekt.

Das Auto muss auf jeden Fall in die Werkstatt erstmal zum Fehlerauslesen.

 

Ich vermute FC 1631 Canbus keine Kommunikation mit dem Steuergerät.

 

Pumpenschaden, Steuergerät defekt.

 

MFG

 

ECOTEC

am 19. Mai 2006 um 23:50

Wobei ich bei meinem (gleiches Erstzulassungsdatum) auch vom einen Tag auf den anderen dieses Problem hatte. Bei mir war es dann die Dieselrücklaufleitung die undicht war. Bei mir war es eine Verbindungsleitung zwischen den Einspritzventilen, die ein Leck hatte. Der Erfolg davon war, daß dann immer die gesamte Dieselleitung leer war und es eine Ewigkeit dauert, bis die Einspritzpumpe von selber wieder Diesel angesaugt hat.

Kann man ganz leicht selber reparieren und kostet einen Nepp (man braucht nur einen neuen Kraftstoffschlauch).

Wenn es nicht die Rücklaufleitung ist, dann könnt (wie schon gesagt) noch eine der Traversendichtung der Einspritzventile undicht sein (schon deutlich teurer) oder es hat wirklich die Einspritzpumpe den Geist aufgegeben (super teuer).

Viel Glück und lg, Supermerlin

Ja aber bei defekten Rücklaufleitungen startet er wenigstens nach einer Weile orgeln wieder.

 

Bei Traversendichtringdefekt kann es passieren das er auch nicht anspringt, aber er bockt dann wenigstens etwas um.

 

Wenn er gar keinen Mucks mehr macht ist es oft die Pumpe, ich sprech da aus Erfahrung.

Sie bekommt über den Can kein Signal mehr vom Motorsteuergerät überhaupt etwas einzuspritzen.

 

MFG

 

ECOTEC

jepp...komme aus emsdetten wenn dir das was sagt...denke mal wird ein begriff sein....

und nun?? wo treibste dich nun rum....??

wenn du in der gegend wärst könnte sich der bosch- dienst klaps das mal anschauen bzw opel- elmer in emsdetten...beide sind sehr fähig..

Zitat:

Original geschrieben von Ecotec_dbilas

Ich vermute FC 1631 Canbus keine Kommunikation mit dem Steuergerät.

 

Pumpenschaden, Steuergerät defekt.

 

MFG

 

ECOTEC

Sag mal, wenn denn der FC 1631 ansteht, leuchtet dann denn nicht auch die MKL???? Hier ist das doch nicht der Fall!

Gruß,

Hotte!

am 20. Mai 2006 um 22:00

Zitat:

Original geschrieben von Ecotec_dbilas

Ja aber bei defekten Rücklaufleitungen startet er wenigstens nach einer Weile orgeln wieder.

Ja - aber wenn zur defekten Rücklaufleitung die Spannungslage der Batterie nicht mehr ganz so hoch ist wie sie sein sollte, kannst ewig orgeln und er startet trozdem nicht mehr - so war es bei mir.

lg, Supermerlin

@Hotte

Nein eben nicht, der Fehler ist gespeichert, aber die MKL leuchtet nicht.

 

MFG

 

ECOTEC

Themenstarteram 28. Mai 2006 um 18:33

Habe den Wagen angeschoben. Er startete auch nicht sofort, hat aber geklappt. War auch in einer Opel-Werkstatt, keine Fehlermeldungen im Speicher, muss etwas mechanisches sein.

Ab und an bekommt man den Wagen dann doch an, manchmal muss man halt 4-5 mal orgeln.

Habe jetzt natürlich Angst, dass wenn ich den Wagen bei Opel auf den Hof stelle, die mir den Wagen zerlegen und dann eine überteuerte Rechnung (wie bisher) bringen.

Nein ich tippe auf eine Undichtigkeit des

Kraftstoffsystems.

Lass erstmal die Leckölleitungen wechseln,

vielleicht hilft das schon.

Hilft es nicht dann müssen die Traversendichtringe neu.

Aber erstmal drauf bestehen NUR die Leckölleitungen erneuern zu lassen, das ist am günstigsten.

MFG

ECOTEC

Hi, jetz kann ich vielleicht auch mal was beisteuern.

Ich habe nen 2,2 DTI und auch schon zweimal undichtigkeiten im Einspritzsystem gahabt.

Beim ersten mal waren es die Rücklaufleitungen von den Düsen zur Pumpe.

Jetz vor kurzem hatte ich das Problem, das die Rücklaufleitung von der Pumpe in den Tank undicht war und von daher auch startprobleme hatte.

Das ging soweit, das er auch überhaupt nicht mehr ansprang.

Was komischerweise gut ging war anschleppen. Da war er nach 10 metern an.

Kannst das ja mal so probieren.

Der freundliche FOH schockte mich dann mit nem Fehler im Speicher "dieselsteuergerät". Das hätte ne neue Pumpe bedeutet.

NAchdem er aber weitersuchte und dabei die lockere Leitung entdeckte, war das Problem beseitigt und der Fehler tauchte glücklicherweise auch nicht mehr auf.

Der Karren läuft jetz wieder, aber ärgert mich weiterhin mit anderen kleinigkeiten. ;o)

mfg Christian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra B 2.0 DTi springt nicht an