ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk3
  7. Vakuum Ventil Stange an der Ansaugbrücke befestigen?

Vakuum Ventil Stange an der Ansaugbrücke befestigen?

Ford Mondeo Mk3 (B4Y, B5Y, BWY)
Themenstarteram 10. Februar 2015 um 18:44

Hallo an alle.

Die Stange an meinem Mondeo ist ab und macht die Klappen nicht zu/ auf. Wie wird diese befestigt? Ist da ein Ring oder was? Kann man diese Stange befestigen ohne das Ganze auszubauen?

Gruß

Vakuumstange
Ähnliche Themen
27 Antworten
Themenstarteram 13. Februar 2015 um 13:28

Erstmal hatte ich ein gesundes Misstrauen..zu 100tkm. Dann..

1.Als ich kam war der Wagen bereits warm(ohne Kennzeichen).

2.Der Innenraum sieht in meinem mit 190tkm besser aus:

- Schaltknauf mehr abgenutzt, als bei meinem.

- auf dem Lenkrad silbernes Staub

- Nichtraucher.hmm die Luft war im Auto nicht frisch..vielleicht der Vorbesitzer war doch einer oder so.

- Der Innenraum wurde gründlich gereinigt (auf dem Foto war noch ziemlich dreckig) Eventuell bei einem Autopflege-Werkstatt

3. Die Bremsen waren etwas weich, als im System Luft drin wäre. Da waren die Radkappen drauf und ich konnte nicht viel sehen(wollte eigentlich nicht mehr)

4. Der Motor klackert. Ich habe heimlich:) den Schlauch von Vakuum abgenommen- wurde ruhiger, aber nicht ganz.

4. Unten war es so, als das Auto viel Gelände gefahren ..

5. Als ich die Ölklappe ganz bisschen aufgemacht hatte, spritzte das Öl raus.

6. Silbernes Staub am Lenkrad..Ich hatte gefragt, ob etwas lackiert wurde - nein! An der Stossstange hinten Plastikteil unten wurde doch "mitlackiert" - die Reste vom Lackieren des oberen Teil. Zu meiner Frage, was soll es sein - keine Ahnung.

7. Ein Scheinwerfer war nass drin

8. Die Marder haben unter der Haube alles aufgefressen...

Also ab dem Punkt hatte ich keine Lust mehr..

Ahso: "Warum verkaufen Sie?" - "Wegen Nachwuchs und Umsteigen auf Galaxy"

Keine Ahnung..Ich glaube dem Mann nicht...

Lass bloß die Finger da weg!!!!!!!

somit schon ein Blender . Da glaub ich auch an die km nicht. zurückdatiert oder anderer Tacho.

Themenstarteram 13. Februar 2015 um 15:22

Ich weiß nicht, wie der Mann damit gefahren war, wenn der Tachostand stimmt(schreibt, dass ätliche TÜV Berichte und Nachweise vorliegen).

Ich habe heute Federn an meinem Mondeo wechseln lassen und werde erst weiter fahren:)

manchmal ist es besser in sein Auto zu investieren, als nach anderen zu schauen.

Da weiß man wenigstens was man hat.

Themenstarteram 13. Februar 2015 um 17:14

Zitat:

@Reaven145 schrieb am 13. Februar 2015 um 15:58:06 Uhr:

manchmal ist es besser in sein Auto zu investieren, als nach anderen zu schauen.

Da weiß man wenigstens was man hat.

:);)Stimmt!

Zitat:

@Reaven145 schrieb am 13. Februar 2015 um 15:58:06 Uhr:

manchmal ist es besser in sein Auto zu investieren, als nach anderen zu schauen.

Da weiß man wenigstens was man hat.

Schon immer meine Rede!!

Themenstarteram 13. Februar 2015 um 21:17

und--übrigens..zu meiner Frage:

ich habe die Unterdruckdose ausgebaut und befestigt. Wenn man so ein Problem hat, ist nicht schwierig. Ich habe durchbohrt und mit einer Fahrradspeiche(hatte nix anders in der Hand) befestigt. Vielleicht hilft es jemandem.:)

Picture-3
Picture-4

Zitat:

@lazy66 schrieb am 11. Februar 2015 um 15:21:11 Uhr:

Also, mit der Drosselklappe und LLR bin ich soweit fertig. Die beiden waren nicht gerade schön sauber. Die Bilder füge ich zu. Jetzt sind aber sauberer und das Auto springt sofort an:).

Die Stange habe ich auch befestigt- soweit gut. Schuld an dem, dass der Motor nich sofort anspringen wollte, waren die DK und LLR.

Jetzt zum Negativ. Nach dem ich die Wirbelklappen wieder angeschlossen habe, habe ich auch sofort verstanden, dass diese hin sind :( . Ich habe auch ein Video aufgenommen, aber leider ohne Sound. Aber ist eindeutig- die Klappen sind kaputt. Ich habe wieder abgemacht und gut so.

Dadrinne gab es auch viel Schlamm(letztes Foto)

Hi.

Kannst du mir bitte verraten wie du die Stange besfestigt hast?

Habe da gleiche problem und keiner kann helfen

Themenstarteram 6. Dezember 2015 um 8:56

Hi.

Soweit ich es noch im Kopf habe:

1. ich habe erst die Drosselklappe ausgebaut, so kommt man besser an die Vakuumpumpe(muss nicht).

2. Dann ist die Vakuumpumpe dran- mit zwei Schrauben müsste diese befestigt sein.

3. Schlauch an der Vakuumpumpe abklemmen

4. Alles rausnehmen.

5. Die zwei Teile (Stange und Stock) zusammenstecken( wie auf den letzten Bilder) und mit kleinem Bohrer durchbohren.

6. Hier musst selber entscheiden, womit du es zusammenbindest. Ich hatte nur eine alte Fahrradspeiche und damit befestigt. Man könnte mit einem Nieter machen.

Gruß

Ich kann es zwar nicht genau erkennen, was der TE verwendet hat, aber ich würde einen Stellring nehmen, eine längere Madenschraube kaufen (die kurzen für die 1mm Sechskantschlüssel drehen gerne durch). Man kann die Madenschraube auch durch eine normale Maschinenschraube ersetzen.

Die Madenschraube nach dem Festziehen mit dünnflüssigem Sekundenkleber verarzten, damit sie auch fest bleibt. Denn mit Loctite etc bekommt man bei solch kleinen Schräubchen die Verschraubung ggf nicht mehr auf.

https://www.google.de/search?...

hallo

zur unterdruckdose - gelenk,ich habe eine heisluftpistole genommen ...die pfanne angewärmt die kanten etwas rein gedrückt ....und prima . fahre damit schon seid juni ca 7-8 tausend km.

 

mfg frank

Vielen Dank für die Tipps

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk3
  7. Vakuum Ventil Stange an der Ansaugbrücke befestigen?