ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. V10 TDI Stottert bis 1'900 rpm

V10 TDI Stottert bis 1'900 rpm

VW Touareg 1 (7L)
Themenstarteram 11. Mai 2014 um 20:31

Hallo zusammen.

ich habe ein Problem mit meinem V10.

in Warmem zustand stottert der Motor. bis 1900rpm und von da an läuft er ohne Probleme.

in Kaltem zustand bemerke ich nichts.

die Diesel filter wurden vor ca.3'000 km ersetzt.

jg 2005

km 210'000

mkb AYH

bemerkenswert ist, dass der Zylinder 6 immer eine schaltzeitanpassung von -128 hat, wobei die anderen um die -60 haben.

was denkt Ihr, wo soll ich mit der Fehler suche beginnen?

Beste Antwort im Thema

Das Master Motorsteuergerät misst die Anzahl der Signale vom G28 (Impulsgeber Kurbelwelle)in der Zeit Spritzbeginn bis Spritzbeginn nächster Zylinder. Für die Leerlaufdrehzahl müsste eine Bestimmte Anzahl von Impulsen registriert werden. sind es zu wenig wird an der PDE sie Einspritzmenge erhöht. Der Messwert ist dann im + sind an einem Zylinder mehr Impulse wird die Einspritzmenge reduziert und der Messwert geht ins - Stimmt die Impulszahl wird nicht angeglichen und der wert ist 0. So in etwa funktioniert die Laufruheregelung. Ab ca. 1500 1/min wird die Laufruheregelung durch ein Kennfeld geregelt welches auf der Grundlage der letzten gemessenen Laufruheanpassung geschied.

20 weitere Antworten
Ähnliche Themen
20 Antworten

Eventuell den injektor beim 6. überprüfen sprich einspritzmenge....

Nimm doch mal die Druckschläuche von den Drosselklappenstutzen ab. Kontrolliere ob die Ansaugkanäle zugewachsen sind. Es könnte sein das eins der AGR-Ventile nicht mehr schließen kann.

Themenstarteram 11. Mai 2014 um 23:39

Danke, werde es gleich Morgend abend ausprobieren, bzw. das AGR-Ventil reinigen

Themenstarteram 13. Mai 2014 um 9:09

das war leider auch nicht die Lösung. hatt sonst noch jemand ein lösungs vorschlag?

Wie sehen deine Luftfilter aus? haben die evtl Wasser ab bekommen.

Macht er das auch noch wenn du die Stecker von beiden Luftmassenmessern abziehst

Themenstarteram 16. Mai 2014 um 9:39

Danke für die antwort. Wars leider auch nicht. habe jetzt die Rücklaufmenge gemessen und habe in 45 sekunden beim bank 1 0.75l und bei bank 2 0.5l

zudem habe ich noch den druck gemessen. beim bank 1 ist dieser viel grösser als bei bank 2. Ich habe mir nun die Dieselpumpe für den bank 2 bestellt. Ich denke, das sollte die lösung zu meinem Probelm sein.

Ich drück dir die Daumen nur glaube ich nicht das da dein Fehler liegt. Wenn die Pumpe nicht genug fördert würde das Problem schlimmer werden je höher die Drehzahl ist. Wie sieht es denn aus mit Luft im Kraftstoffrücklauf aus?

Themenstarteram 17. Mai 2014 um 21:28

auch etwas vorhanden....

Ich könnte mir vorstellen das auf der Zylinderbank mit der größeren Rücklaufmenge die Dichtringe der PDE's undicht sind und der Förderdruck in an den PDE's in den Rücklauf verschwindet. Um das zu bestätigen müsstest du den Rücklauf verschließen und dann Probieren ob dein Problem sich minimiert. Keine Veränderung dann besteht die Möglichkeit das die Pumpe defekt ist. Ändert sich etwas vermute ich das die Dichtringe an dem PDE defekt ist wo der Wert Schaltzeitanpassung am größten ist. Also im Plusbereich Die mit dem größten Rücknahme (-128 erreichen die größte Kurbelwellenbeschleunigung) Mit Verschlossenem Rücklauf sollten sich die Werte alle in Richtung 0 annähern und die Differenz vom größten und kleinsten Wert immer kleiner werden. Öffnest du den Rücklauf und die Werte laufen wieder auseinander sind es die Dichtringe.

Wenn Luft im Rücklauf nach mehreren Gasstößen verstärkt vorkommt könnte das eine ausgewaschene Sitzfläche im Zylinderkopf der PDE sein oder eine Lose sitzende PDE. Wenn so ein defekt schon Länge vorliegt ist der Kraftstoff im Tank grau verfärbt und die Kraftstofffilter Pech schwarz. Ein Riss in einer PDE -Sitzfläche ist auch keine Seltenheit

Themenstarteram 18. Mai 2014 um 16:57

Also die Dichtungen der PDE habe ich vor ca. 6Monaten ersetzt. da ich eine ölvermehrung hatte.

Dieses Porbelm habe ich nun nicht mehr.

Die Zylinderbank mit mehr Rücklauf ist nicht diese, welche Probleme macht, sondern die andere, mit weniger Rücklauf. Auch die schaltzeitabweichung ist auf jener zylinderbank, welche weniger durck und rücklaufmenge ist.

Ich danke dir für die Ratschläge, und für das Daumendrücken.

Werde morgen abend die Dieselpumpe ersetzen (bestellt hab ich sie ja schon...)

Themenstarteram 19. Mai 2014 um 21:35

Also, habe nun die Pumpe ersetzt, und das Stottern ist weg.

nun habe ich nur noch ein zylinder, welcher richtung 0 abweicht, wobei die anderen bei ca -40 liegen.

sollte ich da jetzt das PDE noch ersetzten?

Nein die PDE's haben immer Abweichungen untereinander. Das gehört zur Laufruheregelung

Themenstarteram 20. Mai 2014 um 8:20

wieso haben dann alle um die -40 bis -50 und das eine um 0

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. V10 TDI Stottert bis 1'900 rpm