ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Unruhiger Motorlauf Ruckeln, klingeln Lupo 99er ALL 1.0

Unruhiger Motorlauf Ruckeln, klingeln Lupo 99er ALL 1.0

VW Lupo 6X/6E
Themenstarteram 16. Juli 2016 um 23:15

Hallo zusammen,

ich wende mich an Euch weil ich mir selbst keinen Reim mehr auf die Situation machen kann: Folgendes Problem, ich habe mir bzw. meiner Tochter einen Lupo gekauft, dieser lief vom ersten Tag an unruhig, bis gar nicht. Zeitweise sogar nur auf 3 Pötten. Ich bin nicht gerade unbegabt was das Schrauben anbelangt, doch dieses Teil bringt mich an meine Grenzen.

Ich habe folgende Teile ersetzt, Zündkabel, Zündkerzen, Luftfilter, Drosellklappe (angelernt mit VAG Com, vorherige Drosselklappe wurde von VAG Com nicht mehr gefunden, deshalb war davon auszugehen das diese defekt war).

All das brachte keine wirkliche Änderung. Dann ist mir aufgefallen das der Motor rund läuft so bald ich einen Spritzer Bremsenreiniger in die Drosselklappe getan habe. Er dreht dann schön, ohne Aussetzer.....Folglich habe ich die Spritleitung überprüft und die Einspritzdüsen ersetzt. Diese waren auch nicht mehr in einem guten Zustand, so rein optisch, wenn Ihr versteht was ich meine (braun angelaufen..). Eine Änderung war zu verzeichnen, aber noch nicht wirklich eine runde Sache.

Ein abziehen des G62 Sensors ergab das die Drehzahl hoch gegangen ist, somit wurde dieser auch ersetzt. Keine wirkliche Änderung.

Kurz um, ich benötige eure Hilfe. Im Fehlerspeicher ist nichts hinterlegt. Somit komme ich da auch nicht weiter. Das klingeln kann eventuell noch von einer schlecht eingestellten Zündung kommen. Ich komme aber so noch nicht mal zum Boschdienst um diese einstellen zu lassen.

Ich danke vorab für Eure Zeit und Unterstützung.

Gruß Jürgen

Ähnliche Themen
17 Antworten

Die Verteiler für den Polo und den Lupo mit MKB ALL haben die gleiche

ET-Nr. 030 905 237 GX (alt 030 905 205 AB)

Der Hallgeberanschluss sitzt aber eigentlich immer auf der der Spritzwand zugewandten Seite.

Du solltest dir den Aufbau und die Lage der Einzelteile des Verteilers auf Seite 78 noch mal genau ansehen.

Themenstarteram 19. Juli 2016 um 7:21

Ja, der zeigt Richtung Spritzwand. Der originale zeigt nur nach rechts oben, der andere geht nach unten. Die Markierung für den Nullpunkt (Einkerbung) ist komplett Seitenverkehrt. Ich glaub ich fahr den am Mittwoch umtauschen. Sicher ist sicher.

Themenstarteram 21. Juli 2016 um 20:35

Hallo Jürgen,

ich wollte nur gerade Feedback geben. Der kleine läuft wieder wie ein Uhrwerk. Die Nockenwelle war eingelaufen. Nachdem mit meinem testen durch war, habe ich den Ventildeckel abgenommen und mit erschrecken festgestellt das die Nockenwelle so dermaßen eingelaufen war, das da nichts mehr funktionieren konnte. Auf zum Schrotti, der hatte noch eine da, komplett mit Zylinderkopf, umgebaut, Hydros aus dem anderen direkt mit rüber genommen und schon läuft das Teil. Ich werde jetzt Morgen zum Zündung einstellen fahren und dann sollte alles funktionieren. Danke für Deine Unterstützung. Übrigens hat mich der Ganze Kopf 80,00 € gekostet, ein warer Schnapper. :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Unruhiger Motorlauf Ruckeln, klingeln Lupo 99er ALL 1.0