ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. überholter Typ4 CU lässt sich nicht einstellen

überholter Typ4 CU lässt sich nicht einstellen

VW T3 Campingbus
Themenstarteram 30. November 2017 um 17:12

Hallo in die Runde,

ich möchte ein Problem schildern an dem ich bisher keinerlei Lösung finde. Einige Experten sind ja schon mal hier unterwegs.

Der T3 um den es geht ist Baujahr 1980 mit CU Motor und wurde vor etwa zehn Jahren eher zufällig mein eigen. Nun war es aber nötig den Motor zu überholen. Laufleistung geschätzt, da der Tacho ja nur die fünf Stellen hat, etwa 200000 km. Er war auch weiterhin problemlos fahrbar, aber der Ölverlust hauptsächlich zwischen Zylinderfuß und Gehäuse wurde zu massiv. Außerdem war, wohl wie fast immer, die NW eingelaufen. Wenn man dann mal so einen Motor zerlegt wundert man sich wie die Dinger immer noch recht problemlos fahren.:eek:

Also habe ich einige Zeit im Netz gestöbert und überlegt wie ich was neu mache. Aus den dort geläufigen Shops Orratech, CSP, Wagenteile, ahnendorp habe ich dann grundlegend wie folgt folgende Teile zusammengeakuft:

- AA Pistons Kolben und Zylinder vom Porsche 914, also original Bohrung und Hub nur flache Kolben

- Nockenwelle von Webcam für Hydros 265° (vergleichbar Schleicher 276°?)

- Hydrostößel von Webcam

- neue verstärkte Ventilfedern

- die original Zylinderköpfe und Ventile wurden bei einem Motorinstandsetzer überholt (neue Ventilführungen)

Ich hatte die Teile so gewählt da wir in unseren Breiten Minimum ROZ 95 tanken können, und etwas mehr Drehmoment/Leistung dem Bus ganz gut tun. Eine Sport- Drehorgel mit maximal Leistungsausbeute war nie angestrebt. Auch sollte sonst möglichst alles original bleiben. Hydros fand ich einfach praktischer an dem Bus als feste Stößel, und bis dato auch keine Probleme mit gehabt.

Nun aber zu meinem Problem:

Der Motor läuft soweit problemlos, aber ich bekomme den Bus einfach nicht eingestellt, lassen wir den dritten Vergaser erstmal außen vor. Grundlegend ist die Leerlaufdrehzahl immer viel zu gering maximal 550 U/Min. Und der CO-Wert welcher ja bei 3-5 Vol% liegen sollte ist zu gering, es sei denn die Schrauben fallen fast raus. Selbst wenn ich alles separiere und den Bus nur über die Hauptvergaser laufen lasse. Dabei stelle ich, weil Vorgabe zur Zündung, den ZZP durch verdrehen des Verteilers auf 5° nach OT. Wenn ich die Zündung durch diese Art auf circa 8° vor OT stelle läuft der Motor mit maximal 700 U/Min, dann kann ich aber trotzdem nicht einen Vergaser lahm legen da der Motor dann ausgeht.

Falschluft ist ausgeschlossen, alle Stopfen habe ich schon getauscht und auch mit dem Finger überprüft. Die Dichtungen am Saugrohr zum Kopf auch nochmal erneuert, ohne Änderung.

Ich habe mit Infos dank Bus-Hoehle Vergaser überholt, also Drosselklappenteil genau verglichen, Zahlen unter der Schwimmerkammer abgeglichen, Düsen ausgemessen, Flansch geplant und DK-Welle neu gebuchst und mit O-Ring abgedichtet. Dadurch habe ich jetzt zwei Paar, ebenfalls schon getauscht ohne jegliche Änderung. Zumal das eine Paar auch im Motor vorher problemlos zu justieren gewesen ist. (Das Paar war dafür schon überholt, das andere Paar habe ich jetzt zum Vergleich nochmal gemacht)

Dann dachte ich als letzten Ausweg aus der Misere an den Ventiltrieb. Den hatte ich nach VW Angaben mit +2 Umdrehungen grundeingestellt. Nach Recherche gibt Webcam bei den Stößeln aber nur 1/2 bis 1 Umdrehung an. Also alles nochmal kontrolliert und eine Umdrehung zurück. Aber oh Wunder auch dadurch keinerlei Veränderung. Ich habe auch mit einem Endoskop nochmal reingeschaut und die Ventile sind geschlossen.

Noch als Hinweis, wenn nur die Hauptvergaser in Betrieb sind und die Saugrohre durch das Ausgleichsrohr oder das für den 3. Vergaser verbunden werden, läuft der Motor bei der Drehzahl auch überhaupt nicht mehr. Normalerweise sollte doch gerade dies den LL beruhigen.:rolleyes:

Nun habe ich keine Idee mehr was ich machen soll. Einfach so fahren, da habe ich etwas angst um den neuen Motor und die reingesteckte Arbeit. Die Drosselklappen von der Grundstellung weiter öffnen als vorgegeben und mit Grundwerten justieren könnte vielleicht klappen, aber dann passt nachher die Zündung durch die Frühverstellung des linken Vergasers nicht mehr. Und ich schätze die Einstellung würde zu mager bleiben.

Um das Auto fahrbereit zu haben ist er jetzt nach Drehzahl eingestellt. Die Zündung wie angegeben auf 5° nach OT, die beiden CO Schrauben auf maximale Drehzahl. Damit ich dann überhaupt auf eine Leerlaufdrehzahl komme den 3. Vergaser ganz auf und seine CO Schraube auch auf maximale Drehzahl. So komme ich dann auf etwa 700 U/Min, was gerade so fahrbar ist.

Der Beitrag ist leider sehr viel Text, (ich hoffe ich habe zwischendurch im Gedankengang nicht zuviel Kauderwelsch niedergetippt) aber bei dem Anliegen und dem was ich schon probiert habe scheint mir das so nötig. Hier sind ja einige die sich scheinbar schon lange mit dem Thema Bus beschäftigen, vielleicht kann die Erfahrung mir da noch etwas helfen.

Es grüßt, Christian

Ähnliche Themen
14 Antworten

Hallo Christian. Wenn ich mit meinem Latein am Ende war dann hat mir immer noch der Bosch Service Atterer in Senden weiterhelfen können.

 

Luftgekühlten Gruß

Moin,

was bedeuten denn die flachen Kolben und die geänderte Nockenwelle für die Motorkonfiguration?

Kannst Du die tatsächlich mit gleicher Bedüsung und gleicher Zündungseinstellung betreiben?

Wie ist die Beschleunigung von unten heraus und im oberen Drehzahlbereich? Da kann man im Zusammenhang mit dem Kerzenbild oft sehen wie der Motor läuft...

Grüße, Ulfert

Hey diggenzack, was meinst du mit „hauptvergaser“ und dem „dritten vergaser“? Meines wissens hat der 2L CU doch zwei einzelne 32-34 pdsit vergaser?

Hast du den rumpf zusammengebaut? Ich kann nicht abschätzen ob die ventile aufsetzen würden, aber hat da jemand die nockenwelle evtl einen zahn zur kurbelwelle versetzt montiert? Klar das weisst du nicht aber möglich wäre es. Die leistung passt aber?

Zündverteiler und der antrieb ist auch korrekt eingesetzt?

Wasser auf den laufenden motor (giesskanne) ist ein spitzenmässiger und ungefährlicher falschluftindikator...besser als bremsenreiniger etc...

Themenstarteram 17. Januar 2018 um 23:19

Hallo zusammen,

im Moment ist der Bus bei mir nicht so aktuell da mein Pkw auf nen neuen Motor wartet. Daher wartet der Bus auf Frühling/Sommer und dann werde ich noch einmal versuchen die Vergaser einzustellen. Aber nicht nach Pierburg/VW Angaben, sondern klassisch universell. Wie wenn es andere Vergaser wären.

Ich habe nur die Kolben in flacher Ausführung wodurch sich die Verdichtung ganz leicht erhöht hat. Genau kann ich es nicht sagen, habe es nicht ausgelitert. Aber es reicht noch ohne weiteres ROZ 95, was bei uns ja eh nur noch zu bekommen ist. Und die Verdichtung hat auf die Bedüsung eigentlich keine Auswirkung!

Eher schon die Nockenwelle, welche aber keine extremen Steuerzeiten aufweist, da ich auch noch Hydros halten wollte. Es wird vermutlich an der Nockenwelle liegen, hatte nur auf Erfahrungswerte gehofft.

Fahren vom Gefühl ist kaum anders als vor der Überholung. Würde sagen untenrum etwas schlapper (kann aber auch an dem niedrigen LL liegen), mittig mehr Durchzug und obenrum wie eh und je.

Und ja der CU T3 hat als Bauteil links und rechts einen Vergaser, der Linke beinhaltet jedoch zwei Vergaser. Und KW zur NW passt. Das habe ich mehrmals vor Zusammenbau kontrolliert und auch mal bewusst ein Zahn vor bzw zurück versetzt. Das sieht man dann aber deutlich an der Markierung. Falschluft habe ich doch bereits ausgeschlossen, sogar nochmal neue Dichtungen erneuert...

Wenn sich mal etwas Neues ergibt werde ich hierberichten, über Tipps oder Erfahrungen bin ich trotzdem weiter dankbar!

Hey Diggenzack, ein einfach und ein register bzw doppelvergaser? Da hat sehr sicher jemand rumgebastelt. Der CU hat zwei 34PDSIT vergaser.

Links 34PDSIT-2, Rechts 34PDSIT-3

Links und rechts unterschiedlich wegen gestänge etc. Aber eine funktionelle unterscheidung in einfach und doppel oder register ist garantiert nicht richtig. Ist auch in Etka so aufgezeigt. Das würde deine probleme sicher erklären...

"Der Motor läuft soweit problemlos, aber ich bekomme den Bus einfach nicht eingestellt, lassen wir den dritten Vergaser erstmal außen vor. "

Der dritte Vergaser ist der Leerlauf Vergaser, über diesen wird der Leerlauf auf die letzten fehlenden umdrehungen eingestellt. Die beiden Hauptvergaser,schaffen es den Motor nur in dem von dir beschriebenen Bereich zu halten, der rest wird vom Leerlaufvergaser geregelt.

Hey Mc2k...oha hmmm dann haben die leitfaden schreiber den dritten vergaser und die einstellung für diesen glatt im reparaturleitfaden für den CU Motor verheimlicht. Die Lumpen. Und dafür habe ich 7€ bei erwin bezahlt...

Mal im ernst, einen „leerlaufvergaser“ als separate baugruppe gibt es nicht bei vw und auch nicht bei anderen autoherstellern. Was stimmt ist, das in jeden vergaser eine leerlaufgemisch aufbereitung integriert ist.

 

Rein faktisch: einen doppelvergaser auf einer und einen single vergaser auf der anderen zylinderbank gibt es nicht. Der motor läuft wie sch... wenn überhaupt.

Es wäre gut wenn diggenzack prüft wie die vergaserbezeichnungen lauten, den „doppelten“ ersetzt, sich den CU Leitfaden bei erwin besorgt und wie ab Seite 43 beschrieben die Einstellungen vornimmt.

wie ich schon schrieb, der Leerlauf wird am "Leerlaufvergaser" feineingestellt. Die einstellungen befinden sich auf dem linken Vergaser. Wichitg ist das die ganzen schlauchverbinder zu den Ansaugrohren i.o. sind, so wie sich das liest, scheinen die aber dicht zu sein, da ansonsten kein Leerlauf von um die 500-700u/min erreicht wird, der Motor würde ansonsten nebenluftziehen und schon höher drehen.

Zitat:

@mc2k schrieb am 23. Januar 2018 um 10:34:03 Uhr:

wie ich schon schrieb, der Leerlauf wird am "Leerlaufvergaser" feineingestellt. Die einstellungen befinden sich auf dem linken Vergaser.

Moin,

ich möchte das mal bestätigen. Es ist jetzt eine Frage der Sichtweise, ob man von drei Vergasern (fahren links, fahren rechts, Leerlauf links) spricht oder ob man von eineinhalb Vergasern spricht (links normal mit Leerlauf und Fahrbetrieb, rechts ohne Leerlauf).

Die Vergasersituation an sich scheint nicht das Problem zu sein. Es handelt sich aber um ein relativ schwer einzustellendes System. Wenn ich da mit anderen Steuerzeiten durch andere Nockenwellen drangehe, ist die Einstellung komplex. Für den Fahrbetrieb würde ich tatsächlich mit dem ZZP spielen und nach den Kerzenfarben gehen (für mehr Leistung auch mit der Bedüsung). Beim Leerlauf würde ich die Düsen anpassen, bis es passt oder die DLS richtet es.

Zum Vergleich: ich habe damals dieses Vergasersystem auf einen W-Motor (Porsche 914, 1,7 Liter) gesetzt und es hat funktioniert. Dank DLS musste ich nicht viel am Leerlauf machen.

Grüße, Ulfert

Achso, Ergänzung: der CU sollte aus Temperaturgründen eher fett laufen, also sollten die Kerzen nicht zu hell sein.

am 26. Januar 2018 um 12:15

Woh kommst du denn her ? Anschauen hilft offt?

MfG hias

Themenstarteram 18. April 2018 um 23:22

So langsam wird der Bus wieder Thema bei mir. Ich werde nochmal probieren und testen, im Anschluss von Erfolg oder Misserfolg berichten. Mit dem ZZP werde ich wohl weniger versuchen, da durch die doppelte Dose am Verteiler nicht viel Spielraum bleibt wie ich finde. Weiter vor OT in hohen Drehzahlen sollte der nicht wandern, und das schon bei Einstellung im Leerlauf nach Vorgaben. Und im Leerlauf nach spät zu drehen verschlechtert doch alles noch.

Werde mal die Grunddrosselklappenstellung anders probieren, dabei aber die beiden Ansteuerungen der doppelten Dose beachten. Theoretisch muss die DK des linken Vergasers im Leerlauf die Bohrung für die Frühverstellung verschließen. Also keine Auswirkung auf die Dose haben in dem Zustand.

im übrigen gebe ich da Ulfert recht. Eine Frage der Sichtweise mit den Vergasern. Der genauen Wortlaut im Reparaturleitfaden, oder den Solex Unterlagen, ist mir auch nicht mehr bekannt. Aber es gibt einen zentralen Leerlauf am linken Vergaser, welcher mit zwei Schrauben justiert wird und auf beide Seiten gleichermaßen wirkt/verteilt wird.

CU ist nicht gleich CU, im T2 ist die Sache glaube ich ganz anders als im T3! Also nicht gleich Leute hier blöd in Frage stellen, obwohl fundiert geantwortet wurde.

Themenstarteram 20. April 2018 um 12:51

Bericht zum aktuellen Stand, gestern habe ich nochmal probiert.

Wenn ich beide Vergaser separiere, also Unterdruck ab und Geweih des Zentralleerlauf weg kann ich auf die vorgegebenen Werte einstellen. Indem ich leicht die Grundstellung der DK ändere. So kam ich auf 700 U/Min bei circa 3% CO. Auch wenn ich dafür 3 bis 3 1/2 Umdrehungen die CO-Schrauben dafür rausdrehen muss. Ist für mich aber logisch, da ja geringfügig mehr Luft an der DK vorbei kann. Dabei darauf geachtet dass die Unterdruckverstellung für Früh nicht schon eingreift!

Wenn ich die Krümmer mit der Leitung für den Bremskraftverstärker anschließe keine Änderung, alles super. Ebenso wenn ich zum synchronisieren die Schlauchwaage an die Krümmer anschließe. CO von Links zu Rechts kann ich leider nicht mehr vergleichen, da selbst bei 1000 U/Min (durch setzten des ZZP Richtung früh) der Motor nicht mehr auf einer Bank läuft. Der Laufwiderstand durch Neuteile und erhöhter Kompression ist vermutlich zu hoch.

Das Problem kommt aber sobald ich das Geweih des Zentralleerlauf einbaue. Wenn das Ende zum Vergaser geschlossen ist läuft der Motor schon nicht mehr. Mit dem dritten Vergaser Läuft er wieder, aber schlecht. ich komme nicht mal auf 800 U/Min und CO bekomme ich auch nicht unter 1,5 VOL% geregelt. Egal was ich an den beiden Schrauben für den ZentralLL mache, es wird nur schlechter.

Die DLS hilft mir leider auch nicht daraus, solbald ich diese anschließe steigt zwar die Drehzahl geringfügig, aber der ZZP springt wild hin und her.

Ich habe schon überlegt klassisch, ohne den dritten Vergaser und Geweih, einzustellen und anzuschließen. Aber dann müsste ich vermutlich einen anderen Verteiler mit einfacher Dose einbauen?! Sonst ohne Spätverstellung hätte ich Angst das der ZZP zu weit Richtung Früh wandern kann im Betrieb.

Moin,

das nach anschließen der DLS der ZZP springt ist normal und so gewollt. Schau mal welche TSZ Modull du drin hast, wenn es nicht merh das Orginale ist, kann es sein das im TSZ schon die DLS integriert ist und dann braust du die externe DLS nicht mehr.

Was auch geht, ganz ohne DLS zu fahren und den ZZP auf 7,5 bis 10 vor OT einzustellen bei 900u/min.

Zum LL-Vergaser, schau ob wirklich alle anschlüsse dicht sind.

Falls du aus dem raum HH kommst, kann ich dir das auch einstellen, ich mache das aber Gewerblich...

Gruß,

MC2k

Themenstarteram 25. April 2018 um 23:41

Zitat:

@mc2k schrieb am 23. April 2018 um 12:15:06 Uhr:

 

Was auch geht, ganz ohne DLS zu fahren und den ZZP auf 7,5 bis 10 vor OT einzustellen bei 900u/min.

Gruß,

MC2k

Daran habe ich etwas meine Zweifel. Mit der Früh- und Spätdose des Verteilers wandert der ZZP während der Fahrt doch dann viel zu weit in die Frühzündung.

Dicht ist bei mir wirklich alles, auch sämtliche Gummis sind neu. Das Geweih hatte ich auch nochmal extra geprüft. Ich schiebe es nach wie vor auf die Konstellation der verbauten Hardware.

Ich werde mein Zündmodul mal anschauen, aber DLS und Zundmodul schienen ziemlich unangetastet und original.

Da ich aus dem Raum Düsseldorf komme fällt dein Angebot wohl eher raus. Ohne jemandem Kompetenzen anzweifeln zu wollen, aber ich glaube auch nicht dass irgend eine Person das so viel besser eingestellt bekommt. Was sollte man da noch anders machen oder anders drehen...

Und alle benötigten Geräte zur Einstellung liegen mir ja auch vor.

Ich würde auch einfach so fahren, da der Motor ja so eher etwas zu fett läuft als zu mager. Aber mich stört die niedrige Leerlaufdrehzahl. Macht das Anfahren nicht ganz so schön und vor allem fehlt vermutlich Kühlluft.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. überholter Typ4 CU lässt sich nicht einstellen