ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Turbolader / VTG bei 1,9tdi 8E defekt

Turbolader / VTG bei 1,9tdi 8E defekt

Themenstarteram 16. April 2007 um 18:13

Zunächst erst mal ein "Hallo" und "Guten Tag" an alle hier im Forum...ich bin als passiver, dh. nur lesender User schon eine Weile dabei und habe schon das eine oder andere Mal aus laufenden Threads gute Tipps ziehen können. Nun habe auch ich ein Problem, bei dem ich ich auf euer aller Expertise und fachmännische Hilfe hoffe...

Zur Sache: Vor etwa 3 Wochen kam nach langem Suchen endlich der "Wunsch-A4 Avant" ins Haus der alle gewünschten Austattungsmerkmale und Extras besaß die das Herz so begehrt :-). Bei dem Fahrzeug handelt es sich um einen 11/2002 erst-zugelassenen 1,9tdi, MKB = AWX, mit knapp 150tkm auf der Uhr. Der Wagen hatte eine Audi Scheckheft, kommta us erster Hand und ist vorher auf eine Firma zugelassen gewesen...optischer Eindruck und Probefahrt auf der Landstraße konnten durchaus überzeugen...un der Preis war verlockend.

Leider hielt die Freude am "Neuen" jedoch nicht allzu lange...um genau zu sein bis zur ersten Fahrt auf der BAB, bei der ich mit Schrecken die schon so oft erläuterten Symptome feststellte: Bei einer bestimmten Drehzahl, nahe dem Vollastbereich und gerne auch am Berg, schaltet sich das Notfallprogram ein und die Leistung ist gleich null. Dank Audi kann man dann noch mit etwa 100km/h zu nächsten Werkstatt tuckern...oder aber eben zum nächsten Rastplatz, die Zündung ausmachen und wieder an, um dann das ganze Spiel wieder von vorne zu beginnen.

Mein erster Gedanke war natürlich sofort "Sch....e, der Turbo ist hin". Nach vielem Hin- und Her, telefonieren, lesen...und talken mit anderen Diesel Fahrern war ich zunächst beruhigt, da mir gesagt wurde das die Geschilderte Problematik auch div. andere Ursachen haben könnte: LMM, Magnetventil, Verschlauchung, etc.

Ein erstes auslesen des Fehlerspeichers bei ATU ließ auch hoffen. Ergebins: Saugrohrdruck zu hoch

Die Meister dort haben einen Turboschaden eher ausgeschlossen und auf das nagnetventil getippt, mich aber zur Sicherheit noch mal an Audi verwiesen um den tatsächlichen Schaden feststellen zu lassen bevor etwas ausgetauscht wird. Gesgt, getan. FS nochmals ausgelesen und wieder das gleiche Ergebnis: Saugrohrdruck zu hoch. Werkstatttermin gemacht zur Überprüfung, 250 Euro gelatzt....und dann die Horrorbotschaft laut Audi: Der Turbo ist total verdreckt (verrußt) und daher hat es die VTG zerhauen...ergo: neuer turbo laut Audi, bzw. evtl. könnte man das auch durch eine Reingung wieder gangbar machen, aber laut dem freundlichen Audi-Menschen hällt das dann von zwölf bis Mittags.

Da ich tatsächlich ruhe haben möchte und auf ein zuverlässiges KFZ wert lege habe ich mich also schon mit einem neuen Turbo abgefunden, aber auch dies wirft bei mir divrse Fragen auf. Noch kurz zur Info: Ich benötige den Garrett 038145702. Preislich gibt es dort riesen Spannweiten von einem Teil bei Audi für etwa 1200 Euro (inkl. Mwst.), über einen neuen mit 24 Monate Garantie übers Internet für etwa 550 Euro, bis hin zu geprüften Gebrauchtteilen mit Einbaugarantie für etwa 300 Euro.

Nun meine Fragen:

Hat jemand Erfahrung mit geprüften Gebrauchtteilen, bzw. Turbos. Kann man hier zugreifen, oder empfiehlt es sich den teureren Neuen Turbo zu verbauen? (da durch die Anschaffung mein Budget ausgereitzt ist, muss ich eigentlich die günstigste Variante ins Auge fassen).

Gibt es bestimmte Tipps und Kniffe beim Verbau eines neuen Turbos um einen erneuten Defekt vorzubeugen? Man hat mir bspw. gesagt, dass ein Öl, -Filter, und Luftfilter Wechsel obligatorisch ist.

Wodurch kann ein entsprechender Verschleiß hervorgetretten sein? Bei einem knapp 4,5 jahre alten Auto mit 150tkm auf der Uhr handelt es sich ja wahrscheinlich um ein Langstreckenfahrzeug. ´Stadt-gegurke auf das der Diesel und vor allem der Tubo mürrisch reagiert scheint ja auszufallen oder?

Stimmt es dass ein Defekt des Turbo oder speziell das verrußen und der Ausfall der VTG mit einem Problem in der Direkteinspritzung zusammenhängt und dann entsprechend in absehbarer Zeit nochmals horrende kosten auf mich zukommen werden?

...und last but not least...meint ihr man muss dem Audi-Menschen trauen und der Turbo ist wirklich hin. Oder ist dies evtl. einfach nur bei Audi so, dass in so einem Fall der Turbo ausgetauscht wird, man aber mit Aditiven o.ä. das VTG und den Turbo auch wieder flott bekommen würde?

sooooo....das war es wohl erst mal....Fragen über Fragen....für Tipps auch sonstiger Art bin ich auf jeden Fall dankbar....vielen Dank auch so schon mal für eure Mühen...

LG

Ähnliche Themen
5 Antworten

Würde an Deiner Stelle erstmal das Magnetventil für Ladedruckregelung tauschen, dann die VTG mit Hilfe einer grossen Spritze, die in den Schlauch an der Druckdose gesteckt wird, hin und her bewegen bis sie richtig leichtgängig ist. Zur Vorbeugung weiterer Verschmutzungen AGR tot machen.

hatte die selben probs auch bei 150tkm. mein tip, tausch den turbo. ich war zu langsam und bei mir ist die welle vom schaufelrad gebrochen. ... das kann auch einen motorschaden nach sich ziehen. hatte glück. dann hab ich einen austauschlader reinbauen lassen, der sich nie richtig einstellen lies (VTG entweder zu kurz oder zu lang). hab dann einen neuen "frisch aus der schachtel" bei Audi geholt und eingebaut -- seitdem keine probleme mehr.

Fazit: VTG hängt -- alter Turbo raus, neuer rein!

..ach ja. kommt auch öfter mal vor bei den VTG Lader siehe Thread weiter unten : http://www.motor-talk.de/t1404576/f164/s/thread.html

Hallo, ich hatte bis gestern das selbe Problem wie du mit dem gleichen Motor und Turbolader. Gibt auch einen Beitrag darüber. Bei mir wurde zunächst das Magnetventil getauscht und anschließend ein neuer Turbo verbaut, der übrigens aus dem Internet stammt. Aber das Problem war noch genauso vorhanden. Bei mir war es übrigens der Fehler: Ladedruck Regelgrenze überschritten. Gestern wurde der LADEDRUCKSENSOR ausgetauscht und nun rennt er wieder. Die Kosten für einen neuen Turbo hätte ich mir sparen können. Also mein Tipp: Lass den Sensor prüfen und prüf alle Verschlauchungen. Der Turbo ist das teuerste Teil und nicht immer gleich schuld- auch wenn es wohl oft so sein mag. Und wenn er es bei dir wirklich ist. Ich hab jetzt noch einen liegen, der zum Verkauf steht. Wenn du Interesse hast, meld dich.

Gruß und viel Erfolg...

Themenstarteram 17. April 2007 um 17:21

Hallo Liebe Leute....zunächst erst mal vielen vielen Dank für eure Tipps....

...wie man auch in bestehenden Threads lesen kann, tritt das Problem mit dem Tubolader bei den AWX-Maschienen anscheinende des öfteren mal auf und dann bevorzugt ab 150tkm...

Habt ihr denn noch einen Tipp bzw. Erfahrungswerte für mich was die Herkunft eines neuen Turbos betrifft. Was haltet ihr bspw. von der günstigsten Variante: Einem Gebrauchtteil....oder ist das eher russisch-Roulette?

Zudem würden mich Eure Erfahrungen bezüglich der Einschätzung des/der Vertragshändler interessieren. Anscheinend gehen Turbos jenseits der 100Tkm schon gerne mal kaputt....auf der anderen Seite weiß man ja auch dass Audi auch schnell bei der Sache ist mit einem teuren Austauschteil....das Resultat dann evtl. wie bei "Sportedition130"....zum Schluß stellt sich raus es war ein paar Euro Artikel und der Turbo hätte gar nicht gewechselt werden müssen. Haben schon des öfteren Bekannte oder ihr selber diese Erfahrung gemacht....oder sollte man sich auf die Aussage seines Händlers der den Turbo als defekt ausgibt verlassen?

Zum Schluss noch eine Frage @ "Sportedition130" wieviel hat den dein alter Turbo bisher gelaufen? Hast du ihn mal auf Funktion checken lassen....und (das wichtigste zu guter Letzt) was würdest du denn dafür haben wollen?

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Turbolader / VTG bei 1,9tdi 8E defekt