ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Turboaussetzer beim S320 CDI 4MATIC Baujahr 2008

Turboaussetzer beim S320 CDI 4MATIC Baujahr 2008

Mercedes S-Klasse W221
Themenstarteram 28. April 2013 um 22:57

Hallo,

suche nach Tips und Hilfe (sorry schreibe mein erstes Thema)

Habe seit 2 Wochen einen S320 CDI 4matik (gerade mal 30.000 Km gelaufen), jetzt habe ich eine erste längere Fahrt gemacht.

Nach etwa 300 Km war plötzlich der Turbo weg. Habe angehalten neu gestartet, alles wieder OK. Nach weiteren 2-300 Km Turbo erneut weg. Wieder angehalten, neu gestartet, alles OK.

Zunächst dachte ich, es hängt mit dem Tempomat zusammen. Habe den dann einige Km nicht benutzt, aber dann war der Turbo auch so wieder weg, jeweils wenn ich einige Zeit über 160 Km/h gefahren war. Insgesamt bin ich dieses Wochenende 1600Km gefahren, zum Schluss ist der Turbo dann schon nach 20-30 Km wieder ausgefallen, bin ich also ohne nach Hause gezuckelt.

Hat jemand ne Idee?

liebe Grüße

Felixing

Beste Antwort im Thema

So hab mein Fehler gefunden . Ladeluftschlauch wahr unten gerissen.

43 weitere Antworten
Ähnliche Themen
43 Antworten

Ok, klingt plausibel, ich hoffe, das es das sein könnte.

Und noch eine Frage... wenn der Motor kalt ist, springt er sofort gut an. Glühkerzen sind neu.

Bei warmen motor springt er schlecht an, bzw dauert etwas. Nach meinen Recherchen im www könnte es am Nockenwellensensor liegen. Einen auf der Beifahrerseite habe ich finden und ersetzen können durch einen von Bosch. Hat der V6 einen Nws oder zwei?

Bin bei Mb komplett neu, bei den Bmw Diesel R6 Zylindern kenne ich mich viel besser aus.

@Alex1988 meines wissens hat er nur 1 aber ich will da jetz mal nichts falsches sagen...bei mir war damals diese mikrige Dichtung an nem v8 diesel kaputt weshalb die hochdruckpumpe minimalst luft gezogen hat...hab gehört dass der ein oder andere auch mal das problem hatte..im Prinzip ist der 629er motor nicht viel anders als der 642er

Zitat:

@Alex1988 schrieb am 23. Juni 2021 um 09:40:11 Uhr:

Was meinste den mit ordentliche Diagnose? Das teil wird in Werkstätten benutzt und hat fast 400 piepen gekostet, so schlecht wirds nicht sein ;)

Wieder ein Klugscheißer, die NL zahlen Tausende für die Diagnose.

Warum kaufen sie nicht deine für 400.:confused:

@maxtester dazu wollte ich mal nichts sagen:) sogar mein grosser launch pro 4 hatte knapp 2500 gekostet:)

Zitat:

@maxtester schrieb am 23. Juni 2021 um 11:05:46 Uhr:

Zitat:

@Alex1988 schrieb am 23. Juni 2021 um 09:40:11 Uhr:

 

Wieder ein Klugscheißer, die NL zahlen Tausende für die Diagnose.

Warum kaufen sie nicht deine für 400.:confused:

Was hat das mit Klugscheißen zutun?

Zitat:

@Alex1988 schrieb am 23. Juni 2021 um 11:20:43 Uhr:

 

Was hat das mit Klugscheißen zutun?

Er hat dir den Tipp gegeben, es mit Xentry auszulesen.

Dein AW war 400€ Superteil,

Leider verfüge ich nicht über so ein MB auslese Gerät. In meinem Umkreis kenne ich auch niemand.

woher kommst du denn?

67661 Kaiserslautern

ohje ich komm aus der bamberger gegend...ansonsten hätte ich mal ausgelesen und dein turbo geraffel abgedrückt für nen schmalen taler

Dieses Abdrücken geschieht mit der Diagnose?

nein, ein diagnosegerät ist was für mechaniker die meistens nicht mehr weiter wissen...;)

das abdrücken heisst vorne vorm turbo alles wegmachen und dann direkt mit 0,4 bis 0,9 bar luft reinpressen. umso weniger druck du am anfang benutz umso besser damit nix einen schaden nimmt. gibt richtig gute abdrücksätze von der firma bartel.. kostet in der regel so 80€ aber das ist Qualität und da reisst nich plötzlich der druckluftstecker raus wie bei dem china schrott

Hier die Lösung.

Habe nur noch das problem, das wenn der Motor warm ist, er 3-4 sekunden orgelt bis er anspringt

20210623

moing, das orgelproblem hatte ich auch jahrelang bei sprintern. allerdings nur bei den 3 liter Maschinen obwohl alle glühkerzen neu!! bis ich plötzlich mal nagelneue glühkerzensteuergeräte eingebaut hab und dann sind sie sofort angesprungen...anscheinend sind die scheiss dinger schon kaputt bevor die überhaupt fehler bringen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Turboaussetzer beim S320 CDI 4MATIC Baujahr 2008