ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Tüv und Xenon

Tüv und Xenon

Audi A4 B8/8K
Themenstarteram 10. Januar 2012 um 7:29

Hallo Gemeinde,

gestern hatte ich einen Besuch beim TÜV zwecks AU. Gefunden hat der gute Mann nichts aber Ihm waren die Xenon zu hoch eingestellt. Hatte aber nie Probleme mit anblinken vom Gegenverkehr.

Dann zückte er einen Schraubenzieher und justierte einfach mal so. Ich hab irgendwo gelesen daß das aber so nicht gehen soll.

Problem jetzt ich sehe jede Ameise die die Straße überqueren will aber die Schilder bleiben im dunkeln.

Soll ich nochmal hinfahren oder gleich zum Freundlichen und dann die Rechnung zum Tüv bringen?

Sky

Beste Antwort im Thema

Zitat:

Original geschrieben von Skyhunter72

Dann zückte er einen Schraubenzieher und justierte einfach mal so. Ich hab irgendwo gelesen daß das aber so nicht gehen soll.

Um Gottes willen wie verblödet ist eigentlich Deutschland ?..und sowas nennt sich TÜV...das gibts doch gar nicht.

Der A4 muss zwingend vor der Einstellung der Scheinwerfer per Diagnosegerät in Nullstellung gebracht werden, sonst scheinen die wild überall hin. Der muss praktisch gesagt kriegen.....ich will dir die Scheinwerfer einstellen.

Gehe hin und gib dem Prüfer links und rechts paar Watschen...aber kräftige....der hat Deine Scheinwerfereinstellung versaut.

21 weitere Antworten
Ähnliche Themen
21 Antworten

Zitat:

Original geschrieben von bauks

Zitat:

Original geschrieben von Mike3BG

Ein "Nicht anblinken" ist ein Indiz für eine korrekte SW-Einstellung?

Das wohl nicht aber umgekehrt wird ein Schuh d'raus: Ständiges Anblinken kann ein Indiz für zu hoch eingestellte SW sein. ;)

Stimmt, aber eben nur "KANN". Viele B8-Fahrer werden angeblinkt und die SW-Einstellung stimmt ;-)

Ich pesönlich glaube ja daß dieses "Anblinken" nicht von verstellten Xenon's kommt sondern von den LED's. Die LED's sind ja wirklich sehr grell. Ich selbst denke mir bei entgegenkommende B8 oft: Bis zu einem gewissen Punkt "naja, schon grell, aber es geht noch", aber über dieser "Grenze" blenden sie wirklich sehr stark. Und ich rede jetzt wirklich nur von den LED's! Merkt man deutlich wenn der Entgegenkommende enfedert, oder eine Unebenheit überfährt. Und die Einstellung dieser macht einzig und alleine die mechanische Einstellung des kompletten Scheinwerfers selbst aus. Und jeder weiß.............da hat man einiges an "Spiel", auch wenn die Spaltmaße passen. Da sehe ICH das "Problem", vielleicht irre ich mich aber auch ;-)

Ich fahre tägl. fast 200km AB und muss schon sagen, dass gerade Audi-Xenons (A4, A6, TT, ...) oft auffallend hoch eingestellt sind (fällt natürlich eher auf als zu hoch eingestelltes Halogenlicht) - daher zweifel' ich generell an den derzeitigen Meßmethoden.

Zitat:

Original geschrieben von bauks

Ich fahre tägl. fast 200km AB und muss schon sagen, dass gerade Audi-Xenons (A4, A6, TT, ...) oft auffallend hoch eingestellt sind (fällt natürlich eher auf als zu hoch eingestelltes Halogenlicht) - daher zweifel' ich generell an den derzeitigen Meßmethoden.

Na wenn jeder Unwissende sich so dran versucht wie der oben dann wundert mich nichts mehr ;-)

Zitat:

Original geschrieben von Mike3BG

.. vielleicht irre ich mich aber auch ;-)

Da die LED sich dimmen, wenn das Abblendlicht eingeschaltet wird, sollte eigentlich keine Blendwirkung von diesen ausgehen.

Ich persönlich denke übrigens auch, dass die Audi-Xenons oftmals zu hoch eingestellt sind. Mir egal, ob das Messgerät "OK" sagt oder nicht, aber insbesondere die A4 fallen mir überdurchschnittlich auf.

Zitat:

Original geschrieben von MartinSHL

Zitat:

Original geschrieben von Mike3BG

.. vielleicht irre ich mich aber auch ;-)

Da die LED sich dimmen, wenn das Abblendlicht eingeschaltet wird, sollte eigentlich keine Blendwirkung von diesen ausgehen.

Ich persönlich denke übrigens auch, dass die Audi-Xenons oftmals zu hoch eingestellt sind. Mir egal, ob das Messgerät "OK" sagt oder nicht, aber insbesondere die A4 fallen mir überdurchschnittlich auf.

Ich finde die LED's blenden immer, wenn man unter die gewisse Schwelle gerät, auch mit Xenon. Natürlich noch viel stärker wenn als TFL ohne Dimmung.

Zitat:

Original geschrieben von Mike3BG

Ich pesönlich glaube ja daß dieses "Anblinken" nicht von verstellten Xenon's kommt sondern von den LED's.

das denke ich auch, denn ich habe mal einen "Anblinker" zur Rede gestellt, der dann gesagt hat....ich dachte Du hast Fernlicht an - für Abblendlicht war das zu viel Licht was ich von weitem gesehen habe - jetzt sehe ich es auch das es nur die zusätzlich zum normalen Licht leuchtenden LED waren.....

Hallo,

 

das Gerücht, daß sich die Scheinwerfer nur mit einem Tester einstellen lassen und nicht mechanisch, hält sich schon sein B7-Zeiten. Für eine "richtige" Grundseinstellung, z.B. nach einem Ein-Ausbau bzw. nach der Montage eines neuen Scheinwerfers mag das durchaus auch stimmen, zumal keiner weiß, wie der Stellmotor im Scheinwerfer gerade steht. Da ist eine Grundeinstellung mit dem Werkstatt-Tester schon angebracht.

Ein "normaler" funktionsfähiger Scheinwerfer läßt sich aber in einem gewissen Bereich über die Stellschraube nachjustieren, ohne daß ich ein spezielles Testgerät dafür brauche.

Die Regelung ist ja keine Absolut-Regelung die den Einstellwinkel zur Straße erfasst und verändert, sonder sie regelt "relativ" im Verhältnis der Einfederung der Achsen, d.h. federt die hintere Achse ein, werden auch die Scheinwerfer nach unten geschwenkt.

Ein Problem bei vielen ist einfach, daß das Einstellgerät, in welches die Scheinwerfer hineinleuchten, auch richtig eingestellt sein muß. Bei vielen Werkstätten steht das auf einer "Universellen Einstellung" mit 1,2% "Gefälle", unsere Scheinwerfer sollen aber 1,0% haben. Entsprechend sind dann unsere Scheinis 20% zu tief eingestellt, was zu dem entsprechenden, im 1. Post beschriebenen Effekt führt. Entsprechend auch beim TÜV-Fritzen, wenn der Tester nicht korrekt stimmt.

Ich konnte diesen Effekt sowohl bei meinem B7 wie auch bei meinem B8 schon beobachten: Nach Inspektion in ein dunkles Loch gefahren, dann Scheinwerfer -ohne Tester- nur mit dem Einstellgerät auf 1,0% gedreht und wieder super Sicht.

Nachgeregelt hat da auch nix, ich habe das jeweils extra nochmals ausprobiert, gerade weil es immer hieß: Geht nur mit Testgerät im Auto!

Zur Info im Anhang mal die Anleitung zu dem Scheinwerfer-Einstellgerät.

 

Grüße,

Frank

 

 

Deine Antwort
Ähnliche Themen