ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Transit ft 280 130 ps bj 06 motor system fehler ständig

Transit ft 280 130 ps bj 06 motor system fehler ständig

Themenstarteram 11. Februar 2008 um 22:23

hallo

mein transit macht mir seit einem jahr nur probleme.

bei mir ausgewechselte teile

Lenkrad ,Tempomat,sitz, Ladeluftkühlerschlauch,Kraftstofffilterhalterung,Batterie (eine von 2),Abgasrückführventil ( für das ich wohl 6 mal in der Werkstätte war) , Bremsflüssigkeitsstandmesser, Einspritzpumpe,

seit neuestem taucht mir schon wieder Motorsystem fehler auf dem Bordcomputer auf, ich gehe also in eine werkstatt die mir den fehler rausgelöscht

hat , diagnose laut werkstatt ( Einspritzpumpe ) , ich solle warten bis der Fehler noch mal kommt, also fahre ich nachhause , beim überholen eines anderen Fahrzeuges Habe ich Plötzlich Motorsystemfehler und Leistungsverlust (ging sich mal gerade noch für den Gegenverkehr aus GOTT SEI Dank !! Nach Abstellen des Fahrzeuges ging es wieder !!! hat von euch auch wer solche Probleme ????

PS Motor Läuft im leerlauf zwischen 800 u. 1000 rpm hin und her !!!

 

Ähnliche Themen
22 Antworten

Du hast vmtl entweder n Pumpenproblem oder ein Injektorenproblem... bei dem Baujahr deines fahrzeuges sollte das aber nicht dein Problem sein!!! Also ab zum Ford Onkel, der soll sich die entsprechende TSI raussuchen und das Kraftstoffsystem abprüfen... Pumpendruckmesseung im Leerlauf und bei wechselnden Drehzahlen, wenn i.O. Rücklaufmengen der Injektoren prüfen... wenn i.O. ggf noch raildruck und Pumpendrucksensoren prüfen... wenn alles i.O. Fehler im Hochdruckteil der Pumpe!

Sollten die aber auch wissen!

Themenstarteram 12. Februar 2008 um 20:14

Hallo

Danke dir für deine Hilfe.

lg tom

am 21. Februar 2008 um 12:18

Servus,

da ich demnächst ein Wohnmobil des Types Ford Fortuna bekomme hab ich mich im Internet bei diversen Forums umgesehen.

Dort scheint der Fehler an der Tagesordnung zu sein vor allem wenn es draußen so unter 5 Grad ist.

Einer schrieb, das Ford an der Sache dran sei und es womöglich ein Softwareupdate geben wird.

Ford meinte dazu das wegen der Kälte diverse Aggregate erst spät reagieren und deshalb den Fehler vorzeitig auslösen.

Wenn ich mein Fahrzeug habe werde ich hier berichten ob ich auch diesen Fehler habe.

Siehe mal unter Kastenwagenforum nach.

Grüße

Fredi

Themenstarteram 21. Februar 2008 um 20:12

Hallo

Vor allem der Druckregler ist ein grosses Problem, sowohl als auch die Vertragswerkstätten die so tun als ob der kunde die Flöhe tanzen hört.

Ich finde dieses Auto ist nichts besonderes ( Technisch ) , Das Problem ist meiner meinung nach die gemischte Elektronik ( leider ) . Da ich nicht in der Stadt wohne ist die Umgebungslufttemperatur sowohl als auch die Luftfeuchtigkeit für mein Fahrzeug nicht sehr vom Vorteil . finde es sehr traurig das ich Vier von Fünf Werkstätten überhaupt nicht für die Probleme meines Transits kümmern wollen , es werden Fehler immer nur Gelöscht und nicht behoben. Oder es wird mir gesagt ich muß auf Updates warten, Nun warte ich schon seit einem halben Jahr und Fahre wegen solcher Motorsystemfehler drei mal im Monat in die Werkstatt, was mich so verergert hat das ich mir warscheinlich keinen Transit mehr kaufen werde,

Schade weil ich mir so etwas nicht von diesem Fahrzeug nicht

erwartet hätte, in acht Monaten ist meine Garantie zu Ende Wie solls weiter gehen ????

MFG TOM

Ford Garantieverlängerung kaufen.....

 

Gruß Martin

Zitat:

Original geschrieben von ToyotaF1

...

Schade weil ich mir so etwas nicht von diesem Fahrzeug nicht

erwartet hätte, in acht Monaten ist meine Garantie zu Ende Wie solls weiter gehen ????

MFG TOM

Das ist ja nun kein typisches Problem... das Ding ist, dass sichh vmtl kkeiner der von dir aufgesuchten Händler da rantraut... lohnt nicht... kann zu viel schief gehen... wird von Ford schlecht bezahlt!

Dein Ansprechpartner sollte in so einem Fall der Händler sein, der dir den kleinen verkauft hat. Der hat lketzlich die Pflich als Verkäufer die Kiste instandzusetzen!

>Die Regelelektronik iist übrigen i.d.R von Bosch... Pumpen und Injektoren entweder von Siemens oder Delphi... hundertaqusendfach und problemlos verbaut

Themenstarteram 3. März 2008 um 21:54

Hallo

Mondeo Taxi

Heute hatte ich von meinem HÄndler erfahren das der TMAP Sensor auch noch gewechselt wird ( was Ist dieser Sensor)

und was bezweckt er,

lg Tom

Zitat:

Original geschrieben von ToyotaF1

Hallo

Mondeo Taxi

Heute hatte ich von meinem HÄndler erfahren das der TMAP Sensor auch noch gewechselt wird ( was Ist dieser Sensor)

und was bezweckt er,

lg Tom

wer auch immer TMAP ist... kenne ich nicht mmhh vieleicht ist der MAP/MAF-Sensor gemeint (Luftmassenmesser)... würde mich allerdings wundern, wenns daran liegt!

am 7. März 2008 um 23:11

Servus,

nun ach bei mir "Systemfehler..."

nachdem es schon so viele neue Transitfahrer gibt wundert es mich das Ford der Sache nicht Herr wird.

Vielleicht sollten wir sie mir Emails und Fax täglich bombardieren.

Grüße Fredi

Themenstarteram 12. März 2008 um 13:29

Hallo

Tmap sensor ausgewechselt ,bin zwei Tage gefahren erneut Motorsystemfehler, Fahrzeug hat nie die selbe Leistung

ist mir aufgefallen . Antwort von Ford Austria " können für sie nichts machen sie müssen zu einem Vertragshändler"

!!!!!?????? So io Beschweren kanst dich beim KuK Salzamt , Super Support !!! Möchte nur sagen das ich jezt die Nase

voll habe alle 10 Tage in die Werkstatt zu fahren. Entschluss von mir ich werde ihn Verkaufen. So nebenbei war ich mit meinem Transit ca 32 mal wegen Garantie Arbeiten in der Werkstatt.

Ps.: Danke an alle die mir Geschrieben haben !!!!!!!!

am 12. März 2008 um 17:17

Zitat:

Entschluss von mir ich werde ihn Verkaufen. So nebenbei war ich mit meinem Transit ca 32 mal wegen Garantie Arbeiten in der Werkstatt.

Das kann ich gut nachvollziehen... ich habe auch schon echt überlegt... nur bei mir ist es eben das Problem, dass man ihn nicht trocken bekommt....

Kannst du denn wenigstens vom Kaufvertrag zurücktreten?

LG Grit

am 14. März 2008 um 17:18

Servus,

hier eine Bericht aus dem "Kastenwagenforum"

So, ich war diese Tage noch mal bei meinem örtlichen Fordhändler. Der wollte sich informieren, ob und wie man den Systemfehler ggf. beseitigen kann. Da der Händler hier auf dem Dorf recht klein ist und keinen so großen Fahrzeugdurchsatz hat, hat er sich mit dem sehr großen Kollegen in Osnabrück in Verbindung gesetzt. Und siehe da - es hat zu einem Ergebnis geführt.

Dem Osnabrücker Fordhändler war das Problem bekannt - an Transit- und anderen Fordfahrzeugen!!?!?? Ursache des Problemes war zu 99 % aller Fälle die Starterbatterie. Hierbei handelt es sich um einen Typ Batterie, der wohl recht neu ist (er hat mir auch den Typ genannt - irgendwas mit Kalzium - aber ich habs nicht verstanden - bin halt ein doofer Beamter:-)) Diese Batterien sind extem empfindlich gegen Unterspannung. Hat die Batterie z. B. mal durch längere Standzeiten eine zu niedrige Spannung erreicht, erzeugt sie derartige Fehlermeldungen im Fahrzeug (sinngemäß). Nach dem Auswechseln der Batterie war der Spuk regelmäßig vorbei.

Grüße

Themenstarteram 15. März 2008 um 11:51

Hallo

Komisch das bei Ford keiner dafür verantwortlich fühlt sich den Problemen der Kunden anzunehmen, oder zumindest auf Werkstätten verweist die diese Problematik kennen . Ich bin mindestens in 5 Werkstätten gewesen ( in Wien)

erst die lezte Werkstätte hat sich der lästigen Garantiearbeiten mit allem was möglich ist bemüht ( Ford Kammerer)!!!

Ich werde auch weiterhin Kunde dort sein . Habe meinen Transit wirklich gern gefahren ,aber nach 25000 Km und endlosen Werkstattaufenthalten habe ich mich von Ihm trennen müssen.

MFG Tom

@djfortuna

Hat dann bei dir auch das auf gehört das beim beschleunigen ab 3000u/min der leistungs verlust weg war! Das problem habe ich andauernt Und wenn ich die transe aus und wieder an mache ist es wieder weg und beschleunigt normal! Aber denke mal hat weniger mit Batterie zutun! wenn das soweiter geht werde ich ihn auch verkaufen müssen verdiene mit der transe mein geld!

Gruss

STefan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Transit ft 280 130 ps bj 06 motor system fehler ständig