ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. touareg 6 Zylinder

touareg 6 Zylinder

Themenstarteram 14. August 2003 um 16:13

touareg Zulassung 11/02

Hallo Leute,

ich habe mir vor 2 Wochen einen Touareg gekauft. Beziener 6 Zylinder Zulassung 11/02.

Folgende Fehler sind in dieser Zeit aufgetreten:

- eingebautes Telefon konte nicht über das Multifunktionslenkrad bedient werden; lediglich das Annehmen von Gesprächen bzw. das Auflegen funktionierte;

- bei der 2-Zonen-Klimaanlage konnte das Gebläse nicht für jede Seite separat geregelt werden

- ein Knopf des Radioteiles ist während der Funktion einfach abgebrochen (bei der ganz normalen Bedienung)

- Radio und NAVI haben sich nach dem Start, nachdem bereits Musik zu hören wahr und NAVI aktiviert wurde, einfach so runtergefahren, quasi rebootet.

Nach Auskunft der Werkstatt muß wegen des Elektronikfehlers das gesamte ABS/ESP-System komplett ausgebaut, und durch ein neues ersetzt werden.

Der Drehknopf wird auch auf Garantie repariert. Bei der 2-Zonen-Klimaanlage haben wir noch unterschiedliche Auffassung.

Wer hat denn ebenfalls techn. Probleme mit diesem Auto?

Ich würde mich freuen, hier noch Neuigkeiten zu erfahren.

Gruß

HWI

Ähnliche Themen
13 Antworten
am 14. August 2003 um 21:04

Hallo,

ich hab seit Juni den V8.

Mit dem Telefon ist es selbst Heute noch so, es soll im Oktober ein Softwareupdate geben.

Meine Probleme waren:

Telefon (wie von dir gesagt)

Lenkrad stand beim Geradeausfahren schief

Auto wurde vermessen und dabei kam eine geringe Abweichung von ein paar Grad raus.

Rechter Außenspiegel zuckt trotz Austausch ab 160 km/h

Komplettausfall des Navis u.s.w, es wurde die Schnittstelle (Kontroller) getauscht.

Taschenlampe wurde vergessen(beim Nichtraucherpaket), bis Heut hab ich noch keine.

2x wurde der Wagen aus meiner Gerage geholt weil die Batterie leer war.

Das bei einem Neuwagen mit Listenpreis von 68.000 €

Sonst ist der Touareg aber gut.

Für mich heißt das, min. 1 Jahr bei einem neuen Modell warten, nie mehr ein Auto in dieser Preisklasse kaufen was nicht in Deutschland gebaut wird.

Meiner steht auch wieder in der Werkstatt:

Telefonhalterung ist wieder mal defekt!

Lautsprecher rechts zerren

Softwareupdate für Telefon ist von VW für diese Woche angekündigt.

Batterie hält inzwischen. Hat die Werkstatt lange gesucht,

war wohl die Masseschraube, die locker war.

Achtung! um an die Batterie ran zu kommen muss der

Fahrersitz ausgebaut werden. 1 Std. Arbeit und

aufpassen auf die Sprengladung, die bei einem Unfall

dass Masseband trennen soll.

Aber sonst ein starkes Auto.

Vielleicht darf ich ja auch mal vom Lenkrad aus telefonieren demnächst.

Gruß

Themenstarteram 4. September 2003 um 17:31

Touareg

 

Mein Wagen geht nächste Woche in die Werkstatt. Zwischenzeitlich stellen sich doch noch mehr Mängel heraus.

Im kalten Zustand fährt der Wagen nur mit großen Überredungskünsten los. Heute morgen ist er sogar stehen geblieben.

Wenn Ihr langsam fahrt, so etwa 20 kmh, und dann Gas gebt, schlägt es dann auch so, alls ob jemand mit dem Hammer gegen das Auto schlägt?

Letzte Woche habe ich mit dem Wagen ca. 1.000km auf der Autobahn verbracht. Hierbei ist mir aufgefallen, dass bei einer starken Windboe (wie auch immer dies geschehen konnte) die Tür einen Spalt (oberer Rahmen) aufgegangen ist. Ich habe mich richtig erschrocken.

Gruß an alle

Zitat:

Original geschrieben von mull

Hallo,

ich hab seit Juni den V8.

...

Für mich heißt das, min. 1 Jahr bei einem neuen Modell warten, nie mehr ein Auto in dieser Preisklasse kaufen was nicht in Deutschland gebaut wird.

Wird der V8 etwa nicht in Deutschland gebaut?

Habe mir gerade einen bestellt, Lieferung ca. Anfang Dezember. Dachte eigentlich das ist ein deutsches Auto.

Zitat:

Original geschrieben von HeinzRausB

Wird der V8 etwa nicht in Deutschland gebaut?

Habe mir gerade einen bestellt, Lieferung ca. Anfang Dezember. Dachte eigentlich das ist ein deutsches Auto.

Hallo Heinz,

so Leid es mir tut...... da hast Du Dich getäuscht!!!

Der Touareg wird, unabhängig von der Motorisierung, in der Slowakei gebaut.

Das hat aber nun absolut nichts damit zu tun, dass er dort gebaut wird. Da haben mehr die Entwickler mit etwas zu tun, wenn´s um das Thema der Verarbeitungsqualität geht. Mit dem Problem hatte der R5 TDI stark zu kämpfen, da er erst verspätet auf den Markt kam.

Hallo an alle,

ich bin auch schon Gast in meiner Werkstatt gewesen.

- Zerren des Mittellautsprechers im Armaturenbrett;

- Vibrationen an der Blende unter dem Beifahrerairbag;

- Pfeifgeräusche bei Betrieb der Klimaanlage an den Türen .

Alle Mängel wurden mittlerweile behoben. Ansonsten läuft noch alles ..., noch - aber ich bleibe gelassen.

Fahre übrigens den kleinen Diesel, und bin nicht der Meinung, dass das Auto untermotorisiert ist.

Gruss

...

am 7. Januar 2010 um 15:05

Brauche dringend HILFE

habe mir vor zwei tagen einen v6 Bj 2003 gekauft

Jetz folgendes problem radio navi funktionieren aber leider ohne ton wer kann mir helfen ???????

Funktionierte es den schon vor dem Kauf nicht?

Privat oder von einem Händler gekauft?

Serien Navi oder Zübehör oder original Navi nachgerüstet?

Mit oder ohne Verstärker?

Kommt nur kein Ton wenn Radio und Navi aktiv sind, oder auch wenn nur das Radio aktiv ist?

Bei Seriengerät (wäre dann das RNS2 CD) würde ich erst mal einen Reset des Gerätes durchführen.

Dazu auf der rechten Seite der Schalttafel die Abdeckung abnehmen und die Sicherung (irgendwas zwischen 10 und 13) ziehen, kurz warten und wieder stecken.

am 7. Januar 2010 um 20:14

Danke für die schnelle antwort war auch eben beim freundlichen die haben einen fehler ausgelesen der sagt J525 steuergerät digitales soundpaket.

Danach hat er in seinem rechner nach dem besagten ersatzteil geschaut. Danach er sagte mir so ein steuergerät sei bei mir nicht verbaut

Am Montag müsste dann ein service techniker ran

Danke schön

Hat er denn nicht gleich den Verstärker mit ausgelesen? Zumindest es versucht? Ob bei dir ein Steuergerät "digitales Soundpaket" verbaut ist, kannst du sehr einfach selbst prüfen. Einfach im Kofferraum die rechte Klappe in der Verkleidung lösen (da wo auch der CD Wechsler sitzt). Kommt dahinter ein Metallgehäuse mit Kühlrippen zum Vorschein, so ist ein Soundverstärker verbaut.

Wenn nicht ist da einfach nur gähnende Leere.

am 7. Januar 2010 um 20:50

an der stelle hängt eins für die ackerschiene hinterm cd wechsler

am 8. Januar 2010 um 22:37

achso eins habe ich noch vergessen wenn ich auf die zielflagge vom navi drücke geht für 2sekunden das radio an

am 13. Januar 2010 um 15:08

War nun beim freundlichen das radio war falsch codiert 11/2 stunden und 80euronen dann lief es wieder

gruss chriss

Deine Antwort
Ähnliche Themen