ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Thermostat defekt?

Thermostat defekt?

Opel Astra F
Themenstarteram 19. Januar 2003 um 22:31

Hi, ich habe ein 95´er Astra Cabrio, irgendwas mit 80 PS. Schon seit dem Gebrauchtkauf geht die Temperatur mal an die 100 Grad Grenze, mal bleibt sie auch bei längeren Fahrten im 0 (90 Grad) Bereich.

Falls Ihr die Anzeige bei dem Astra nicht kennt: Skala startet bei 90 und endet bei 100 Grad.

Also, mal für lange Zeit (auch bei schneller Fahrt oder auch bei Stau) am unteren Ende der Skala (und geht auch nichtn hoch) mal genau das Gegenteil, permanent am oberen Ende der Skala.

Ich dachte, wenn das THERMOSTAT DEFEKT IST; BLEIBT DIE Temperatur IMMER im Keller??

Hat jemand einen oder zwei Tipps??

DANKE und Gruss aus Bonn

Nachtrag: Der Lüftermotor springt bei ca. 100 Grad an.....

Ähnliche Themen
10 Antworten
am 19. Januar 2003 um 22:42

naja, ganz so ist es auch wieder nicht, wenn das Thermostat nicht mehr schliest, dann dauert es länger, bis der Motor warm wird(das Thermostat beschränkt bis zu einer Temperatur von ca.85° den Kühlmittelkreislauf auf den Motor, dh. erst ab >85° fließt das Kühlmittel auch durch den Kühler) . Bei Kurzstreckenfahrten im Winter kann es schon sein, daß der Motor nicht warm wird, aber bei längeren Fahrten wird er dann schon warm. Ich geh mal davon aus, daß Du auf den Kühlmittelstand achtest, darum vermute ich, daß vieleicht nur der Temperatursensor ne Macke hat. Funktioniert Deine Heizung noch? Wird sie ordentlich warm? Dauert es sehr lange, bis die Heizung warm wird?

der thermostat muß nicht defekt sein.kann bauartgedingt daran liegen daß der motor wenig kühlluft bekommt.der thermostat selbst kann auch offen sein.das heißt er schließt nicht mehr.das dauert dann länger bis er auf temperatur kommt aber der lüfter springt bei stop-and-go und stau trotzdem an.das teil kostet ja nicht die welt.wechsel ihn und gut ist.

mfg jady

Themenstarteram 19. Januar 2003 um 22:49

wow! danke für die schnellen antworten.

ja, ich achte auf den kühlwasserstand.

mit der kühlluft kann so auch nicht sein: auf schenllerer autobahnfahrt (sollte also genug luft bekommen) geht die temp. ans maximum - an einem anderen tag (gleiche bedingunge [wetter-speed-aussentemp. etc.]) bleibt die temp. im keller.

ja, die heizung geht -entspricht aber der anzeige auf der skala= meint, an tagen, wo die temp. im keller bleibt, ist auch die heizung flau - an tagen, wo ich knapp bei 100 grad liege, wirds mollig.

was kann es sein???

thx

nachtrag: wo finde ich den temp.sensor??

ja und nein. wenn der thermostat defekt ist und nicht mehr schließt, geht die temperatur während schneller fahrt bei niedriger drehzahl nicht hoch. auch braucht der motor lange um betriebstemperatur zu erreichen. im stand oder im langsamen verkehr oder eben bei hoher drehzahl kann die temperatur durchaus an die 100°C herangehen. wenn der motor aber nicht nach 5min stadtverkehr seine betriebstemperatur hat, dann solltest du den thermostaten tauschen.

am 19. Januar 2003 um 23:56

also deinen Ausführungen zufolge scheints doch nicht am Sensor zu liegen. Du kannst das Thermostat einfach testen: Lass den kalten Motor einfach mal 5-10 Minuten laufen und beobachte den oberen Kühlschlauch (der geht vom Zylinderkopf an den Kühler). Wenn das Thermostat aufmacht, dann fließt durch diesen Schlauch heißes Külmittel. Wenn der Schlauch erst kalt bleibt und dann kurzerhand warm wird, dann arbeitet das Thermostat. Wird er dagen langsam immer wärmer, dann scheint das Thermostat nicht mehr zu schließen. Theoretisch wäre es auch noch möglich, daß das Thermostat nicht mehr öffnet, aber dann hättest Du schon längst nen überkochenden Motor.

Themenstarteram 20. Januar 2003 um 7:51

DANKE für euren schnellen antworten.

 

dass, was ich wirklich nicht nachvolziehen kann ist, dass es mal "normal" funktioniert - mal gar nicht.

hmm, ich tausche den thermostat mal aus, nachdem ich juergen.rauh ´s hinweis mit dem schlauch getestet habe. ich mailde mich - nochmals

DANKE

 

nachtrag: wo sitzt eigentl. das themostat beim astra??

Temperaturskala?

 

Bist Du dir bei der Interpretation der Temperaturskala sicher?

Stehen da wirklich Zahlen dran?

Bei unserem Astra gibt es "Rot" (steht "110°C" dabei), "Blau" (ohne Temperaturangabe, schätze mal ca. 70°C) und einen in 4 Teile unterteilten Bereich dazwischen. In der Mitte steht "90°C". Kann mir nicht recht vorstellen, daß eine Temperaturanzeige nur den schmalen Bereich von 90 bis 100°C abbildet.

Nebenbei ist die Anzeige auch sehr ungenau. Hab einen neuen Thermostat eingebaut (Öffnungsbeginn 92°C, Vollöffnung bei 107°C). Selbst bei mildem Winterwetter steigt die Anzeige nicht ganz bis zum 1.Viertel (schätze 78°C).

Das mit dem "Temperaturanzeige steigt machmal sehr stark an, manchmal gar nicht" hatte ich mit meinem Kadett vor ca. 6-7 Jahren auch mal. Hab mich damals nicht so recht um das Problem gekümmert, denke aber, daß es mit zuwenig Kühlmittel bzw. eine Luft/Dampfblase im System zu tun hatte.

War damals auch mangels hinreichendem Frostschutz wohl so daß gelegentlich sich auch etwas Eis gebildet haben dürfte...

Hab das Problem mit einen Astra F Bj. 93 1,4L.

Es ist das Thermostat defekt. Was kostet mich der Wechsel in der Werkstatt. Kann ich das Selber machen, wenn ja wie und das kostet ein Thermostat allein.

Themenstarteram 23. Januar 2003 um 16:37

@stefangr13

 

Hi, ja, mit der Skala bin ich mir sicher.

Blau (nicht beziffert) beginnt bei 7 Uhr, 90 Grad dann bei 8 Uhr, 95 bei 9, 100 bei 10 Uhr und der rote Bereich bei 11 Uhr.

Leider habe ich einen Astra, bei dem der Zahnriemen für den Thermosthatwechsel ausgebaut werden muss=3 Stunden Werkstatt..........daher wüsste ich vorher recht gerne, ob es wirklich der Thermosthat sein MUSS:

Problem noch einmal kurz:(Aussenbedingungen je gleich, Fahrtstrecke etc. auch)

Bei 6 von 10 Fahrten bleibt die Temperatur im 90 Grad Bereich (90-unter 95 Grad), also eher zu kühl. Temperatur steigt nur gaaaaaaanz langsam bis gar nicht (bleibt meist 20 min im blauen Bereich).

Bei 3,8 von 10 Fahrten funktioniert alles so, wie es soll= Temperatur bei 95 Grad, werden recht schnell erreicht und bleibt auch konstant.

Bei 0.2 von 10 Fahrten werden schwupps die knapp 100 Grad erreicht, manchmal will die Nadel auch schon in den roten Bereich.

Sollte nicht, wenn es das Themosthat ist, immer gleich "kaputt" sein - d.h., konstant nicht gehen oder kontstant gehen????

 

P.S.: Die Anzeige kann es eigentl. nicht sein, da die Heizung, wenn das Thermometer wenig anzeigt auch wenig heizt und umgekehrt.

 

Danke für Eure Tipps....

P.S.: Kennt nicht vielleicht einer von Euch einen guten Schrauber (Universalschrauber, wir haben noch einen Kia) im Raum Bonn, der nicht unbedingt Rechnungen ausstellen muss und so um die 20 Euro die Stunde nimmt......50 Euro kann ich echt nicht zahlen für die Stunde.

Bei 98% aller Fahrten hast Du Anzeigen von 90-95°C, bei 2% werden relativ schnell (wie schnell?) bis >100°C erreicht (kurzzeitig oder über längere Fahrtstrecke?)

Würde ich eher an niedrigen Kühlmittelstand, Verschmutzung oder Luftblase glauben als an einen defekten Thermostat.

Meine Erfahrung: Unser Auto erreichte vor längerer Zeit immer konstant ca. 85°C, dann eher 80°C, aktuell sind es 77-78°C. Mit der Heizwirkung war ich auch etwas unzufrieden (wobei ich momentan viel Kurzstrecke fahr).

Kurzerhand Thermostat (15€) selbst getauscht (10min).

Mit neuem Thermostat (Öffnungsbeginn 92°C) exakt wieder 78°C. Ist für mich Indiz genug, zu glauben, daß der alte Thermostat völlig OK war und das Problem bei der Genauigkeit der Anzeige liegt, nicht bei der Temperatur selbst. Insofern lass ich es bei mir so.

Bei dir ist es nicht die Anzeige und keine der oben genannten Möglichkeiten? Heizleistung ist definitiv stark unterschiedlich?

Würde ich aus dem Bauch heraus erst mal abwarten, wie es sich entwickelt bevor ich 200€ in einen Thermostatwechsel investiere.

Deine Antwort
Ähnliche Themen