ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Thermostat defekt? Schwankende Motortemp.

Thermostat defekt? Schwankende Motortemp.

Mercedes C-Klasse S204
Themenstarteram 20. Oktober 2015 um 7:55

Guten Morgen zusammen,

ist mein Thermostat im M274 DE16 AL defekt, wenn auf der AB die Motortemp. schwankt oder hat mein Thermostat eine gewisse "Reaktionszeit"?

Es bleibt warm im Innenraum und nach einer gewissen Zeit (halbe Min bis Min) ist die Temp wieder im Normalbereich (90°)

Danke Euch!

Ähnliche Themen
67 Antworten

guten tag.

und zwar gabe ich bei meinem c200 cdi bj 2009 folgendes problem. meine anzeige von der wasser temperatur im tacho spint total. erst geht sie auf normal temperatur zwichen 80 und dem strich darüber fält dann aber immer wieder runter auf 80 grad oder noch tiefer geht dann wieder hoch auf 80 früher ist er immer konstand zwischen 80 und dem strich darüber stehen geblieben man kann teilweise sogar sehen das der zeiger stark nach unten fält. selbst wenn ich 100 km autobahn fahre fält die temperatur und steigt dann wieder.

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

teilweise bleibt er auch bei 70 grad strehen geht dann wieder auf 80 grad hoch und fält wieder egal welche außentemperatur herscht. was könnte das sein habe viel im internet gesucht aber nichts klares gefunden hatten zwar schon viele das problem aber ich bin bis jetzt zu keiner lösung gekommen.

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Hallo,

ich tippe mal auf defekten Thermostat. Solche Schwankungen htte ich auch schon, irgendwann ist die Motorkontrollampe wegen falschen Temp.-werten angegangen.

Ich hoffe du kannst noch auf Kulanz hoffen, bei mir hätte es damals irgend etwas um 400€ gekostet.

Gruß Karsti

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Zitat:

Original geschrieben von Karsti_A3

Hallo,

ich tippe mal auf defekten Thermostat. Solche Schwankungen htte ich auch schon, irgendwann ist die Motorkontrollampe wegen falschen Temp.-werten angegangen.

Ich hoffe du kannst noch auf Kulanz hoffen, bei mir hätte es damals irgend etwas um 400€ gekostet.

Gruß Karsti

Hab mittlerweile auch ein neues Thermostat drin. Selbes Phänomen und auch 400€. Ich würde mir im Nachhinein gesehen eine freie Werkstätte suchen zum tauschen - dachte das wär was auf 5 Minuten, iss aber wohl nicht ganz so einfach zu tauschen beim 200 CDI...

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Ja was mir jetzt aufgefallen ist das wenn ich mein Lüftung auf Off habe die Temperatur nicht ganz so stark schwankt sondern relativ stabil bleibt weiß ja nicht ob es dann auch der zuheizer sein kann besonders stark fällt die Temperatur wenn der Wagen Berg ab rollt

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Hier ein Bild 53 km gefahren

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Image

350,- bei mir bei 105T...allerdings nicht wegen Fehlfunktion sondern wegen Riss im Gehaeuse (= Kuehlwasserverlust)...

Das Beste oder nichts !

Das Beste oder...

Das Beste = Nichts ?

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Also denkt ihr Thermostat er macht es echt extrem wenn ich auf der Bahn Berg ab Rolle kann man richtig sehen wie sie fällt wenn ich das wie viel Gas gebe steigt sie

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

400 Euro ?

ROTFL

Meiner war auch defekt. 120 Euro ingesamt bei ATU. Ist mehr oder weniger ja nur eine "Schraube" wechseln und bisschen Flüssigkeit nachschütten.

P.S.

Mein Vater hat für einen W211 dafür in einer freien Werkstatt 70 Euro insgesamt bezahlt......

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Zitat:

Original geschrieben von richardbraunbraun

Hier ein Bild 53 km gefahren

da liegt definitiv ein defekt vor. zu 90% das thermostat.

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Habe das gleiche Verhalten wie der Themenersteller, auch ein OM651, allerdings ein C220 CDI aus 9/2011.

Davon habe ich bereits in einem anderen Thread berichtet, hier der Link (Eintrag mit Bild):

http://www.motor-talk.de/.../...uehlwassertemperatur-t3734000.html?...

Bisher hatte ich das noch nicht in der Werkstatt angesprochen.

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Zitat:

Original geschrieben von dmartin82

Habe das gleiche Verhalten wie der Themenersteller, auch ein OM651, allerdings ein C220 CDI aus 9/2011.

Davon habe ich bereits in einem anderen Thread berichtet, hier der Link (Eintrag mit Bild):

http://www.motor-talk.de/.../...uehlwassertemperatur-t3734000.html?...

Bisher hatte ich das noch nicht in der Werkstatt angesprochen.

Ich fahre jetzt 25 Jahre Auto und habe schon ca. 7 mal ein defektes Thermostat gehabt. Die Dinger gehen halt öfter defekt. Einfach austauschen und gut ist. Ist ja auch nicht teuer.

 

[Von Motor-Talk aus dem Thema 'Kühlwasser temperatur spinnt' überführt.]

Der größere Kühlkreislauf wird zugeschalten.

Dadurch sinkt die Temperatur und steigt dann wieder an.

Oder was genau meinst du mit schwanken?

Hallo,

nein das ist normal. Habe auch den M274. Hatte das gleiche Problem, habe auf den Austausch des Thermostat bestanden. Wurde auch gemacht. Kein Unterschied.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Thermostat defekt? Schwankende Motortemp.