ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Tacho und Drehzahlmesser tot, Batterie?

Tacho und Drehzahlmesser tot, Batterie?

Opel Vectra B
Themenstarteram 2. Juli 2017 um 19:45

Hallo Leute,

 

Ich bin neu im Bereich des Vectras, da ich mir einen solchen Anfang der Woche zugelegt habe als mein BMW einen spontanen Motorschaden hatte.

 

Zum Fahrzeug :

 

Vectra B CD Sport

Bj: 1996

2.0 16v

Batterie: Aps 53ah

 

Soweit läuft der Wagen eigentlich ganz gut, bis auf die Tatsache, daß die Klima nicht funktioniert. Jedoch zeigte er mir ab und an mal die mkl an, diese ging dann aber nach einigen km immer wieder aus . Nach ausblinken kam ich zu dem Ergebnis 0560, was ja laut den Fehlerlisten bedeutet, dass mit der Batteriespannung etwas nicht stimmt (zu hoch oder zu niedrig). Heute morgen ist dann bei 80km/h einfach mal der tacho ausgefallen (Drehzahlmesser ist tot und Tachometer zuckt zwischen 0 und 10 Km/h rum, tankanzeige und der Rest funktioniert problemlos).

Wenn man die Batterie längere Zeit abklemmt (ca. 3 min) wieder anklemmt und den Wagen startet funktioniert alles wieder tadellos, bis man das erste mal den Motor ausmacht, dann sind tacho und Drehzahlmesser wieder tot.

 

Jetzt habe ich schon einige Beiträge hier darüber gelesen, an Lösungsvorschlägen war dann von Batterie, über Abs Sensor / Stg und Nockenwellensensor alles dabei.

 

Aufgrund der Tatsache, dass er mir anzeigte, dass die Batteriespannung nicht stimmt und der Tacho nach abklemmen erstmal wieder läuft würde ich jetzt auf die Batterie tippen, oder was meint ihr?

 

Wenn es an der Batterie liegt, kann man der Batterie, durch ein vollständiges wiederaufladen an der Steckdose mit Ladegerät wieder auf die Sprünge helfen oder ist diese platt und es muss eine neue her?

 

Jetzt habe ich hier auch schon gelesen welche Batterie denn im vectra verbaut wird und bin zu dem Ergebnis gekommen, dass es eine 54ah oder 66ah sein sollte, oftmals wurde so etwas wie je größer desto besser gesagt solange die Lima mit wenn ich richtig gelesen habe 100a mit macht. Welche von beiden sollte man dann nehmen, wirklich die größere?

 

Wie kann man rausfinden, ob die Batterie wirklich hinüber ist, bevor man diese "umsonst" tauscht? Mit einem Multimeter die Spannung messen?

 

Vielen Dank im Voraus für eure Hilfe

 

Gruß David

Ähnliche Themen
139 Antworten

Belastungstest mit einem Batterietester durchführen lassen.

Themenstarteram 2. Juli 2017 um 21:36

Also ab in die Werkstatt, oder kann man das auch selber machen?

Werden die Batterieklemmen warn oder heiß?

Bekanntes Problem sind auch die Klemmen. Wenn die von Ihnen oxidiert sind haben hohen Widerstand.

Während der Fahrt werden die Klemmen wärmer und der Widerstand steigt. Dann sinkt die Bordspannung.

Ich hatte auch Probleme mit der Boradspannung und habe ich wie hier beschrieben gelöst:

Klemme abgeschnitten, neue dran gemacht, fertig:

Link

Fährst du einen Caravan ? Wenn an den Batterienklemmen alles tacko ist könnte es auch an der Kabeldurchführung der Heckklappe liegen.

am 3. Juli 2017 um 13:10

evtl. misst du einfach mal die Ladespannung der Lichtmaschine. Ist die zu hoch (grösser als 14,5 V) spinnt die Elektrik.

Evtl. ist aber auch die Batterie hin und liefert zu wenig Spannung. Dann spinnt auch die Elektrik.

Themenstarteram 3. Juli 2017 um 13:42

Erst einmal vielen Dank an alle für die zahlreichen Antworten :)

 

Bis jetzt habe ich noch nicht bemerkt, dass dir klemmen ungewöhnlich heiß wurden, habe aber auch nie aktiv darauf geachtet.

Die klemmen sehen jedoch schon etwas mitgenommen aus.

 

Ich fahre eine Limo, also keinen Caravan, sorry das hatte ich vergessen zu erwähnen, ich dachte nicht, dass das hierbei eine Rolle spielt.

 

Ich wollte später mal die Batteriespannung messen, wie misst man die Spannung der Lima?

 

Heute morgen ging der tacho wieder bis ich das erste mal den Motor aus gemacht habe, dann wieder nur das zucken.

 

Dsc_2538.jpg

Zitat:

@Snickers6 schrieb am 3. Juli 2017 um 13:42:08 Uhr:

 

Ich wollte später mal die Batteriespannung messen, wie misst man die Spannung der Lima?

Mit einem Multimeter an den Batterieklemmen bei laufendem Motor. (Wenn Motor aus, Batteriespannung)

Themenstarteram 3. Juli 2017 um 14:12

Okay, also genau gleich nur mit laufendem Motor. Habe gedacht das würde eventuell anders gemessen werden.

Themenstarteram 3. Juli 2017 um 18:22

Batteriespannung liegt direkt nach dem abstellen (ca. 40 km Fahrt vorweg) bei ca. 13,3

Lima, also mit laufendem Motor liegt bei 15,67.

 

Ich werde die Batteriespannung und die lima in 2 Stunden nochmal messen, wenn er ein bisschen gestanden hat.

Tacho zitterte heute zwar immer beim ausmachen aber ging beim wieder starten jedes mal. Das ist recht seltsam, zumal er das ganze Wochenende seit Samstag morgen immer nur nach langem stehen oder abklemmen der Batterie ging und dann auch nur bis man den Motor das erste mal ausgemacht hat.

15,67 ist zu viel !

Wie cocker schon schrieb 14,5 ist Obergrenze.

Die Symptome deuten auf eine defekte LiMa hin. Die zu hohe Ladespannung bestätigt dies.

Themenstarteram 3. Juli 2017 um 19:04

Ja, das ist schon drüber. Aber ist es nicht eher die Regel, dass die Lima wenn sie defekt ist zu wenig Spannung liefert, so dass die Batterie nicht mehr richtig lädt? Kann es eventuell daran liegen, dass die Batterie (53ah) zu klein ist für die Lima und deshalb zuviel Spannung produziert?

Ist vlt ne doofe Frage aber mit Batterien und lichtmaschinen habe ich mich vorher noch nie so richtig beschäftigt.

 

So eben nochmal gemessen.

 

Batteriespannung bei 12,7

Lima bei 15,4

Die Batterie finde ich schon etwas unterdimensioniert. Glaube, in meinem 1,6er sitzt eine 74 Ah. Aber trotz allem sieht es nach einer defekten LiMa, bez. runtergebrannten Kohlen aus. Evtl. reicht es ja den Regler zu tauschen.

Spannung ist auf jeden fall zu hoch, das hat mit der Batterie aber nichts zu tun. Evtl. lässt sich der Regler tauschen, dann sollte das Problem behoben sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Tacho und Drehzahlmesser tot, Batterie?