ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Tacho, Drehzahlmesser, Radio usw, zeitweiliger ausfall

Tacho, Drehzahlmesser, Radio usw, zeitweiliger ausfall

Opel Vectra B
Themenstarteram 10. Mai 2017 um 21:01

Moin zusammen

Ich habe gesucht und teilweise was gefunden doch leider nichts befriedigendes was der Vectra für ein wehwehchen hat.

Folgendes:

Wärend der fahrt fallen zeitweise Tacho, Drehzahlmesser, Tankanzeige, Temperatur auf Null, Tachobeleuchtung und auch das Radio gehen aus. Dazu gehen die Lampen des TC, ABS und Airbag an. Ein paar Sekunden Später ist mal alles wiedr normal dann fallen drehzahl Tacho und Konsorten aus.

Tageskilometer, werte des Bordcomputers bleiben alle erhalten.

Die Geschidigkeit spielt dabei keine Rolle, teilweise an der Ampel, doch meist wärend der fahrt treten dieses Symtome auf. Bodenwellen, Schlaglöcher Bahnübergänge etc. nichts passiert wenn alles Normal läuft.

Dazu zu sagen sei. das die Beleuchtung ( Xenon-Fahrlicht ), Fernlicht, Blinker etc, davon nicht beeinträchtigt sind, ebenso geht die Motorkontrolleuchte auch nicht an da auch der Motor normal weiter läuft Gas annimmt usw.

Meine vermutung liegt fast auf dem Zündschloß bzw. am Tacho, doch letzteres würde ich fast ausschliesen wollen, da das Radio aus geht und keine Spannung von der Tacho einheit bekommt. ( ist ein Kennwood Radio seit drei Jahren verbaut .....nie Probleme mit gehabt, nur neben her erwähnt das es hier auch ursachen geben haben soll. )

 

Würde mich freuen wenn der eine oder andere einen Tipp hätte.

 

Schönen abend zusammen

Ähnliche Themen
18 Antworten

Ohne ausgefülltes Profil, keine zielgerichteten Aussagen möglich.

Bitte ausfüllen und Haken setzen nicht vergessen.

Themenstarteram 10. Mai 2017 um 23:33

Ich meine ich hätte das profil schon mal ausgefüllt, kann ich leider über die App grade nicht machen .... wüsste jedenfalls nicht wo.

Dennoch hier die Daten von dem Wagen

 

Opel Vectra B 2.0 16V Caravan Sport Bj. 1999 Facelift, Schaltgetriebe

Themenstarteram 11. Mai 2017 um 15:42

Noch mal meine wenigkeit, dass Profil zum Fahrzeug ist eingetragen gewesen, wundert mich das schrotti_999 nicht gefunden hat.

Zum Fahrzeugproblem, heute morgen war alles super, kein Ausfall der instrumente. Heute Nachmittag der Rückweg aus Bremen die reinste Katastrophe halbe Autobahnstrecke wieder zeitweise Ausfall des Dachos, Drehzahl, Radio etc., das letzte Teilstück Autobahn und auf der Landstrasse war, da war alles wieder ruhig. Jetzt wurde mir schon vomKellegen gesagt, das es ein Masse fehler sein könnte ..... nur wo das wäre eine weitere Frage.

 

Grüße

Marcus

Zitat:

@Hightower100876 schrieb am 11. Mai 2017 um 15:42:44 Uhr:

Noch mal meine wenigkeit, dass Profil zum Fahrzeug ist eingetragen gewesen, wundert mich das schrotti_999 nicht gefunden hat.

Weil du es nicht für andere sichtbar hast :rolleyes:

(Immer noch nicht zu sehen)

Themenstarteram 11. Mai 2017 um 15:51

Ups, Asche auf mein Haupt, grade gefunden was gefunden von wegen Profil anzeigen bla bla bla ......sollte nun zu sehen sein. Hat mich glaube ich noch keiner drauf hingewiesen. Danke Dir corsa 3 und Sorry schrotti_999

Ja jetzt ist 1 Fahrzeug sichtbar

Da Du ja einen Caravan hast, wäre es auf jeden Fall kein Fehler, zumindest um schon mal eine häufige Ursache auszuschließen, daß Du im Gummischlauch im Übergang von der Karosserie zur Heckklappe nachsiehst, daß da wirklich auch keine Kabelbrüche vorhanden sind.

Weiteres darüber findest Du mit der Suchfunktion-

Hättest Du Deine Karre gleich angegeben, so hätte ich gleich geantwortet, da ich gewußt hätte, daß es sich um einen Caravan handelt. Immer diese Nachfragen stehen mir bis zum Hals. - Nichts für ungut. Aber es nervt.

Themenstarteram 11. Mai 2017 um 16:55

Sorry, wie gesagt, wusste nicht das man das extra aktivieren muss.

 

Dennoch besten Dank, werde da mal nachzuschauen.

 

Das Problem trat grade wieder auf, hinzu kommt das die elektrischen Fensterheber dann auch ohne Funktion sind.

Themenstarteram 11. Mai 2017 um 19:51

So, an der Hecklappe liegt es nicht, habe mir mal die Kabel anschaut im Gummischlauch und dort ist alles in Ordung ..... bin mir sicher das ich da schonmal bei war, denn ich hatte mal problemme mit der Elektrik in der Hecklappe, das war dann nach der Kabelreperatur erledigt.

Was mich wundert, das nicht alles Ausfällt und die Daten im Bordcomputer und der Tageskilometer vorhanden bleiben.

Gibt es unterm Armaturenbrett irgendwo eine Schwachstelle?

Die nächste Schwachstelle sind die Übergänge zu den Türen.

Themenstarteram 12. Mai 2017 um 16:30

Moin, auch an den Übergängen zu den Türen ist alles in Ordnung. Werde nachher mal unters Armaturenbrett krabbeln und den Tacho aus ausbauen ob da was zu sehen ist.

 

Ist ziemlich nervig der ständige Ausfall

Themenstarteram 17. Juni 2017 um 13:38

Moin,

kleines Update zum noch immer bestehenden Problem.

Vorletzte Nacht sind mir zeitgleich bei auftretenden Fehler beide Fernscheinwerfer Birnen Durchgebrand. Mein Gedanke verlief erst Richtung Kabelbaum rechts neben dem Motor.

Dank eines Messgeräts konnte ich nun rausbekommen, das an der Batterie eine Spannung im Leerlauf um die 14V anliegen solange der Fehler nicht aufgetreten ist. Nun kommts, sobald ich das Fahrlicht ( Xenon) zuschalte, passiert erst mal nichts außergewöhnliches doch nach einer gewissen Zeit tritt der Fehler ( Drehzahl auf Null, ABS, TC und Airbagkontrolllampen gehen an) auf und siehe da es liegen plötzlich aus heiteren Himmel 18,4V an.

Die 18,4V würden rein theopraktisch dafür sprechen, das beide Fernscheinwerfer zeitgleich durch Überspannung durchgebrannt sind.

Das würde heißen, das der Spannungsregler der Lichtmaschine einnen Knacks hat oder sehe ich das falsch?

Bei über 18 Volt wundert es mich, daß nicht mehr fliegt.

Bleibt die Spannung auch überhöht nachdem du das (durchgebrannte) Licht ausgeschaltet hast? Keine Ahnung was Xenon veranstaltet, wenn es sich verabschiedet . . .

Wenn ja, spricht das deutlich für die LiMa/den Regler.

Themenstarteram 18. Juni 2017 um 13:44

Die Spannung bleibt solange so hoch wie der Felhler auftritt ( also ausfall diverser Instrumente). Die Xenons habe ich nur zugeschaltet um den Fehler schneller zu Provozieren, da dieser auch OHNE eingeschltetem Lichtauftritt.

Habe jetzt zumindest erstmal eine neue Lichtmaschine Bestellt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Tacho, Drehzahlmesser, Radio usw, zeitweiliger ausfall