ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Tacho Problem Wegfahrsperre, nach Tachoscheibenwechsel

Tacho Problem Wegfahrsperre, nach Tachoscheibenwechsel

Themenstarteram 6. Oktober 2009 um 21:52

Hey Leute,

habe geade die Tachoscheiben bei meinem Golf 4 und die vordere seite des Tachogehäuses mit Sporteditionsringen gewechselt.

Nun das Problem, die Wehfahrsperre ist permanent an, und habe diverse Fehler aufeinmal, Bremsenfehler, Oilfühler (Werkstatt suchen)

G4 Bj 1999 April, MKB ARZ GKB ENJ

Muss dazusagen das das tacho ca. 30 min ab war, aber das kann doch nicht jetzt wirklich der Grund sein oder doch? Hat das was mit der Wegfahrsperre zutun? Wo kommen die Fehler her aufeinmal her, die hatte ich noch nie!

Das aller größte Problem ich muss morgen zur arbeit!!!! Hilfeee!!!!

Was kann ich machen? Habe ich vieleicht ein Kabel beschädigt oder beschädigen können?

Danke im voraus!

Ähnliche Themen
23 Antworten
am 7. Oktober 2009 um 17:36

Die Kirmes ist zu 100% weil ein Stecker nicht richtig drin ist.

Lesespule hat keine Verbindung zum Ki. Die ganzen Sensoren etc.. Daher blinkt und blitzt es.

Geh doch nochmal hin und steck die Stecker nochmal ordentlich rein. Wärst nicht der erste dem die Verriegelung im Weg ist und die Kontakte daher nicht richtig drin sind.

Du musst die Verriegelung vorher ordentlich positionieren damit sich der Stecker vollständig einstecken lässt. Bei dir sitzt die Verriegelung bestimmt vor den Haltenasen.

Themenstarteram 7. Oktober 2009 um 19:02

Danke vorab für die info, hört sich zumindest plausbibel an, aber die wegfahsperre macht mir immer noch sorgen.

Bin gerade von der arbeit nach Hause gekommen, werde gleich mal schauen ob das hin haut, melde mich gleich nochmal ob es geklappt hat oder nicht.

Gruß

Christian

Themenstarteram 7. Oktober 2009 um 19:04

abNochmal zu dem Blauen und Grünen stecker, die Reihenfolge ist egal bei reinklemmen???????

Themenstarteram 7. Oktober 2009 um 19:16

es muss am Stecker gelegen haben, ich glaubs es nicht es klappt wieder!!!

DANKE DIR MAN,DANKE DANKE DANKE

 

Gruß

Christian

am 7. Oktober 2009 um 19:53

Tröste dich denn du bist nicht der erste dem das passiert ist. Mir ist es selbst auch schon passiert. Allerdings hab ich die Stecker dann sofort geprüft.

Um die Frage nicht unbeantwortet zu lassen. Die Reinfolge wära ansich egal. In der Prxis gibt es allerdings aus Platzgründen nur eine richtige Reinfolge.

bin vw mwchaniker und wollte fragen hast du das komplette instrument getauscht oder nur die front (glas).wenn das komplette dann musst du die wegfahrsperre denn fehler löschen lassen und alle schlüssel die du hast an das kombiinstrument anlernen.

Themenstarteram 8. Oktober 2009 um 9:10

Habe nur das Gehäuse durch eines aus einem Bora gewechselt mit den wunderschönen Aluringen, wollte eigentlich auch die tachoscheibe wechseln in die Sportedition, leider passt diese nicht mit den Symbolen überein, wurde leider falsch beraten! :mad:

Und das ganze Tacho zu wechseln, wurde mir angeraten, da ich spezielle Adapterstecker bräuchte,damit das KI überhaupt läuft nur diese würden ca. 200 Euro kosten bei eBay die allerdings nich zu empfehlen wären. Daher habe ich mich für die güstigere Variante entschieden, leider sehr bescheiden :(

Aber der Wagen läuft wieder, muss wirklich an den Kabeln gelgen haben?

Aber die Kirmes im KI war schon sehr seltsam.

Habe 2 Bilder hinzugefügt, einmal mit Fehlern im KI und einmal wo es wieder funzt.

Gruß

Christian

am 8. Oktober 2009 um 22:23

Mö die Kirmes ist nicht merkwürdig. An dem KI fehlten so zimmlich alle Signale. Wischwassersensor,.Bremsbelag. Keine Verbindung zum ABS, Airbag Steuergerät ...

Wird auch einiges im Fehlerspeicher abgelegt sein. Solltest bei Gelegenheit mal Löschen lassen.

Themenstarteram 9. Oktober 2009 um 16:07

Ok, danke füt die Info.

Aber Nachteile bekomme ich doch keine wenn der Fehlerspeicher nicht sofort gelöscht wird oder?

Gruß

Christian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Tacho Problem Wegfahrsperre, nach Tachoscheibenwechsel