ForumT4, T5 & T6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. T4 - Bremswarnleuchte im Armaturenbrett leuchtet

T4 - Bremswarnleuchte im Armaturenbrett leuchtet

VW T4
Themenstarteram 5. Dezember 2017 um 11:45

Hallo Alle,

 

vielleicht hat ja jemand von Euch damit schon einmal Erfahrungen gesammelt. Bei meinem T4 2,5 TDI 151 PS leuchtet seit geraumer Zeit die Bremswarnleuchte im Armaturenbrett und geht nicht mehr aus. Wir haben die Bremsklötze sowie die Leitungen der Bremsklotzsensoren visuell überprüft. Bremsklötze sind noch ca. 80% und an den Leitungen können wir keine Beschädigungen sehen.

Ich habe schon überlegt ob es sinnvoll ist die Bremsklötze einfach einmal zu erneuern. Das Auto hatte einige Zeit gestanden und vielleicht sind dabei irgendwelche Kontakte korrodiert. Und ... vielleicht sollte ich dasselbe mit den Kabeln machen. Weiss jemand von Euch nach welchen Kabeln ich suchen sollte?

Und ... wie ist das eigentlich ... würde die Lampe von selbst ausgehen wenn ich den Fehler gefunden / behoben habe oder muss die mit einem Analysegerät zurückgesetzt werden?

Bin gespannt ob mir hier einer von Euch helfen kann ... schon mal herzlichen Dank im Voraus

Beste Grüße

 

Ähnliche Themen
26 Antworten

hallo

vielleicht kann mir ja einer weiter helfen. ich habe heute neue bremsklötze hinten und vorne am t4 montiert, da die anzeige bremsbelag prüfen anzeigte. bei den vorderen war das kabel auch durchgeschliffen. jetzt sind neue drin die anzeige ist aber immer noch an. habe schon an allen rädern den kontakt der klötze durchgemessen und ist überall in ordnung. gibt es da einen trick, muss man irgendwas zurücksetzen?

nibck

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Normalerweise sollte es gehen, ich würde dann den Fehlerspeicher löschen, und nochmal probieren.

Musst nicht zu VW können auch einige freihe werkstätten

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

1pööp

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Moin,

Zitat:

Original geschrieben von Home made7777

Normalerweise sollte es gehen, ich würde dann den Fehlerspeicher löschen, und nochmal probieren.

Das steht nichts im Fehlerspeicher.

In der Regel genügt es, die Steckverbindungen wiederherzustellen oder, wenn die in Ordnung sind, den Kabelbruch vorne links zu beseitigen: http://www.t4-wiki.de/wiki/Bremsbelagverschlei%C3%9Fanzeige

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Problem kenn' ich auch, lag einfach nur an der Steckverbindung zwischen Bremsbelagverschleißanzeige und weiterführendem Kabel. Etwas Kontakspray und gut war 's.

Natürlich gibt es bestimmt noch 100 andere Störungsquellen .....

pfisti

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hallo

Ich denke mal da ist nen Kabelbruch in einem Kabel.

Hast du 2 (VL + HR) oder 4x (alle Räder) Verschleißanzeige ?

MFG

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hey,Kabelbrüche für die Verschleißanzeige verfolgen mich schon seit 7 Jahren immer wieder ,trifft wahrscheinlich jeden T4 Fahrer.Grund ist wohl die ständige Biegebeanspruchung / Vibration beim Fahren.Verhindern könnte VW und auch andere Hersteller durch hochflexsibele Kabel .Da die ersten Beanstandungen meist erst nach der Garantie auftreten besteht wahrscheunlich auch kein Handlungsbedarf....

Gruß

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Einfach mal Kabel, die lang genug sind, wäre mal eine Lösung. Ich kenne das Problem und hab die Verschleißanzeige ausschalten lassen. Für immer! :D

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hallo ich habe folgendes Problem,vielleicht weiß Einer Rat.

Habe heute alle 4 Bremsen neu belegt, da die Verschleißanzeige im Kombigerät leuchtete, Bremsflüssigkeit getauscht. Zündung an und die Verschleißanzeige leuchtet gelb und Warnton kommt. Daraufhin nochmals alles nachgeschaut, keine sichtbaren Mängel gefunden. Fehlerspeicher auslesen lassen, kein Fehler abgelegt. Verschleißanzeige leuchtet weiterhin gelb und Warnton kommt.

Bin mit meinem Latein am Ende, habe ich was übersehen ?

Für Tipps bedanke ich mich im Voraus.

Ps: Schöne Feiertage und Guten Rutsch

Gruß RR

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hi,

die Verschleissanzeiger hast schon verbaut?

wenn ja einfach mal probieren: in die Kontakte am Stecker der Verschleissanzeiger etwas Fett (oder ähnliches z.B. WD40)

Grüße Kisa

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hallo

Schon dir mal das Kabel der Verschleißanzeige vorne links an das bricht gerne erst recht wenn da schonmal einer dran rumgefrickelt hat.

Alternativ einfach auscodieren die Verschleißanzeige.

MFG

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hallo Kisa, ja die Verschleißanzeiger sind angeklemmt und gefettet.

@ Audi Junge, wie kann ich die Verschleißanzeige auscodieren ?

Kabel sind optisch alle in Ordnung.

Gruß RR

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hmmmm.....

Hast du VAG-COM oder EEC zwecks Codierung?

Ansonsten kann dir da nur der :) weiterhelfen.

Wenn du nicht zu weit weg von uns bist kannst auch gerne kurz vorbeikommen kann dir gerne helfen...

 

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Guckst du Wiki

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Hallo Kisa, die Werkstatt hat kein Original VAG com , konnte aber den Fehlerspeicher auslesen und nichts finden. Von FRA nach Günzburg ist es leider nicht um die Ecke, trotzdem DANKE.

 

Gruß RR

 

[Von Motor-Talk aus dem Thema 'Verschleißanzeige Bremsbeläge geht nicht aus' überführt.]

 

[Von Motor-Talk aus dem Thema 'Bremsbelagverschleissanzeige T4' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. T4 - Bremswarnleuchte im Armaturenbrett leuchtet